<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

<link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">

<link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
<link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
<link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/107756899700470312102/">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">

<!--[if lte IE 8]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->
<!--[if lte IE 7]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Près de 19.000 prestations médicales dispensées en 2018 au profit d&#039;immigrés dans quatre régions du Royaume | MAP Express</title>
<meta name="description" content="Près de 19.000 prestations médicales ont été dispensées en 2018 au profit d&#039;immigrés installés en grand nombre dans quatre régions du Maroc, a indiqué, mardi à Rabat, le ministre de la Santé Anas Doukkali."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/activite-gouvernementale/pres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Près de 19.000 prestations médicales dispensées en 2018 au profit d&#039;immigrés dans quatre régions du Royaume | MAP Express" />
<meta property="og:description" content="Près de 19.000 prestations médicales ont été dispensées en 2018 au profit d&#039;immigrés installés en grand nombre dans quatre régions du Maroc, a indiqué, mardi à Rabat, le ministre de la Santé Anas Doukkali." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/activite-gouvernementale/pres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2019/02/doukali-parlement-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=238633' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Factivite-gouvernementale%2Fpres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Factivite-gouvernementale%2Fpres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script> <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
<!-- chartbeat -->
  <script type="text/javascript">

;

  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 65897;
    _sf_async_config.domain = 'www.mapexpress.ma'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = ''; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = ''; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    if ( window.location.pathname == '/' ){
    _sf_async_config.title  = "Près de 19.000 prestations médicales dispensées en 2018 au profit d’immigrés dans quatre régions du Royaume";	
    }
if ( window.location.pathname == '/actualites/monde/' 
 || window.location.pathname == '/actualites/grand-maghreb/' 
 || window.location.pathname == '/actualites/opinions-et-debats/' 
 || window.location.pathname == '/actualites/sports/' 
 || window.location.pathname == '/actualites/culture-et-medias/' 
 || window.location.pathname == '/actualites/economie-et-finance/' 
 || window.location.pathname == '/actualites/societe-et-regions/' 
 || window.location.pathname == '/actualites/societe-civile-et-associative/'
 || window.location.pathname == '/actualites/droits-de-lhomme/' 
 || window.location.pathname == '/actualites/activites-royales/' 
 || window.location.pathname == '/actualites/activites-princieres/' 
 || window.location.pathname == '/actualites/activites-parlementaires/'
 || window.location.pathname == '/actualites/activite-gouvernementale/'
 || window.location.pathname == '/actualites/activites-partisanes-et-syndicales/'){
                _sf_async_config.title  = "Près de 19.000 prestations médicales dispensées en 2018 au profit d’immigrés dans quatre régions du Royaume";
                 }
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
 </script>
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- fin chartbeat -->
</head>
<body id="top">
    <div id="top_head" class="ad_primarymenu">
        <div class="container">
            <div style="position: absolute;left: 49%;top: 2%;">  
                     <img src="http://www.mapexpress.ma/wp-content/uploads/2019/02/100-trans-2.png">
            </div>
            <div class="row">
                <div class="col-md-12">
                  <div class="col_logo">
                      <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                  </div>
                 <div class="col_serch">
                       <div class="top_menu">
                            <ul>
                                <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                                <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                                <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                                <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                            </ul>
                       </div>
                       <div class="reseau_search">
                            <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                            <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                            <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                           <div class="recherche">
                              <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                              </form>
                            </div>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="mrimary_menu">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="top_head" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
          </div>
      </div>
    </div>
    <div id="top_head_la" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div> 
          </div>
      </div>
    </div>
    <div class="content">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="flash-news">
                        <div class="flash-fr">Flash Info</div>
                        <div class="flash-text">
                            <div class="TickerNews" id="T1">
                              <div class="ti_wrapper">
                                <div class="ti_slide">
                                  <div class="ti_content">
                                     <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/fondation-trois-cultures-espace-dialogue-les-cultures/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La Fondation des trois cultures, un espace de dialogue entre les cultures</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/pres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Près de 19.000 prestations médicales dispensées en 2018 au profit d&#8217;immigrés dans quatre régions du Royaume</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/maroc-opte-en-permanence-coexistence-louverture-lautre/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le Maroc a opté en permanence pour la coexistence et l&#8217;ouverture sur l&#8217;autre</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/sports/can-2019-arrivee-lions-latlas-en-egypte/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>CAN-2019: Arrivée des Lions de l&#8217;Atlas en Egypte</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-benchamach-sentretient-quito-president-lassemblee-nationale-equatorienne/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>M. Benchamach s&#8217;entretient à Quito avec le président de l&#8217;Assemblée nationale équatorienne</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/consolidation-cooperation-maroco-andalouse-au-centre-dentretiens-m-benatiq-m-moreno/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La consolidation de la coopération maroco-andalouse au centre d&#8217;entretiens entre M. Benatiq et M. Moreno</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/tenue-rabat-3-eme-edition-conference-annuelle-paix-securite-en-afrique/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Tenue à Rabat de la 3-ème édition de la Conférence annuelle sur la paix et la sécurité en Afrique</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-civile-et-associative/boujdour-coup-denvoi-du-programme-irtikae-qualification-associations/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Boujdour: Coup d&#8217;envoi du programme &#8220;Irtikae&#8221; pour la qualification des associations</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/canticum-novum-fesvoyage-aux-confins-musiques-anciennes/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Canticum Novum à Fès…Voyage aux confins des musiques anciennes</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/lunion-mondiale-mutualite-determinee-developper-ses-interventions-differents-secteurs-dactivites-vice-president/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;Union Mondiale de la Mutualité déterminée à développer ses interventions dans différents secteurs d&#8217;activités (vice-président)</span></a></div>                                  </div>
                                </div>
                              </div>
                          </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                      					  <div id="sdl_fade_pub90" class="slide_fade_728_90">
					  <!-- commentaire -->
              <div class='slide_w3'><a href="http://https://fairegagnerlesport.ma" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/MDJS-NATATION-VF-729x90-1.jpg"></a></div>
              <!-- commentaire -->
              <div class='slide_w3'><a href="http://www.festival-gnaoua.net/fr/accueil" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/PUBLICATION-728-90-GN19.jpg"></a></div>
              <!-- commentaire -->
              <div class='slide_w3'><a href="http://plast-expo.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/unnamed-2-1.jpg"></a></div>
              <!-- commentaire -->
              <div class='slide_w3'><a href="http://www.festivalmawazine.ma/fr/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/1218-00810-FM19-BAN-728x90pxVF-MAP_.jpg"></a></div>
              					  </div>
					                                      </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin20' >
                                                <div class="body">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2019/02/doukali-parlement-1.jpg" alt="Près de 19.000 prestations médicales dispensées en 2018 au profit d&#8217;immigrés dans quatre régions du Royaume" title="Près de 19.000 prestations médicales dispensées en 2018 au profit d&#8217;immigrés dans quatre régions du Royaume" class="img-responsive">                            <h1>Près de 19.000 prestations médicales dispensées en 2018 au profit d&#8217;immigrés dans quatre régions du Royaume</h1>
                            <div class="a-post">mardi, 18 juin, 2019  à 23:56</div>
                            <p>Rabat &#8211; Près de 19.000 prestations médicales ont été dispensées en 2018 au profit d&#8217;immigrés installés en grand nombre dans quatre régions du Maroc, a indiqué, mardi à Rabat, le ministre de la Santé Anas Doukkali.</p>
<p>Répondant à une question orale posée par le groupe Authenticité et Modernité à la chambre des conseillers relative aux mesures relatives aux services de santé fournis aux immigrés, M. Doukalli a souligné que ces prestations ont porté notamment sur 4.192 actes de prévention et 3.345 prestations dans les hôpitaux publics, rappelant à cet égard le Plan de santé 2019-2025 qui prévoit un axe dédié à la santé des immigrés.</p>
<p>Outre ces mesures, ce Plan a prévu d&#8217;autres dispositions dont la formation des professionnels de santé en mettant l&#8217;accent sur le rôle central de l&#8217;éducation de santé au profit des immigrés à travers des axes se rapportant notamment à l&#8217;accès aux soins de santé, à la prévention, aux maladies infectieuses et à la santé maternelle et infantile.</p>
<p>M. Doukkali a aussi mentionné la convention signée en 2015 entre le ministère chargé des Marocains résidant à l&#8217;étranger et des affaires de la migration et le ministère de la santé, et qui a permis aux immigrés de bénéficier du panier de soins garanti par le Régime d&#8217;assistance médicale (RAMED), que ce soit au profit de ceux en situation régulière ou ceux qui ne disposent pas de la carte RAMED et ce pour des considérations humanitaires.</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/pres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/02/doukali-parlement-1-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/pres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume/">Près de 19.000 prestations médicales dispensées en 2018 au profit d&#8217;immigrés dans quatre régions du Royaume</a></h2>
                                        <div class="a-post">mardi, 18 juin, 2019  à 23:56</div><br>
                                        <p> Près de 19.000 prestations médicales ont été dispensées en 2018 au profit d&#8217;immigrés installés en grand nombre dans quatre régions du Maroc, a indiqué, mardi à Rabat, le ministre de la Santé Anas Doukkali.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/pres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/pres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/culture-et-medias/maroc-opte-en-permanence-coexistence-louverture-lautre/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/LAcadémie-du-Royaume-du-Maroc-rend-hommage-à-Haïm-Zafrani-Séance-douverture_M-copier-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/culture-et-medias/maroc-opte-en-permanence-coexistence-louverture-lautre/">Le Maroc a opté en permanence pour la coexistence et l&#8217;ouverture sur l&#8217;autre</a></h2>
                                        <div class="a-post">mardi, 18 juin, 2019  à 23:53</div><br>
                                        <p>Le Maroc a opté en permanence pour la coexistence et l&#8217;ouverture sur l&#8217;autre, a affirmé, mardi à Rabat, M. André Azoulay, Conseiller de SM le Roi et président du Conseil de la Fondation des trois cultures de la Méditerranée.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/maroc-opte-en-permanence-coexistence-louverture-lautre/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/maroc-opte-en-permanence-coexistence-louverture-lautre/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-benchamach-sentretient-quito-president-lassemblee-nationale-equatorienne/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/Quito-Benchemach-et-président-de-lAssemblée-nationale-équatorienne-M-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-benchamach-sentretient-quito-president-lassemblee-nationale-equatorienne/">M. Benchamach s&#8217;entretient à Quito avec le président de l&#8217;Assemblée nationale équatorienne</a></h2>
                                        <div class="a-post">mardi, 18 juin, 2019  à 23:45</div><br>
                                        <p> Le président de la Chambre des conseillers, Hakim Benchamach, a eu des entretiens, mardi à Quito, avec le président de l&#8217;Assemblée nationale de la République de l’Équateur, César Litardo Caicedo, axés sur plusieurs questions d&#8217;intérêt commun.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-benchamach-sentretient-quito-president-lassemblee-nationale-equatorienne/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-benchamach-sentretient-quito-president-lassemblee-nationale-equatorienne/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                      						  <div id="sdl_fade_pub250" class="slide_fade_300_250">
						                  <div class='slide_w3-2'><a href="http://https://fairegagnerlesport.ma" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/NATATION-300X250-VF.jpg"></a></div>
                                <div class='slide_w3-2'><a href="http://www.festival-gnaoua.net/fr/accueil" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/PUBLICATION-300-250-VF.jpg"></a></div>
                                <div class='slide_w3-2'><a href="http://plast-expo.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/unnamed-3.jpg"></a></div>
                                <div class='slide_w3-2'><a href="http://www.jawharatalents.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/Banner-Jawhara-Talents-web-2019-Map-300x250pxl.jpg"></a></div>
                						  </div>
						                  </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/m-mustapha-el-khalfi-invite-du-forum-map-theme-enjeux-mise-niveau-textes-regissant-presse-les-medias/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/MAP-live-forum-MAP-ELKHELFI-FR.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/pres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/02/doukali-parlement-1-98x58.jpg" class="inmg-responsive" alt="Près de 19.000 prestations médicales dispensées en 2018 au profit d&#8217;immigrés dans quatre régions du Royaume" title="Près de 19.000 prestations médicales dispensées en 2018 au profit d&#8217;immigrés dans quatre régions du Royaume" >
                                          <h4>Près de 19.000 prestations médicales dispensées en 2018 au profit d&#8217;immigrés dans quatre régions du Royaume</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/maroc-opte-en-permanence-coexistence-louverture-lautre/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/LAcadémie-du-Royaume-du-Maroc-rend-hommage-à-Haïm-Zafrani-Séance-douverture_M-copier-98x58.jpg" class="inmg-responsive" alt="Le Maroc a opté en permanence pour la coexistence et l&#8217;ouverture sur l&#8217;autre" title="Le Maroc a opté en permanence pour la coexistence et l&#8217;ouverture sur l&#8217;autre" >
                                          <h4>Le Maroc a opté en permanence pour la coexistence et l&#8217;ouverture sur l&#8217;autre</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-benchamach-sentretient-quito-president-lassemblee-nationale-equatorienne/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/Quito-Benchemach-et-président-de-lAssemblée-nationale-équatorienne-M-98x58.jpg" class="inmg-responsive" alt="M. Benchamach s&#8217;entretient à Quito avec le président de l&#8217;Assemblée nationale équatorienne" title="M. Benchamach s&#8217;entretient à Quito avec le président de l&#8217;Assemblée nationale équatorienne" >
                                          <h4>M. Benchamach s&#8217;entretient à Quito avec le président de l&#8217;Assemblée nationale équatorienne</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/consolidation-cooperation-maroco-andalouse-au-centre-dentretiens-m-benatiq-m-moreno/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/M.-Abdelkrim-Benatiq-reçoit-M.-Juan-Manuel-Moreno-_M--98x58.jpg" class="inmg-responsive" alt="La consolidation de la coopération maroco-andalouse au centre d&#8217;entretiens entre M. Benatiq et M. Moreno" title="La consolidation de la coopération maroco-andalouse au centre d&#8217;entretiens entre M. Benatiq et M. Moreno" >
                                          <h4>La consolidation de la coopération maroco-andalouse au centre d&#8217;entretiens entre M. Benatiq et M. Moreno</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-civile-et-associative/boujdour-coup-denvoi-du-programme-irtikae-qualification-associations/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/Boujdour-Programme-IRTIKAE-M-98x58.jpg" class="inmg-responsive" alt="Boujdour: Coup d&#8217;envoi du programme &#8220;Irtikae&#8221; pour la qualification des associations" title="Boujdour: Coup d&#8217;envoi du programme &#8220;Irtikae&#8221; pour la qualification des associations" >
                                          <h4>Boujdour: Coup d&#8217;envoi du programme &#8220;Irtikae&#8221; pour la qualification des associations</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/rabat-installation-du-nouveau-directeur-linstitut-superieur-metiers-laudiovisuel-du-cinema/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/Rabat-Cérémonie-de-nomination-du-nouveau-DG-Ezzaher-Abderrazak-de-lISMAC-M-98x58.jpg" class="inmg-responsive" alt="Rabat : Installation du nouveau directeur de l&#8217;Institut supérieur des métiers de l&#8217;audiovisuel et du cinéma" title="Rabat : Installation du nouveau directeur de l&#8217;Institut supérieur des métiers de l&#8217;audiovisuel et du cinéma" >
                                          <h4>Rabat : Installation du nouveau directeur de l&#8217;Institut supérieur des métiers de l&#8217;audiovisuel et du cinéma</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/regime-change-rien-justifie-moment-passage-2e-phase-reforme/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/M.-Abdellatif-Jouahri-tient-une-conférence-de-presse-M-98x58.jpg" class="inmg-responsive" alt="Régime de Change: Rien ne justifie pour le moment le passage à la 2è phase de la réforme" title="Régime de Change: Rien ne justifie pour le moment le passage à la 2è phase de la réforme" >
                                          <h4>Régime de Change: Rien ne justifie pour le moment le passage à la 2è phase de la réforme</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/fonds-developpement-rural-contribue-realisation-20-800-projets/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/02/point_de_presse_Aziz_akhannouch-M1-504x300-1-1-504x300-2-504x300-504x300-98x58.jpg" class="inmg-responsive" alt="Le Fonds de développement rural a contribué à la réalisation de 20.800 projets" title="Le Fonds de développement rural a contribué à la réalisation de 20.800 projets" >
                                          <h4>Le Fonds de développement rural a contribué à la réalisation de 20.800 projets</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/prix-sharjah-creativite-arabe-soutien-1ere-edition-jeunes-motivation-production-litteraire-creativite-culturelle/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/Rabat-Présentation-du-prix-Sharjah-de-la-culture-arabe_M1-98x58.jpg" class="inmg-responsive" alt="Prix Sharjah de la créativité arabe: le soutien à la 1ère édition des jeunes, une motivation pour la production littéraire et la créativité culturelle" title="Prix Sharjah de la créativité arabe: le soutien à la 1ère édition des jeunes, une motivation pour la production littéraire et la créativité culturelle" >
                                          <h4>Prix Sharjah de la créativité arabe: le soutien à la 1ère édition des jeunes, une motivation pour la production littéraire et la créativité culturelle</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/bahrein-reitere-soutien-aux-droits-legitimes-du-maroc-ses-provinces-du-sud/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/Maroc-Bahrein-504x300-98x58.jpg" class="inmg-responsive" alt="Le Bahreïn réitère son soutien aux droits légitimes du Maroc sur ses provinces du Sud" title="Le Bahreïn réitère son soutien aux droits légitimes du Maroc sur ses provinces du Sud" >
                                          <h4>Le Bahreïn réitère son soutien aux droits légitimes du Maroc sur ses provinces du Sud</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">MAP TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="زهاء 19 ألف خدمة صحية لفائدة المهاجرين المتواجدين بكثافة في أربع جهات بالمملكة خلال السنة الفارطة" href="http://www.mapexpress.ma/videos/%d8%b2%d9%87%d8%a7%d8%a1-19-%d8%a3%d9%84%d9%81-%d8%ae%d8%af%d9%85%d8%a9-%d8%b5%d8%ad%d9%8a%d8%a9-%d9%84%d9%81%d8%a7%d8%a6%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86-%d8%a7/">
        <div>
            <img alt="زهاء 19 ألف خدمة صحية لفائدة المهاجرين المتواجدين بكثافة في أربع جهات بالمملكة خلال السنة الفارطة" title="زهاء 19 ألف خدمة صحية لفائدة المهاجرين المتواجدين بكثافة في أربع جهات بالمملكة خلال السنة الفارطة" src="http://img.youtube.com/vi/z4xbSMXOYSY/0.jpg"  class="img-responsive">           
            </div>
        <h4>زهاء 19 ألف خدمة صحية لفائدة المهاجرين المتواجدين بكثافة في أربع جهات بالمملكة خلال السنة الفارطة</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                      					  <div id="sdl_fade_pub600" class="slide_fade_300_600">
					                <div class='slide_w3-3'><a href="http://https://fairegagnerlesport.ma" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/TENNIS-300x600-VF-4.jpg"></a></div>
                            <div class='slide_w3-3'><a href="http://www.festival-gnaoua.net/fr/accueil" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/PUBLICATION-300-600-VF.jpg"></a></div>
                            <div class='slide_w3-3'><a href="http://www.festivalmawazine.ma/fr/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/1218-00810-FM19-BAN-300X600pxVF-MAP_.jpg"></a></div>
              					  </div>
					                  </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-52" class="wp-polls">
	<form id="polls_form_52" class="wp-polls-form" action="/actualite/activite-gouvernementale/pres-19-000-prestations-medicales-dispensees-en-2018-au-profit-dimmigres-quatre-regions-du-royaume/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_52_nonce" name="wp-polls-nonce" value="acf070ffa6" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="52" /></p>
		<p style="text-align: left;"><strong>Etes-vous pour le plafonnement ou la libéralisation des prix des hydrocarbures?</strong></p>
<div id="polls-52-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-154" name="poll_52" value="154" /> <label for="poll-answer-154">Pour le plafonnement</label></li>
		<li><input type="radio" id="poll-answer-155" name="poll_52" value="155" /> <label for="poll-answer-155">Pour la libéralisation</label></li>
		<li><input type="radio" id="poll-answer-156" name="poll_52" value="156" /> <label for="poll-answer-156">Sans avis</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(52);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(52); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-52-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>Facebook renouvelle sa participation au...</h4>-->
                <h4>Facebook renouvelle sa participation au Festival Mawazine-Rythmes du monde, pour sa 18ème édition</h4>
                <p>Posté le 18 juin 2019                    <a href="http://www.mapexpress.ma/communiques-de-press/facebook-renouvelle-participation-au-festival-mawazine-rythmes-du-monde-18eme-edition/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p>
            </div>
                    </div>
                    <!--div class="dossiers">
                        <h3>Physionomie de la presse</h3>
                        <div>
                            <a href="http://www.mapexpress.ma/revue-de-la-presse/">
                                <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/lapresse.jpg" alt="" class="img-responsive">
                            </a>
                        </div>
                    </div-->
                </div>
                <div class="col-md-4">
                    <h3>Sites MAP</h3>
                    <div class="bg_peoduit">
                        <a href="http://www.faapa.info/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/faapa.jpg" alt="" class="img-responsive"></a>
                        <a href="http://mapecology.ma/" target="_blank" class="mapeco"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mapeco.jpg" alt="" class="img-responsive"></a>
                        <a href="http://www.mlj.ma/" target="_blank" class="maroclejour"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/maroclejour.jpg" alt="" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159745"><a href="http://www.mapexpress.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div></div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                  <h4>Newsletter</h4>
                  <hr>
                  <p>Ne manquez plus aucune actualité</p>
                                    <div class="news">
<!-- start of code generated by MailPress (5.3) -->
<script type='text/javascript'>
/* <![CDATA[ */
var MP_Widget = {
	url: 'http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/action.php'
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/js/mp_form.js'></script>
<div class='MailPress' id='_MP_mf_0'>
	<div class='mp-container'>
		<div class='mp-message'></div>
		<div class='mp-loading'><img src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/images/loading.gif' alt='Chargement...' title='Chargement...' />Chargement...</div>
		<div class='mp-formdiv'>
			<form class='mp-form' method='post' action='my_form'>
				<input type='hidden' name='action' 	value='add_user_fo' />
				<input type='hidden' name='id' 	value='_MP_mf_0' />
				<input type='text'   name='_MP_email'  	value="" class='MailPressFormEmail' size='25' onfocus="if(this.value=='votre email') this.value='';" placeholder="votre email" />
				<input type='text'   name='_MP_name'  	value="" class='MailPressFormName'  size='25' onfocus="if(this.value=='votre nom') this.value='';" placeholder="votre nom" />
				<input class='MailPressFormSubmit mp_submit' type='submit' name='MailPress_submit' value="Souscrire" />
			</form>
		</div>
	</div>
</div>
<!-- end of code generated by MailPress (5.3) -->
<!-- <form>
<input type="text" id="users" name="users">
<input type="button" id="b-users" onclick="showNews(document.getElementById('users').value)" value="OK">
</form>
<div id="txtHint"><b></b></div> -->
</div>
              </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2017 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>
                <div class="f_reseau reseau_search">
                  <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                  <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                  <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
            </div>
        </div>
    </div>
</div>

<p id="back-top"> <a href="#top"><span></span></a> </p>
   <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
(function($){

  $('.owl-carousel').owlCarousel({
    items:4,
    margin:10,
    autoPlay: 3000,
    pagination : false,
    navigation : true,
    navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>","<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
    responsiveClass:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
  });
  /**/
    $('img').bind('error',function(ev){
        //error has been thrown
        $(this).attr('src','http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
    });
})(jQuery);


</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93668059-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
