<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
Valorisation de l’ancienne médina : Fès s’apprête à franchir un nouveau palier de développement | MAP ExpressMAP Express</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

<link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">

<link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
<link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
<link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/107756899700470312102/">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">

<!--[if lte IE 8]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->
<!--[if lte IE 7]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ce programme, qui a été présenté devant SM le Roi Mohammed VI le 14 mai dernier au Palais Royal de Rabat, vient compléter les programmes précédents portant notamment sur la restauration de 27 monuments historiques, achevée en 2016 et le bâti menaçant ruine 2013-2018, ainsi que sur celui relatif à l’aménagement de huit parkings autour de la médina de Fès d’une capacité de 3.600 places."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/culture-et-medias/valorisation-de-lancienne-medina-fes-sapprete-a-franchir-un-nouveau-palier-de-developpement/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valorisation de l’ancienne médina : Fès s’apprête à franchir un nouveau palier de développement | MAP Express" />
<meta property="og:description" content="Ce programme, qui a été présenté devant SM le Roi Mohammed VI le 14 mai dernier au Palais Royal de Rabat, vient compléter les programmes précédents portant notamment sur la restauration de 27 monuments historiques, achevée en 2016 et le bâti menaçant ruine 2013-2018, ainsi que sur celui relatif à l’aménagement de huit parkings autour de la médina de Fès d’une capacité de 3.600 places." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/culture-et-medias/valorisation-de-lancienne-medina-fes-sapprete-a-franchir-un-nouveau-palier-de-developpement/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2018/05/Médina-Fès-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=202204' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fculture-et-medias%2Fvalorisation-de-lancienne-medina-fes-sapprete-a-franchir-un-nouveau-palier-de-developpement%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fculture-et-medias%2Fvalorisation-de-lancienne-medina-fes-sapprete-a-franchir-un-nouveau-palier-de-developpement%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script> <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
</head>
<body id="top">
    <div id="top_head" class="ad_primarymenu">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                  <div class="col_logo">
                      <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                  </div>
                 <div class="col_serch">
                       <div class="top_menu">
                            <ul>
                                <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                                <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                                <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                                <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                            </ul>
                       </div>
                       <div class="reseau_search">
                            <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                            <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                            <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                           <div class="recherche">
                              <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                              </form>
                            </div>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="mrimary_menu">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="top_head" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
          </div>
      </div>
    </div>
    <div id="top_head_la" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div> 
          </div>
      </div>
    </div>
    <div class="content">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="flash-news">
                        <div class="flash-fr">Flash Info</div>
                        <div class="flash-text">
                            <div class="TickerNews" id="T1">
                              <div class="ti_wrapper">
                                <div class="ti_slide">
                                  <div class="ti_content">
                                     <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-parlementaires/le-ministere-de-la-justice-prepare-les-conditions-pour-une-mutation-numerique-globale-de-ladministration-judiciaire-m-aujjar/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le ministère de la Justice prépare les conditions pour une mutation numérique globale de l&#8217;administration judiciaire</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/des-banques-marocaines-contribuent-a-la-construction-et-a-lentretien-du-reseau-routier-du-burkina-faso/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Des banques marocaines contribuent à la construction et à l’entretien du réseau routier du Burkina Faso</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/reunion-jeudi-du-conseil-de-gouvernement-73/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Réunion jeudi du conseil de gouvernement</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/casablanca-settat-61-cas-de-fraudes-lors-de-lexamen-national-unifie-du-baccalaureat-arefc/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Casablanca-Settat: 61 cas de fraudes lors de l&#8217;examen national unifié du baccalauréat (AREFC)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/monde/le-prix-princesse-des-asturies-de-la-recherche-scientifique-attribue-au-biologiste-suedois-svante-paabo/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le Prix Princesse des Asturies de la recherche scientifique attribué au biologiste suédois Svante Pääbo</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/agence-judiciaire-du-royaume-ouverture-de-17-864-nouveaux-dossiers-en-2016/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Agence Judiciaire du Royaume : Ouverture de 17.864 nouveaux dossiers en 2016</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/valorisation-de-lancienne-medina-fes-sapprete-a-franchir-un-nouveau-palier-de-developpement/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Valorisation de l’ancienne médina : Fès s’apprête à franchir un nouveau palier de développement</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-7-400-menages-beneficiaires-de-loperation-nationale-de-soutien-alimentaire-ramadan1439/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Meknès : 7.400 ménages bénéficiaires de l&#8217;opération nationale de soutien alimentaire &#8211; Ramadan1439</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/sm-le-roi-felicite-le-souverain-suedois-a-loccasion-de-la-fete-nationale-de-son-pays-2/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>SM le Roi félicite le Souverain suédois à l’occasion de la fête nationale de son pays</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/la-contrefacon-fait-perdre-a-leconomie-europeenne-60-milliards-deuros-par-an-euipo/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La contrefaçon fait perdre à l&#8217;économie européenne 60 milliards d&#8217;euros par an (EUIPO)</span></a></div>                                  </div>
                                </div>
                              </div>
                          </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                      					  <div id="sdl_fade_pub90" class="slide_fade_728_90">
					                <div class='slide_w3'><a href="http://farahcasablanca.com/fr" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/05/Méga-Bannière1-1.jpg"></a></div>
                            <div class='slide_w3'><a href="http://www.festivalmawazine.ma/fr/accueil/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/05/17-00880-BAN-728x90pxVFMAP_.jpg"></a></div>
              					  </div>
					                                      </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin8' >
                                                <div class="body">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2018/05/Médina-Fès-1.jpg" alt="Valorisation de l’ancienne médina : Fès s’apprête à franchir un nouveau palier de développement" title="Valorisation de l’ancienne médina : Fès s’apprête à franchir un nouveau palier de développement" class="img-responsive">                            <h1>Valorisation de l’ancienne médina : Fès s’apprête à franchir un nouveau palier de développement</h1>
                            <div class="a-post">mercredi, 6 juin, 2018  à 11:10</div>
                            <p>Propos recueillis par Morad Khanchouli.</p>
<p>Fès &#8211; La cité Idrisside franchira un nouveau palier de développement, grâce au programme complémentaire pour la valorisation de l’ancienne médina de Fès, qui mobilisera une enveloppe budgétaire de 583 millions de DH, a affirmé le directeur général de l&#8217;Agence pour le développement et la réhabilitation de la ville de Fès (ADER-Fès), Fouad Serrhini.</p>
<p class="MsoNormal">Ce programme, qui a été présenté devant SM le Roi Mohammed VI le 14 mai dernier au Palais Royal de Rabat, vient compléter les programmes précédents portant notamment sur la restauration de 27 monuments historiques, achevée en 2016 et le bâti menaçant ruine 2013-2018, ainsi que sur celui relatif à l’aménagement de huit parkings autour de la médina de Fès d’une capacité de 3.600 places, la réfection de la voirie, l’amélioration du paysage urbain, l’adressage de la médina et la mise en place d’un dispositif d’information touristique, a indiqué M. Serrhini dans un entretien à la MAP.</p>
<p class="MsoNormal">‘’Avec les crédits alloués à ce dernier programme (400 M DH), qui est en phase d’exécution, et au nouveau programme complémentaire (583 MDH), qui s’étale sur la période 2018-2023, la médina se donne les moyens de ses ambitions’’, a-t-il assuré.</p>
<p class="MsoNormal">Selon le premier responsable de l’ADER, qui assure la maitrise d’ouvrage déléguée de ce grand chantier, les projets inscrits dans le cadre du programme complémentaire sont organisés autour de six axes majeurs.</p>
<p class="MsoNormal">Le premier concerne la réhabilitation de 11 monuments historiques et lieux emblématiques, avec un budget de 109 MDH. Il s’agit, a expliqué M. Serrhini, de ‘’faire le complément de ce qui a été réalisé dans le cadre de l’ancien programme relatif à la restauration des 27 monuments historiques’’. Il est question à ce niveau de monuments, qui ‘’ne sont pas de la même grandeur’’, mais qui restent tout de même emblématiques.</p>
<p class="MsoNormal">Il a cité à titre d’exemple la restauration de l’horloge hydraulique, qui a une signification importante par rapport à l’histoire de Fès, le répartiteur d&#8217;eau de Boujloud, qui est un ouvrage hydraulique très méconnu et dont la restauration devra permettre de mettre en valeur tout le savoir-faire matériel et immatériel de la question de la distribution de l’eau dans la médina, et les norias, qui ne manqueront pas de constituer, une fois restaurées, un point d’attraction très important pour la population et les touristes.</p>
<p class="MsoNormal">Le deuxième axe se rapporte à la réhabilitation des lieux de culte. Cinq mosquées et cinq écoles coraniques sont concernées. Le troisième volet, lui, touche aux activités d’artisanat et de commerce traditionnel. Au total, 39 sites (foundouks, draz et espaces de commerce traditionnel) sont ciblés, avec un montant de 172 MDH.</p>
<p class="MsoNormal">Intitulé ‘’bien-être’’, le quatrième axe touchera 37 sites, dont 30 fontaines, avec un budget de 21 MDH. Quinze autres sites sont concernés dans le cadre du cinquième axe ayant trait à la restauration du bâti qui a un caractère spécial et l’amélioration du paysage urbain. Les crédits y alloués s’élèvent à 95 MDH.</p>
<p class="MsoNormal">Enfin, le programme complémentaire pour la valorisation de l’ancienne médina de Fès consacre tout un volet à la réhabilitation du site historique de Dar Al Makina, auquel une enveloppe budgétaire de 127 MDH a été consacrée.</p>
<p class="MsoNormal">Et pour assurer la mise en œuvre de cet ambitieux programme, la convention y afférente signée devant SM le Roi est bien claire, a relevé M. Serrihini.</p>
<p class="MsoNormal">Au niveau local, c’est un comité présidé par le wali de la région Fès-Meknès, gouverneur de la préfecture de Fès, qui se charge de tous les aspects de suivi et de coordination pour pouvoir mener toutes les actions dans les meilleures conditions. Il s’agit des questions de réalisation, de financement, du rythme de travail, de l’état d’avancement et des difficultés retrouvées sur le terrain. L’autre instance de gestion est un comité central présidé par le ministre de l’intérieur et qui englobe tous les départements ministériels partenaires. Ce comité s’attaque à des questions plus stratégiques concernant notamment le financement et les modifications de programmes.</p>
<p class="MsoNormal">S’agissant de l’impact social du programme complémentaire, l’ADER s’attend à ce qu’il puisse toucher 3.000 emplois, qui englobent ceux existants et à créer dans le cadre du même programme. ‘’Ce qui est important pour la médina de Fès’’, a estimé le responsable, qui a souligné que les questions de l’économie, de l’emploi et de la création de richesse sont cruciales dans le processus de réhabilitation.</p>
<p class="MsoNormal">Ce n’est pas seulement, a-t-il insisté, un processus de réhabilitation des murs, mais aussi de développement économique et social au sein de la médina.</p>
<p class="MsoNormal">Globalement, le directeur général de l’ADER a souligné qu’avec ce programme la médina aura pour vocation de jouer le rôle de catalyseur de développement pour la ville. Car, dans le cadre de la philosophie de ces programmes de réhabilitation prônée par le Souverain, ‘’nos villes sont perçues comme un gisement important de culture, de savoir-faire, de patrimoine matériel et immatériel et de savoir-vivre et dans lequel vivent des centaines de milliers de personnes qui méritent d’avoir des conditions de vie décentes sur les plans du logement, des activités, du travail des artisans et des commerçants et de la création de richesse’’, a-t-il expliqué.</p>
<p class="MsoNormal">‘’L’objectif majeur est de rendre les médinas du royaume beaucoup plus attractives pour la population, notamment la classe moyenne, mais aussi pour les visiteurs’’, a-t-il conclu.</p>
<p class="MsoNormal">SM le Roi Mohammed VI avait présidé, le 14 mai au Palais Royal de Rabat, la cérémonie de présentation des programmes de valorisation des anciennes médinas de Rabat et de Marrakech et du programme complémentaire pour la valorisation de l’ancienne médina de Fès, ainsi que la signature des conventions y afférentes.</p>
<p class="MsoNormal">Le Souverain avait également donné ses Hautes instructions pour élaborer la 3ème phase du programme d’habitats menaçant ruine qui fait partie intégrante du programme de réhabilitation de l’ancienne médina de Casablanca pour une enveloppe budgétaire de l’ordre de 300 millions de dirhams.</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span style="float: left;margin-right: -10px;"><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Valorisation de l’ancienne médina : Fès s’apprête à franchir un nouveau palier de développement - http://www.mapexpress.ma/actualite/culture-et-medias/valorisation-de-lancienne-medina-fes-sapprete-a-franchir-un-nouveau-palier-de-developpement/" class="wabtn"></a></div></span>
<span class="addthis_inline_share_toolbox"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a7162d3a7cbba5"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/economie-et-finance/des-banques-marocaines-contribuent-a-la-construction-et-a-lentretien-du-reseau-routier-du-burkina-faso/"><img src="http://www.mapexpress.ma/wp-content/uploads/2016/12/Logo_Attijari_WB1.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/economie-et-finance/des-banques-marocaines-contribuent-a-la-construction-et-a-lentretien-du-reseau-routier-du-burkina-faso/">Des banques marocaines contribuent à la construction et à l’entretien du réseau routier du Burkina Faso</a></h2>
                                        <div class="a-post">mercredi, 6 juin, 2018  à 11:46</div><br>
                                        <p>La CBAO et la BOA font partie d’un consortium regroupant quatre autres banques, représenté par la Banque internationale pour le commerce, l’industrie et l’agriculture au Burkina Faso (BICIA-B) et Ecobank Burkina qui ont signé, mardi à Ouagadougou, une convention de crédit de 100 milliards de F CFA (plus de 152,4 millions euros) avec le Fonds spécial routier du Burkina (FSR-B).</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/economie-et-finance/des-banques-marocaines-contribuent-a-la-construction-et-a-lentretien-du-reseau-routier-du-burkina-faso/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/economie-et-finance/des-banques-marocaines-contribuent-a-la-construction-et-a-lentretien-du-reseau-routier-du-burkina-faso/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/economie-et-finance/la-contrefacon-fait-perdre-a-leconomie-europeenne-60-milliards-deuros-par-an-euipo/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/02/Siège-union-européenne-508x300-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/economie-et-finance/la-contrefacon-fait-perdre-a-leconomie-europeenne-60-milliards-deuros-par-an-euipo/">La contrefaçon fait perdre à l&#8217;économie européenne 60 milliards d&#8217;euros par an (EUIPO)</a></h2>
                                        <div class="a-post">mercredi, 6 juin, 2018  à 10:43</div><br>
                                        <p></p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/economie-et-finance/la-contrefacon-fait-perdre-a-leconomie-europeenne-60-milliards-deuros-par-an-euipo/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/economie-et-finance/la-contrefacon-fait-perdre-a-leconomie-europeenne-60-milliards-deuros-par-an-euipo/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/region-de-draa-tafilalet-40-projets-indh-adoptes-pour-lannee-2018/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/06/Errachidia-commission-régionale-PRDTS_M-504x300-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/region-de-draa-tafilalet-40-projets-indh-adoptes-pour-lannee-2018/">Région de Drâa-Tafilalet: 40 projets INDH adoptés pour l’année 2018</a></h2>
                                        <div class="a-post">mercredi, 6 juin, 2018  à 9:02</div><br>
                                        <p>Environ 21 millions de dhs ont été mobilisés pour la réalisation de ces projets qui s&#8217;inscrivent dans le cadre du programme de lutte contre la précarité.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/region-de-draa-tafilalet-40-projets-indh-adoptes-pour-lannee-2018/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/region-de-draa-tafilalet-40-projets-indh-adoptes-pour-lannee-2018/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                      						  <div id="sdl_fade_pub250" class="slide_fade_300_250">
						                  <div class='slide_w3-2'><a href="http://farahcasablanca.com/fr" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/05/Pavé1.jpg"></a></div>
                                <div class='slide_w3-2'><a href="http://www.festivalmawazine.ma/fr/accueil/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/05/17-00880-BAN300x250pxVFMAP_.jpg"></a></div>
                                <div class='slide_w3-2'><a href="http://www.handiemploi.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/05/Banniere-MAP-250X300px-v3.jpg"></a></div>
                						  </div>
						                  </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/point-presse-du-31-mai-2018/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2018/05/MAP-live-el-khalfi-310518-fr.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/des-banques-marocaines-contribuent-a-la-construction-et-a-lentretien-du-reseau-routier-du-burkina-faso/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2016/12/Logo_Attijari_WB1.jpg" class="inmg-responsive" alt="Des banques marocaines contribuent à la construction et à l’entretien du réseau routier du Burkina Faso" title="Des banques marocaines contribuent à la construction et à l’entretien du réseau routier du Burkina Faso" >
                                          <h4>Des banques marocaines contribuent à la construction et à l’entretien du réseau routier du Burkina Faso</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/la-contrefacon-fait-perdre-a-leconomie-europeenne-60-milliards-deuros-par-an-euipo/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/02/Siège-union-européenne-508x300-98x58.jpg" class="inmg-responsive" alt="La contrefaçon fait perdre à l&#8217;économie européenne 60 milliards d&#8217;euros par an (EUIPO)" title="La contrefaçon fait perdre à l&#8217;économie européenne 60 milliards d&#8217;euros par an (EUIPO)" >
                                          <h4>La contrefaçon fait perdre à l&#8217;économie européenne 60 milliards d&#8217;euros par an (EUIPO)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/region-de-draa-tafilalet-40-projets-indh-adoptes-pour-lannee-2018/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/06/Errachidia-commission-régionale-PRDTS_M-504x300-98x58.jpg" class="inmg-responsive" alt="Région de Drâa-Tafilalet: 40 projets INDH adoptés pour l’année 2018" title="Région de Drâa-Tafilalet: 40 projets INDH adoptés pour l’année 2018" >
                                          <h4>Région de Drâa-Tafilalet: 40 projets INDH adoptés pour l’année 2018</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activites-parlementaires/chambre-representants-adopte-lunanimite-trois-projets-lois-relatifs-creation-entreprises-voie-electronique-au-code-commerce/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/06/Examen-et-vote-de-propositions-loi-finalisés-chambre-des-reprèsentants-M-98x58.jpg" class="inmg-responsive" alt="La Chambre des représentants adopte à l&#8217;unanimité trois projets de lois relatifs à la création des entreprises par voie électronique et au code de commerce" title="La Chambre des représentants adopte à l&#8217;unanimité trois projets de lois relatifs à la création des entreprises par voie électronique et au code de commerce" >
                                          <h4>La Chambre des représentants adopte à l&#8217;unanimité trois projets de lois relatifs à la création des entreprises par voie électronique et au code de commerce</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/programme-leau-elabore-en-execution-hautes-instructions-royales-vise-resoudre-problematique-leau-potable-les-zones-rurales-montagneuses/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/04/Charafat-afilal-photo-archives-M2-98x58.jpg" class="inmg-responsive" alt="Le programme de l&#8217;eau, élaboré en exécution des Hautes instructions royales, vise à résoudre la problématique de l&#8217;eau potable dans les zones rurales et montagneuses" title="Le programme de l&#8217;eau, élaboré en exécution des Hautes instructions royales, vise à résoudre la problématique de l&#8217;eau potable dans les zones rurales et montagneuses" >
                                          <h4>Le programme de l&#8217;eau, élaboré en exécution des Hautes instructions royales, vise à résoudre la problématique de l&#8217;eau potable dans les zones rurales et montagneuses</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/maroc-table-recyclage-30-ses-dechets-differentes-formes-lhorizon-2020/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/06/Table-ronde-tri-et-valorisation-des-dechetes-menagers-et-assimites-M-98x58.jpg" class="inmg-responsive" alt="Le Maroc table sur le recyclage de 30% de ses déchets sous différentes formes à l&#8217;horizon 2020" title="Le Maroc table sur le recyclage de 30% de ses déchets sous différentes formes à l&#8217;horizon 2020" >
                                          <h4>Le Maroc table sur le recyclage de 30% de ses déchets sous différentes formes à l&#8217;horizon 2020</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/fes-meknes-plus-de-55-mille-candidats-aux-epreuves-du-baccalaureat-au-titre-de-la-session-de-juin-2018/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/06/BAC-2-98x58.jpg" class="inmg-responsive" alt="Fès-Meknès : Plus de 55 mille candidats aux épreuves du baccalauréat au titre de la session de juin 2018" title="Fès-Meknès : Plus de 55 mille candidats aux épreuves du baccalauréat au titre de la session de juin 2018" >
                                          <h4>Fès-Meknès : Plus de 55 mille candidats aux épreuves du baccalauréat au titre de la session de juin 2018</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/espagne-rajoy-annonce-quil-quittera-la-presidence-du-pp/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/05/Rajoy-98x58.jpg" class="inmg-responsive" alt="Espagne : Rajoy annonce qu’il quittera la présidence du PP" title="Espagne : Rajoy annonce qu’il quittera la présidence du PP" >
                                          <h4>Espagne : Rajoy annonce qu’il quittera la présidence du PP</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/le-president-russe-vladimir-poutine-a-vienne-une-visite-sous-haute-surveillance/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/06/Poutine-AFP-1-280x164-98x58.jpg" class="inmg-responsive" alt="Le président russe Vladimir Poutine à Vienne, une visite sous haute surveillance" title="Le président russe Vladimir Poutine à Vienne, une visite sous haute surveillance" >
                                          <h4>Le président russe Vladimir Poutine à Vienne, une visite sous haute surveillance</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/enquete-russe-le-president-trump-revendique-le-droit-de-saccorder-une-grace-presidentielle/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/06/TRUMP-1-1-1-1-2-98x58.jpg" class="inmg-responsive" alt="Enquête russe: Le président Trump revendique le droit de s&#8217;accorder une grâce présidentielle" title="Enquête russe: Le président Trump revendique le droit de s&#8217;accorder une grâce présidentielle" >
                                          <h4>Enquête russe: Le président Trump revendique le droit de s&#8217;accorder une grâce présidentielle</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">MAP TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="L’Ambassade de France à Rabat déclarée &#8220;Ambassade Verte&#8221;" href="http://www.mapexpress.ma/videos/lambassade-france-rabat-declaree-ambassade-verte/">
        <div>
            <img alt="L’Ambassade de France à Rabat déclarée &#8220;Ambassade Verte&#8221;" title="L’Ambassade de France à Rabat déclarée &#8220;Ambassade Verte&#8221;" src="http://img.youtube.com/vi/5K8JNbiH4mA/0.jpg"  class="img-responsive">           
            </div>
        <h4>L’Ambassade de France à Rabat déclarée &#8220;Ambassade Verte&#8221;</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                      					  <div id="sdl_fade_pub600" class="slide_fade_300_600">
					                <div class='slide_fade_w'><a href="http://www.festivalmawazine.ma/fr/accueil/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/05/17-00880-BAN-300X600pxVFMAP_.jpg"></a></div>
              					  </div>
					                  </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-48" class="wp-polls">
	<form id="polls_form_48" class="wp-polls-form" action="/actualite/culture-et-medias/valorisation-de-lancienne-medina-fes-sapprete-a-franchir-un-nouveau-palier-de-developpement/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_48_nonce" name="wp-polls-nonce" value="6e426de646" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="48" /></p>
		<p style="text-align: left;"><strong>Les préparations des Lions de l'Atlas pour la Coupe du monde Russie-2018 seront-elles affectées par le jeûne du Ramadan?</strong></p>
<div id="polls-48-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-144" name="poll_48" value="144" /> <label for="poll-answer-144">OUI</label></li>
		<li><input type="radio" id="poll-answer-145" name="poll_48" value="145" /> <label for="poll-answer-145">NON</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(48);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(48); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-48-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>Récolte céréalière : Un financement...</h4>-->
                <h4>Récolte céréalière : Un financement spécial en faveur des coopératives agricoles</h4>
                <p>Posté le 5 juin 2018                    <a href="http://www.mapexpress.ma/communiques-de-press/recolte-cerealiere-financement-special-en-faveur-cooperatives-agricoles/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p>
            </div>
                    </div>
                    <div class="dossiers">
                        <h3>Physionomie de la presse</h3>
                        <div>
                            <a href="http://www.mapexpress.ma/revue-de-la-presse/">
                                <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/lapresse.jpg" alt="" class="img-responsive">
                            </a>
                        </div>
                    </div>
                </div>
                <div class="col-md-4">
                    <h3>Sites MAP</h3>
                    <div class="bg_peoduit">
                        <a href="http://www.faapa.info/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/faapa.jpg" alt="" class="img-responsive"></a>
                        <a href="http://mapecology.ma/" target="_blank" class="mapeco"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mapeco.jpg" alt="" class="img-responsive"></a>
                        <a href="http://www.mlj.ma/" target="_blank" class="maroclejour"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/maroclejour.jpg" alt="" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159745"><a href="http://www.mapexpress.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div></div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                  <h4>Newsletter</h4>
                  <hr>
                  <p>Ne manquez plus aucune actualité</p>
                                    <div class="news">
<!-- start of code generated by MailPress (5.3) -->
<script type='text/javascript'>
/* <![CDATA[ */
var MP_Widget = {
	url: 'http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/action.php'
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/js/mp_form.js'></script>
<div class='MailPress' id='_MP_mf_0'>
	<div class='mp-container'>
		<div class='mp-message'></div>
		<div class='mp-loading'><img src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/images/loading.gif' alt='Chargement...' title='Chargement...' />Chargement...</div>
		<div class='mp-formdiv'>
			<form class='mp-form' method='post' action='my_form'>
				<input type='hidden' name='action' 	value='add_user_fo' />
				<input type='hidden' name='id' 	value='_MP_mf_0' />
				<input type='text'   name='_MP_email'  	value="" class='MailPressFormEmail' size='25' onfocus="if(this.value=='votre email') this.value='';" placeholder="votre email" />
				<input type='text'   name='_MP_name'  	value="" class='MailPressFormName'  size='25' onfocus="if(this.value=='votre nom') this.value='';" placeholder="votre nom" />
				<input class='MailPressFormSubmit mp_submit' type='submit' name='MailPress_submit' value="Souscrire" />
			</form>
		</div>
	</div>
</div>
<!-- end of code generated by MailPress (5.3) -->
<!-- <form>
<input type="text" id="users" name="users">
<input type="button" id="b-users" onclick="showNews(document.getElementById('users').value)" value="OK">
</form>
<div id="txtHint"><b></b></div> -->
</div>
              </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2017 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>
                <div class="f_reseau reseau_search">
                  <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                  <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                  <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
            </div>
        </div>
    </div>
</div>

<p id="back-top"> <a href="#top"><span></span></a> </p>
   <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
(function($){

  $('.owl-carousel').owlCarousel({
    items:4,
    margin:10,
    autoPlay: 3000,
    pagination : false,
    navigation : true,
    navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>","<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
    responsiveClass:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
  });
  /**/
    $('img').bind('error',function(ev){
        //error has been thrown
        $(this).attr('src','http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
    });
})(jQuery);


</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93668059-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
