<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>
        Le changement climatique et les préparatifs du Sommet New York au menu d&#039;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc | MAP Express        MAP Express    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

    <link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
    
    <link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
    <link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
    <link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
    <link rel="publisher" href="https://plus.google.com/107756899700470312102/">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">


    <!--[if lte IE 8]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    <!--[if lte IE 7]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Le changement climatique et les préparatifs du Sommet New York au menu d&#039;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc | MAP Express</title>
<meta name="description" content="Le changement climatique et les préparatifs en perspective du Sommet sur l’action pour le climat, prévu le 23 septembre courant à New York à l’initiative du Secrétaire général de l’ONU, ont dominé la réunion trimestrielle, mardi à Addis-Abeba, des ambassadeurs africains accrédités auprès de la Commission des Nations unies pour l’Afrique (CEA-ONU), qui a été présidée par le Maroc."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/monde/changement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le changement climatique et les préparatifs du Sommet New York au menu d&#039;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc | MAP Express" />
<meta property="og:description" content="Le changement climatique et les préparatifs en perspective du Sommet sur l’action pour le climat, prévu le 23 septembre courant à New York à l’initiative du Secrétaire général de l’ONU, ont dominé la réunion trimestrielle, mardi à Addis-Abeba, des ambassadeurs africains accrédités auprès de la Commission des Nations unies pour l’Afrique (CEA-ONU), qui a été présidée par le Maroc." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/monde/changement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2019/09/Addis-Abeba-Réunion-ambassadeurs-africains-M.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=245209' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fmonde%2Fchangement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fmonde%2Fchangement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script>    <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
    <!-- chartbeat -->
            <script type="text/javascript">
        function chartbeatjs(site_link,title_value,section_value){
                       /** CONFIGURATION START **/
                        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                     
                        _sf_async_config.domain = site_link;
                        _sf_async_config.flickerControl = false;
                        _sf_async_config.useCanonical = true;
                        _sf_async_config.useCanonicalDomain = true;
                        _sf_async_config.sections = section_value; 
                        
                        _sf_async_config.title= title_value;
                                
                        /** CONFIGURATION END **/
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            var n = document.getElementsByTagName('script')[0];
                            e.type = 'text/javascript';
                            e.async = true;
                            e.src = '//static.chartbeat.com/js/chartbeat.js';
                            n.parentNode.insertBefore(e, n);
                        }
                        loadChartbeat();  
                        console.log(title_value);
                        console.log(section_value);
        }
    </script>
                  <script type="text/javascript">
                    window.onload = function()
                     {

                             var titleFromDom = document.querySelector(".single_act").getAttribute("data-actitle");
                            var sectionName = document.querySelector(".single_act").getAttribute("data-acdossier");
                     
                               chartbeatjs('mapexpress.ma',titleFromDom,sectionName);
                    }
            </script>
                <!-- end chartbeat -->
</head>
<body id="top">
<div id="top_head" class="ad_primarymenu">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="col_logo">
                    <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                </div>
                <div class="col_serch">
                    <div class="top_menu">
                        <ul>
                            <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                            <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                            <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                            <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                        </ul>
                    </div>
                    <div class="reseau_search">
                        <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                        <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                        <div class="recherche">
                            <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mrimary_menu">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
        </div>
        <div class="col_serch" style="margin-left: 25px; width: 77%;">
            <div class="top_menu">
                <ul>
                    <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                    <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                    <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                    <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                </ul>
            </div>
            <div class="reseau_search">
                <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                <div class="recherche">
                    <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                        <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                        <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head_la" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div>
        </div>
    </div>
</div>
<div class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div id="flash-news">
                    <div class="flash-fr">Flash Info</div>
                    <div class="flash-text">
                        <div class="TickerNews" id="T1">
                            <div class="ti_wrapper">
                                <div class="ti_slide">
                                    <div class="ti_content">
                                         <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/cinema-marocain-besoin-dune-veritable-industrie-cinematographique-mouna-fettou/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le cinéma marocain a besoin d&#8217;une véritable industrie cinématographique (Mouna Fettou)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/monde/changement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le changement climatique et les préparatifs du Sommet New York au menu d&#8217;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/marrakech-166-878-beneficiaires-linitiative-royale-million-cartables-au-titre-lactuelle-annee-scolaire/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Marrakech : 166.878 bénéficiaires de l&#8217;Initiative Royale &#8220;Un million de cartables&#8221; au titre de l&#8217;actuelle année scolaire</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/les-representants-lecosysteme-dentreprenariat-en-ethiopie-au-rendez-impulse-du-groupe-ocp-addis-abeba/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Les représentants de l&#8217;écosystème d’entreprenariat en Éthiopie au rendez-vous avec «IMPULSE» du groupe OCP à Addis-Abeba</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/monde/ouverture-74e-session-lassemblee-generale-lonu/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Ouverture de la 74è session de l&#8217;Assemblée générale de l’ONU</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/tanger-arrestation-dun-ressortissant-danois-reclame-justice-pays-possession-darme-feu-dgsn/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Tanger: Arrestation d&#8217;un ressortissant danois réclamé par la justice de son pays pour possession d&#8217;arme à feu (DGSN)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/rni-organise-3eme-universite-dete-les-20-21-septembre-agadir/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le RNI organise la 3ème université d&#8217;été, les 20 et 21 septembre à Agadir</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/lancement-rabat-caravane-rentree-universitaire-2019-2020-luniversite-mohammed-v/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Lancement à Rabat de la caravane de la rentrée universitaire 2019-2020 de l&#8217;Université Mohammed V</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/dialogue-strategique-maroc-gb-volonte-commune-mettre-en-place-cadre-adequat-renforce-propice-developpement-relations-economiques-bilaterales/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Dialogue stratégique Maroc-GB : Volonté commune de mettre en place un cadre adéquat, renforcé et propice pour le développement des relations économiques bilatérales</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/saisie-pres-2-tonnes-chira-etable-pres-dasilah/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Saisie de près de 2 tonnes de chira dans une étable près d&#8217;Asilah </span></a></div>                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal">
    <div class="modal-content">
        <span class="close-button">&times;</span>
        <div class="android" style="display:none;">

            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a  href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/android.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a class="text-size" href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                        <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span" >Télécharger l'application  sur Google Play</span>
                        </a>
                    </td>

                </tr>
                </tbody></table> 

        </div>
        <div class="ios" style="display:none;">
            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a class="text-size" href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/ios.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span"> Télécharger l'application  sur App Store</span>
                        </a>
                    </td>
                </tr>
                </tbody></table> 

        </div>
    </div>
</div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                      					  <div id="sdl_fade_pub90" class="slide_fade_728_90">
					  <!-- commentaire -->
              <div class='slide_fade_w'><a href="http://https://www.banyantree.com/en/morocco/tamouda-bay" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/08/728-x-90-px.jpg"></a></div>
              					  </div>
					                                      </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin13' >
                                                 <div class="body single_act" data-actitle="Le changement climatique et les préparatifs du Sommet New York au menu d&#8217;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc" data-acdossier="Monde">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2019/09/Addis-Abeba-Réunion-ambassadeurs-africains-M.jpg" alt="Le changement climatique et les préparatifs du Sommet New York au menu d&#8217;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc" title="Le changement climatique et les préparatifs du Sommet New York au menu d&#8217;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc" class="img-responsive">                            <h1>Le changement climatique et les préparatifs du Sommet New York au menu d&#8217;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc</h1>
                            <div class="a-post">mardi, 17 septembre, 2019  à 22:17</div>
                            <p>Addis-Abeba- Le changement climatique et les préparatifs en perspective du Sommet sur l’action pour le climat, prévu le 23 septembre courant à New York à l’initiative du Secrétaire général de l’ONU, ont dominé la réunion trimestrielle, mardi à Addis-Abeba, des ambassadeurs africains accrédités auprès de la Commission des Nations unies pour l’Afrique (CEA-ONU), qui a été présidée par le Maroc.</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/culture-et-medias/cinema-marocain-besoin-dune-veritable-industrie-cinematographique-mouna-fettou/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/Mouna-Fetou-504x300-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/culture-et-medias/cinema-marocain-besoin-dune-veritable-industrie-cinematographique-mouna-fettou/">Le cinéma marocain a besoin d&#8217;une véritable industrie cinématographique (Mouna Fettou)</a></h2>
                                        <div class="a-post">mardi, 17 septembre, 2019  à 22:51</div><br>
                                        <p>Le cinéma marocain a besoin d&#8217;une véritable industrie cinématographique, a indiqué, mardi à Salé, l&#8217;actrice marocaine Mouna Fettou.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/cinema-marocain-besoin-dune-veritable-industrie-cinematographique-mouna-fettou/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/cinema-marocain-besoin-dune-veritable-industrie-cinematographique-mouna-fettou/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/monde/changement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/Addis-Abeba-Réunion-ambassadeurs-africains-M-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/monde/changement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc/">Le changement climatique et les préparatifs du Sommet New York au menu d&#8217;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc</a></h2>
                                        <div class="a-post">mardi, 17 septembre, 2019  à 22:17</div><br>
                                        <p> Le changement climatique et les préparatifs en perspective du Sommet sur l’action pour le climat, prévu le 23 septembre courant à New York à l’initiative du Secrétaire général de l’ONU, ont dominé la réunion trimestrielle, mardi à Addis-Abeba, des ambassadeurs africains accrédités auprès de la Commission des Nations unies pour l’Afrique (CEA-ONU), qui a été présidée par le Maroc.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/monde/changement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/monde/changement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/monde/ouverture-74e-session-lassemblee-generale-lonu/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/06/ONU-2-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/monde/ouverture-74e-session-lassemblee-generale-lonu/">Ouverture de la 74è session de l&#8217;Assemblée générale de l’ONU</a></h2>
                                        <div class="a-post">mardi, 17 septembre, 2019  à 21:37</div><br>
                                        <p> La 74è session de l’Assemblée générale des Nations-Unies a ouvert ses travaux, mardi après-midi à New York, avec à l’ordre du jour une multitude de questions politiques, sociales, économiques et de sécurité internationale pressantes qui focaliseront l’attention des leaders mondiaux et des délégations de haut niveau participant à ce rendez-vous planétaire annuel.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/monde/ouverture-74e-session-lassemblee-generale-lonu/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/monde/ouverture-74e-session-lassemblee-generale-lonu/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                      						  <div id="sdl_fade_pub250" class="slide_fade_300_250">
						                  <div class='slide_w3-2'><a href="http://www.nt7arkown7arko.ma/fr/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/08/300x250-1.jpg"></a></div>
                                <div class='slide_w3-2'><a href="http://https://www.banyantree.com/en/morocco/tamouda-bay" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/08/300-x-250-px-1-2.jpg"></a></div>
                						  </div>
						                  </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/m-mohamed-achaari-ancien-ministre-culture-communication-invite-du-forum-map-theme-presse-actuellement-facteur-progres-au-maroc/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/MAP-live-forum-MAP-Achaari-fr.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/cinema-marocain-besoin-dune-veritable-industrie-cinematographique-mouna-fettou/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/Mouna-Fetou-504x300-98x58.jpg" class="inmg-responsive" alt="Le cinéma marocain a besoin d&#8217;une véritable industrie cinématographique (Mouna Fettou)" title="Le cinéma marocain a besoin d&#8217;une véritable industrie cinématographique (Mouna Fettou)" >
                                          <h4>Le cinéma marocain a besoin d&#8217;une véritable industrie cinématographique (Mouna Fettou)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/changement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/Addis-Abeba-Réunion-ambassadeurs-africains-M-98x58.jpg" class="inmg-responsive" alt="Le changement climatique et les préparatifs du Sommet New York au menu d&#8217;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc" title="Le changement climatique et les préparatifs du Sommet New York au menu d&#8217;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc" >
                                          <h4>Le changement climatique et les préparatifs du Sommet New York au menu d&#8217;un réunion des ambassadeurs africains auprès de la CEA-ONU, présidée par le Maroc</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/ouverture-74e-session-lassemblee-generale-lonu/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/06/ONU-2-98x58.jpg" class="inmg-responsive" alt="Ouverture de la 74è session de l&#8217;Assemblée générale de l’ONU" title="Ouverture de la 74è session de l&#8217;Assemblée générale de l’ONU" >
                                          <h4>Ouverture de la 74è session de l&#8217;Assemblée générale de l’ONU</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/tanger-arrestation-dun-ressortissant-danois-reclame-justice-pays-possession-darme-feu-dgsn/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/dgsn-2-98x58.jpg" class="inmg-responsive" alt="Tanger: Arrestation d&#8217;un ressortissant danois réclamé par la justice de son pays pour possession d&#8217;arme à feu (DGSN)" title="Tanger: Arrestation d&#8217;un ressortissant danois réclamé par la justice de son pays pour possession d&#8217;arme à feu (DGSN)" >
                                          <h4>Tanger: Arrestation d&#8217;un ressortissant danois réclamé par la justice de son pays pour possession d&#8217;arme à feu (DGSN)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/rni-organise-3eme-universite-dete-les-20-21-septembre-agadir/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/rni-98x58.jpg" class="inmg-responsive" alt="Le RNI organise la 3ème université d&#8217;été, les 20 et 21 septembre à Agadir" title="Le RNI organise la 3ème université d&#8217;été, les 20 et 21 septembre à Agadir" >
                                          <h4>Le RNI organise la 3ème université d&#8217;été, les 20 et 21 septembre à Agadir</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/lancement-rabat-caravane-rentree-universitaire-2019-2020-luniversite-mohammed-v/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/unive-98x58.jpg" class="inmg-responsive" alt="Lancement à Rabat de la caravane de la rentrée universitaire 2019-2020 de l&#8217;Université Mohammed V" title="Lancement à Rabat de la caravane de la rentrée universitaire 2019-2020 de l&#8217;Université Mohammed V" >
                                          <h4>Lancement à Rabat de la caravane de la rentrée universitaire 2019-2020 de l&#8217;Université Mohammed V</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/dialogue-strategique-maroc-gb-volonte-commune-mettre-en-place-cadre-adequat-renforce-propice-developpement-relations-economiques-bilaterales/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/mab_9504_13-98x58.jpg" class="inmg-responsive" alt="Dialogue stratégique Maroc-GB : Volonté commune de mettre en place un cadre adéquat, renforcé et propice pour le développement des relations économiques bilatérales" title="Dialogue stratégique Maroc-GB : Volonté commune de mettre en place un cadre adéquat, renforcé et propice pour le développement des relations économiques bilatérales" >
                                          <h4>Dialogue stratégique Maroc-GB : Volonté commune de mettre en place un cadre adéquat, renforcé et propice pour le développement des relations économiques bilatérales</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/saisie-pres-2-tonnes-chira-etable-pres-dasilah/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/destruction-drogue-produits-saisis_M-504x300-98x58.jpg" class="inmg-responsive" alt="Saisie de près de 2 tonnes de chira dans une étable près d&#8217;Asilah " title="Saisie de près de 2 tonnes de chira dans une étable près d&#8217;Asilah " >
                                          <h4>Saisie de près de 2 tonnes de chira dans une étable près d&#8217;Asilah </h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/grand-maghreb/kais-saied-nabil-karoui-au-second-tour-presidentielle-anticipee-en-tunisie/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/tunisie_elections-98x58.jpg" class="inmg-responsive" alt="Kais Saied et Nabil Karoui, au second tour de la présidentielle anticipée en Tunisie" title="Kais Saied et Nabil Karoui, au second tour de la présidentielle anticipée en Tunisie" >
                                          <h4>Kais Saied et Nabil Karoui, au second tour de la présidentielle anticipée en Tunisie</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/laayoune-sakia-el-hamra-33-000-beneficiaires-linitiative-royale-million-cartables/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/Laayoune-million-de-cartables_M-504x300-98x58.jpg" class="inmg-responsive" alt="Laâyoune-Sakia El Hamra : Plus de 33.000 bénéficiaires de l&#8217;initiative royale &#8220;Un million de cartables&#8221;" title="Laâyoune-Sakia El Hamra : Plus de 33.000 bénéficiaires de l&#8217;initiative royale &#8220;Un million de cartables&#8221;" >
                                          <h4>Laâyoune-Sakia El Hamra : Plus de 33.000 bénéficiaires de l&#8217;initiative royale &#8220;Un million de cartables&#8221;</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">MAP TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="الرباط .. انعقاد الدورة الثانية من الحوار الاستراتيجي المغربي البريطاني" href="http://www.mapexpress.ma/videos/%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%a7%d9%86%d8%b9%d9%82%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d9%88%d8%a7/">
        <div>
            </div>
        <h4>الرباط .. انعقاد الدورة الثانية من الحوار الاستراتيجي المغربي البريطاني</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                      					  <div id="sdl_fade_pub600" class="slide_fade_300_600">
					                <div class='slide_w3-3'><a href="http://www.nt7arkown7arko.ma/fr/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/08/300x600-1.png"></a></div>
                            <div class='slide_w3-3'><a href="http://https://www.banyantree.com/en/morocco/tamouda-bay" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/08/300-x-600-px-1.jpg"></a></div>
              					  </div>
					                  </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-52" class="wp-polls">
	<form id="polls_form_52" class="wp-polls-form" action="/actualite/monde/changement-climatique-les-preparatifs-du-sommet-new-york-au-menu-dun-reunion-ambassadeurs-africains-aupres-cea-onu-presidee-maroc/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_52_nonce" name="wp-polls-nonce" value="1143e471f7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="52" /></p>
		<p style="text-align: left;"><strong>Etes-vous pour le plafonnement ou la libéralisation des prix des hydrocarbures?</strong></p>
<div id="polls-52-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-154" name="poll_52" value="154" /> <label for="poll-answer-154">Pour le plafonnement</label></li>
		<li><input type="radio" id="poll-answer-155" name="poll_52" value="155" /> <label for="poll-answer-155">Pour la libéralisation</label></li>
		<li><input type="radio" id="poll-answer-156" name="poll_52" value="156" /> <label for="poll-answer-156">Sans avis</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(52);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(52); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-52-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>La Fondation de l&#8217;Académie du...</h4>-->
                <h4>La Fondation de l&#8217;Académie du Royaume organise le spectacle visuel &#8220;Mashahide&#8221; dédié à l’histoire de Rabat</h4>
                <p>Posté le 13 septembre 2019                    <a href="http://www.mapexpress.ma/communiques-de-press/fondation-lacademie-du-royaume-organise-spectacle-visuel-mashahide-dedie-lhistoire-rabat/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p>
            </div>
                    </div>
                    <!--div class="dossiers">
                        <h3>Physionomie de la presse</h3>
                        <div>
                            <a href="http://www.mapexpress.ma/revue-de-la-presse/">
                                <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/lapresse.jpg" alt="" class="img-responsive">
                            </a>
                        </div>
                    </div-->
                </div>
                <div class="col-md-4">
                    <h3>Sites MAP</h3>
                    <div class="bg_peoduit">
                        <a href="http://www.faapa.info/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/faapa.jpg" alt="" class="img-responsive"></a>
                        <a href="http://mapecology.ma/" target="_blank" class="mapeco"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mapeco.jpg" alt="" class="img-responsive"></a>
                        <a href="http://www.mlj.ma/" target="_blank" class="maroclejour"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/maroclejour.jpg" alt="" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159745"><a href="http://www.mapexpress.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div></div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                  <h4>Newsletter</h4>
                  <hr>
                  <p>Ne manquez plus aucune actualité, abonnez-vous à la newsletter</p>
                                    <div class="news"></div>
<button style="color: black;padding: 1px;font-size: 12px;" onclick="window.open('http://www.mapnewsletters.ma','_blank');">Abonnez-vous</button>
              </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2017 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>
                <div class="f_reseau reseau_search">
                  <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                  <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                  <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
            </div>
        </div>
    </div>
</div>

<p id="back-top"> <a href="#top"><span></span></a> </p>
   <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/isMobile.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/cscripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
(function($){

  $('.owl-carousel').owlCarousel({
    items:4,
    margin:10,
    autoPlay: 3000,
    pagination : false,
    navigation : true,
    navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>","<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
    responsiveClass:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
  });
  /**/
    $('img').bind('error',function(ev){
        //error has been thrown
        $(this).attr('src','http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
    });
})(jQuery);


</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93668059-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
