<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>
        Pour la paix, un Marocain part en tour du monde ... à vélo | MAP Express        MAP Express    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

    <link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
    
    <link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
    <link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
    <link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
    <link rel="publisher" href="https://plus.google.com/107756899700470312102/">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">


    <!--[if lte IE 8]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    <!--[if lte IE 7]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pour la paix, un Marocain part en tour du monde ... à vélo | MAP Express</title>
<meta name="description" content="Faire le tour du monde à vélo pour prêcher la paix entre les hommes, tel est le rêve qui se résout en réalité pour le globe-trotter marocain Yahia Elbrigui. Une balade des plus atypiques que cet originaire de Sidi Slimane tient à boucler à toute force. Portrait d&#039;un féru de la petite reine."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/monde/paix-marocain-part-en-tour-du-monde-velo/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pour la paix, un Marocain part en tour du monde ... à vélo | MAP Express" />
<meta property="og:description" content="Faire le tour du monde à vélo pour prêcher la paix entre les hommes, tel est le rêve qui se résout en réalité pour le globe-trotter marocain Yahia Elbrigui. Une balade des plus atypiques que cet originaire de Sidi Slimane tient à boucler à toute force. Portrait d&#039;un féru de la petite reine." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/monde/paix-marocain-part-en-tour-du-monde-velo/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2020/03/POUR-LA-PAIX.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites_theme-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick-theme.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=259769' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fmonde%2Fpaix-marocain-part-en-tour-du-monde-velo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fmonde%2Fpaix-marocain-part-en-tour-du-monde-velo%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script>    <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
    <!-- chartbeat -->
            <script type="text/javascript">
        function chartbeatjs(site_link,title_value,section_value){
                       /** CONFIGURATION START **/
                        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                     
                        _sf_async_config.domain = site_link;
                        _sf_async_config.flickerControl = false;
                        _sf_async_config.useCanonical = true;
                        _sf_async_config.useCanonicalDomain = true;
                        _sf_async_config.sections = section_value; 
                        
                        _sf_async_config.title= title_value;
                                
                        /** CONFIGURATION END **/
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            var n = document.getElementsByTagName('script')[0];
                            e.type = 'text/javascript';
                            e.async = true;
                            e.src = '//static.chartbeat.com/js/chartbeat.js';
                            n.parentNode.insertBefore(e, n);
                        }
                        loadChartbeat();  
                        console.log(title_value);
                        console.log(section_value);
        }
    </script>
                  <script type="text/javascript">
                    window.onload = function()
                     {

                             var titleFromDom = document.querySelector(".single_act").getAttribute("data-actitle");
                            var sectionName = document.querySelector(".single_act").getAttribute("data-acdossier");
                     
                               chartbeatjs('mapexpress.ma',titleFromDom,sectionName);
                    }
            </script>
                <!-- end chartbeat -->
</head>
<body id="top">
<div id="top_head" class="ad_primarymenu">
    <div class="container">
        <div class="row">
            <div class="col-md-5">
                <div class="col_logo">
                    <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                </div>
            </div>
            <div class="col-md-2 hidden-xs hidden-sm">
                <img class="image_sixty" style="margin: -26px auto 0;display: block;" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/60yrs.png" alt="60 ans"/>
            </div>
            <div class="col-md-5">
                <div class="col_serch">
                    <div class="top_menu">
                        <ul>
                            <li><a href="https://mapnewsletters.ma/newsletter/" target="blank" class="newsletter_bleu_btn"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonnez-vous à MAPNEWSLETTERS </a></li>
                    
                            <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                            <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                        </ul>
                    </div>
                    <div class="reseau_search">
                        <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                        <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                        <div class="recherche">
                            <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mrimary_menu">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
        </div>
        <div class="col_serch" style="margin-left: 25px; width: 77%;">
            <div class="top_menu">
                <ul>
                    <li><a class="newsletter_btn" href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonner-vous</a></li>
                    <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                    <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                </ul>
            </div>
            <div class="reseau_search">
                <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                <div class="recherche">
                    <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                        <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                        <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head_la" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div>
        </div>
    </div>
</div>
<div class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div id="flash-news">
                    <div class="flash-fr">Flash Info</div>
                    <div class="flash-text">
                        <div class="TickerNews" id="T1">
                            <div class="ti_wrapper">
                                <div class="ti_slide">
                                    <div class="ti_content">
                                         <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/monde/paix-marocain-part-en-tour-du-monde-velo/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Pour la paix, un Marocain part en tour du monde &#8230; à vélo</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/coronavirus-report-22e-edition-du-festival-du-cinema-africain-khouribga/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Coronavirus : Report de la 22è édition du Festival du cinéma africain de Khouribga</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/berkane-remise-dequipements-agr-ex-detenus/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Berkane : Remise d&#8217;équipements pour des AGR à des ex-détenus</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/theatre-tafoukt-presente-aferziz-fin-mars-dakar/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Théâtre Tafoukt présente &#8220;Aferziz&#8221; fin mars à Dakar</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/coronavirus-ram-annonce-suspension-jusqua-nouvel-ordre-ses-vols-destination-en-provenance-ditalie/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Coronavirus: la RAM annonce la suspension jusqu’à nouvel ordre de tous ses vols à destination et en provenance d’Italie</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/maroc-annonce-troisieme-cas-du-nouveau-coronavirus-ministere-sante/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le Maroc annonce un troisième cas du nouveau coronavirus</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/coronavirus-suspension-jusqua-nouvel-ordre-les-vols-en-provenance-destination-litalie/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Coronavirus: Suspension jusqu&#8217;à nouvel ordre de tous les vols en provenance et à destination de l&#8217;Italie</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/monde/dow-jones-perd-2000-points-fond-du-krash-petrolier-lepidemie-du-coronavirus/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le Dow Jones perd plus de 2000 points, sur fond du krash pétrolier et de l&#8217;épidémie du coronavirus</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-jazouli-tient-washington-serie-reunions-hauts-responsables-americains/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>M. Jazouli tient à Washington une série de réunions avec de hauts responsables américains</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/journee-internationale-femme-departement-communication-celebre-ses-femmes/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Journée internationale de la femme: Le département de la communication célèbre ses femmes</span></a></div>                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal">
    <div class="modal-content">
        <span class="close-button">&times;</span>
        <div class="android" style="display:none;">

            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a  href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/android.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a class="text-size" href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                        <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span" >Télécharger l'application  sur Google Play</span>
                        </a>
                    </td>

                </tr>
                </tbody></table> 

        </div>
        <div class="ios" style="display:none;">
            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a class="text-size" href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/ios.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span"> Télécharger l'application  sur App Store</span>
                        </a>
                    </td>
                </tr>
                </tbody></table> 

        </div>
    </div>
</div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                                                          </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin13' >
                                                 <div class="body single_act" data-actitle="Pour la paix, un Marocain part en tour du monde &#8230; à vélo" data-acdossier="Monde">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2020/03/POUR-LA-PAIX.jpg" alt="Pour la paix, un Marocain part en tour du monde &#8230; à vélo" title="Pour la paix, un Marocain part en tour du monde &#8230; à vélo" class="img-responsive">                            <h1>Pour la paix, un Marocain part en tour du monde &#8230; à vélo</h1>
                            <div class="a-post">mardi, 10 mars, 2020  à 11:32</div>
                            <p>-Par Otmane ELMIBRAK-</p>
<p>Abidjan &#8211; Faire le tour du monde à vélo pour prêcher la paix entre les hommes, tel est le rêve qui se résout en réalité pour le globe-trotter marocain Yahia Elbrigui. Une balade des plus atypiques que cet originaire de Sidi Slimane tient à boucler à toute force. Portrait d&#8217;un féru de la petite reine.</p>
<p>Aspérités de routes, reliefs accidentés, climat pénible ou encore pannes mécaniques, rien ne semble rebuter Yahia qui en est déjà au 3ème mois de l&#8217;aventure. Rencontré par la MAP lors de son escale ivoirienne, il a restitué la genèse du projet et en a déroulé les motivations et le plan.</p>
<p>Le jeune coureur cycliste qui a pris le départ, le 22 décembre dernier de sa ville natale au Maroc, a jusque-là traversé la Mauritanie, le Sénégal, la Gambie, la Guinée Bissau, la Guinée, le Sierra Léone et le Liberia. L&#8217;idée est de longer la côte atlantique jusqu&#8217;à l&#8217;Afrique du Sud puis remonter par le littoral de l&#8217;Océan indien pour atteindre l&#8217;Egypte et accéder, via l&#8217;Arabie saoudite, au continent asiatique.</p>
<p>Pour cet ancien membre de l&#8217;équipe nationale de cyclisme, le message porté par ce projet en vaut la chandelle. Placé sous le thème &#8220;Vivre en commun pour la paix entre les peuples&#8221;, son voyage se veut un haro à l&#8217;adresse de la communauté internationale sur la situation &#8220;chaotique&#8221; qui sévit dans plusieurs régions du monde.</p>
<p>&#8220;C&#8217;est ma manière modeste mais expressive de plaider pour la coexistence pacifique entre les peuples du monde entier, quelles qu&#8217;en soient l&#8217;appartenance, la religion ou la culture&#8221;, a résumé Yahia, 26 ans, qui a déjà fait le tour du Maroc en 40 jours l&#8217;an dernier.</p>
<p>La démarche svelte, le regard ingénu et le visage ceinturé d&#8217;une barbe clairsemée, Yahia est armé de sa volonté infrangible et d&#8217;une bécane de type VTC, adaptée à ce genre de randonnées dont la portée est poussée à l&#8217;extrême.</p>
<p>Imperturbable au guidon de son biclou, Yahia, titulaire de plusieurs diplômes en cyclisme, a confié avoir démissionné de deux fonctions pour se libérer à son long périple. Avant de plier bagage et sortir de sa &#8220;comfort zone&#8221;, il était enseignant de 1er cycle et correspondant d&#8217;un média électronique de la région du Gharb.</p>
<p>De bagage justement. Une tente de camping, des cartouches de gaz, des pièces de rechange, des cartes géographiques et quelques effets vestimentaires, voilà tout ce, ou presque, dont il a besoin pour relier les deux bouts de la planète. Ce paquetage, lourd de 50 kg, n&#8217;est pas sans lui donner du fil à retordre, notamment lors des montées.</p>
<p>Concernant la durée et le cheminement du périple, Yahia prévoit 6 bonnes années de labeur lors desquelles il arpenterait, dans l&#8217;ordre, l&#8217;Afrique, l&#8217;Asie, l&#8217;Océanie, les Amériques avant de se rendre en Europe et boucler la boucle ensuite en traçant vers le Maroc. Loin d&#8217;être une sinécure pour cet épris du cyclisme qui détient le record mondial du plus long parcours non-stop avec 400 km.</p>
<p>Quant à sa nutrition, le coureur cycliste fait parfois ses petites emplettes sur la route mais, a-t-il souligné, la plupart du temps, il préfère goûter aux &#8220;délices à petit budget&#8221; de chaque pays. Très à cheval sur ses dépenses, Yahia a confié que ça lui arrive aussi de se nourrir des fruitiers qu&#8217;il trouve sur son chemin.</p>
<p>A grande ambition, de petits moyens. Pour financer son tour du monde, Yahia ne compte que sur les &#8220;modestes&#8221; épargnes qu&#8217;il a pu faire durant des années en perspective de ce projet. &#8220;J&#8217;essaie autant que faire se peut de minimiser les dépenses. Ce qui est tellement dur au vu des imprévus qui surgissent inévitablement dans ce genre d&#8217;aventures&#8221;, a-t-il dit.</p>
<p>Peu d&#8217;aide fait grand bien. Yahia a indiqué avoir été aidé par des ressortissants marocains qu&#8217;il a croisés sur la route ainsi que certains membres des représentations diplomatiques du Maroc dans les pays par lesquels il a transité. &#8220;J&#8217;ai eu la chance de rencontrer des compatriotes formidables qui n&#8217;ont pas hésité à prêter concours au projet que je porte et cela me motive énormément&#8221;, a-t-il chevroté, visiblement sous l&#8217;émotion.</p>
<p>Premier grand à-coup du voyage. Lors de l&#8217;étape ivoirienne, Yahia a chopé un paludisme aigu qui a rallongé son séjour à Abidjan, sans pour autant le déconcerter.</p>
<p>&#8220;C&#8217;est vrai que ça m&#8217;a trop affaibli physiquement mais ce n&#8217;est qu&#8217;un avant-goût des contretemps qui m&#8217;attendent. A quelque chose malheur est bon (&#8230;) Je ne lâcherai pas prise&#8221;, a-t-il assuré au moment de quitter Abidjan pour la frontière ghanéenne. Résolu et résigné, le jeune Marocain ne compte surtout pas &#8230; rétropédaler. Bon vent !</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/monde/paix-marocain-part-en-tour-du-monde-velo/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/POUR-LA-PAIX-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/monde/paix-marocain-part-en-tour-du-monde-velo/">Pour la paix, un Marocain part en tour du monde &#8230; à vélo</a></h2>
                                        <div class="a-post">mardi, 10 mars, 2020  à 11:32</div><br>
                                        <p>Faire le tour du monde à vélo pour prêcher la paix entre les hommes, tel est le rêve qui se résout en réalité pour le globe-trotter marocain Yahia Elbrigui. Une balade des plus atypiques que cet originaire de Sidi Slimane tient à boucler à toute force. Portrait d&#8217;un féru de la petite reine.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/monde/paix-marocain-part-en-tour-du-monde-velo/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/monde/paix-marocain-part-en-tour-du-monde-velo/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/culture-et-medias/coronavirus-report-22e-edition-du-festival-du-cinema-africain-khouribga/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/Festival-du-cinéma-africain-de-Khouribga-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/culture-et-medias/coronavirus-report-22e-edition-du-festival-du-cinema-africain-khouribga/">Coronavirus : Report de la 22è édition du Festival du cinéma africain de Khouribga</a></h2>
                                        <div class="a-post">mardi, 10 mars, 2020  à 10:25</div><br>
                                        <p>La 22è édition du Festival du cinéma africain de Khouribga (FCAK), initialement prévue du 28 mars au 4 avril 2020, a été reportée à une date ultérieure, annonce la Fondation du FCAK.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/coronavirus-report-22e-edition-du-festival-du-cinema-africain-khouribga/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/coronavirus-report-22e-edition-du-festival-du-cinema-africain-khouribga/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/berkane-remise-dequipements-agr-ex-detenus/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/berkane-1-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/berkane-remise-dequipements-agr-ex-detenus/">Berkane : Remise d&#8217;équipements pour des AGR à des ex-détenus</a></h2>
                                        <div class="a-post">mardi, 10 mars, 2020  à 9:23</div><br>
                                        <p>La Fondation Mohammed VI pour la réinsertion des détenus a procédé, lundi à Berkane, à la distribution d&#8217;un important lot de divers équipements et matériels au profit d&#8217;une trentaine d’ex-détenus, en vue de leur permettre de créer leurs propres projets d’Activités Génératrices de Revenus (AGR).</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/berkane-remise-dequipements-agr-ex-detenus/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/berkane-remise-dequipements-agr-ex-detenus/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                                      </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/m-fathallah-oualalou-invite-du-forum-map-presenter-ouvrage-mondialisation/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2020/02/MAP-live-forum-MAP-Fathallah-Oualalou-fr.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/paix-marocain-part-en-tour-du-monde-velo/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/POUR-LA-PAIX-98x58.jpg" class="inmg-responsive" alt="Pour la paix, un Marocain part en tour du monde &#8230; à vélo" title="Pour la paix, un Marocain part en tour du monde &#8230; à vélo" >
                                          <h4>Pour la paix, un Marocain part en tour du monde &#8230; à vélo</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/coronavirus-report-22e-edition-du-festival-du-cinema-africain-khouribga/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/Festival-du-cinéma-africain-de-Khouribga-98x58.jpg" class="inmg-responsive" alt="Coronavirus : Report de la 22è édition du Festival du cinéma africain de Khouribga" title="Coronavirus : Report de la 22è édition du Festival du cinéma africain de Khouribga" >
                                          <h4>Coronavirus : Report de la 22è édition du Festival du cinéma africain de Khouribga</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/berkane-remise-dequipements-agr-ex-detenus/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/berkane-1-98x58.jpg" class="inmg-responsive" alt="Berkane : Remise d&#8217;équipements pour des AGR à des ex-détenus" title="Berkane : Remise d&#8217;équipements pour des AGR à des ex-détenus" >
                                          <h4>Berkane : Remise d&#8217;équipements pour des AGR à des ex-détenus</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/dow-jones-perd-2000-points-fond-du-krash-petrolier-lepidemie-du-coronavirus/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/aaaaaaaaaaa-98x58.jpg" class="inmg-responsive" alt="Le Dow Jones perd plus de 2000 points, sur fond du krash pétrolier et de l&#8217;épidémie du coronavirus" title="Le Dow Jones perd plus de 2000 points, sur fond du krash pétrolier et de l&#8217;épidémie du coronavirus" >
                                          <h4>Le Dow Jones perd plus de 2000 points, sur fond du krash pétrolier et de l&#8217;épidémie du coronavirus</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/journee-internationale-femme-departement-communication-celebre-ses-femmes/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/abyaba-célebration-8-mars-504x300-98x58.jpg" class="inmg-responsive" alt="Journée internationale de la femme: Le département de la communication célèbre ses femmes" title="Journée internationale de la femme: Le département de la communication célèbre ses femmes" >
                                          <h4>Journée internationale de la femme: Le département de la communication célèbre ses femmes</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/journee-internationale-femme-hcar-rend-hommage-aux-anciennes-resistantes-marocaines/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/HCAR-98x58.jpg" class="inmg-responsive" alt="Journée internationale de la femme: Le HCAR rend hommage aux anciennes résistantes marocaines" title="Journée internationale de la femme: Le HCAR rend hommage aux anciennes résistantes marocaines" >
                                          <h4>Journée internationale de la femme: Le HCAR rend hommage aux anciennes résistantes marocaines</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/tanger-saisie-dune-tonne-150-kg-chira/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/trafic-drogue-98x58.jpg" class="inmg-responsive" alt="Tanger: Saisie d&#8217;une tonne et 150 kg de chira" title="Tanger: Saisie d&#8217;une tonne et 150 kg de chira" >
                                          <h4>Tanger: Saisie d&#8217;une tonne et 150 kg de chira</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/femmes-lonu-appelle-mise-en-oeuvre-complete-efficace-du-programme-daction-beijing/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/gueteress-98x58.jpg" class="inmg-responsive" alt="Femmes : l&#8217;ONU appelle à la mise en œuvre &#8220;complète et efficace&#8221; du Programme d’action de Beijing" title="Femmes : l&#8217;ONU appelle à la mise en œuvre &#8220;complète et efficace&#8221; du Programme d’action de Beijing" >
                                          <h4>Femmes : l&#8217;ONU appelle à la mise en œuvre &#8220;complète et efficace&#8221; du Programme d’action de Beijing</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/arrestation-agadir-dun-suspect-pretendant-avoir-pouvoir-resoudre-affaires-presentees-devant-justice/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/arrestation-504x300-3-98x58.jpg" class="inmg-responsive" alt="Arrestation à Agadir d&#8217;un suspect prétendant avoir le pouvoir de résoudre des affaires présentées devant la justice" title="Arrestation à Agadir d&#8217;un suspect prétendant avoir le pouvoir de résoudre des affaires présentées devant la justice" >
                                          <h4>Arrestation à Agadir d&#8217;un suspect prétendant avoir le pouvoir de résoudre des affaires présentées devant la justice</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/presidence-du-ministere-public-rend-hommage-personnel-feminin/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/03/min-public-98x58.jpg" class="inmg-responsive" alt="La présidence du Ministère public rend hommage à son personnel féminin" title="La présidence du Ministère public rend hommage à son personnel féminin" >
                                          <h4>La présidence du Ministère public rend hommage à son personnel féminin</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">M24TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="الرباط: رئاسة النيابة العامة تحتفي بنسائها" href="http://www.mapexpress.ma/videos/%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7-%d8%b1%d8%a6%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d9%8a-%d8%a8%d9%86%d8%b3/">
        <div>
            <img alt="الرباط: رئاسة النيابة العامة تحتفي بنسائها" title="الرباط: رئاسة النيابة العامة تحتفي بنسائها" src="http://img.youtube.com/vi/ImR6IYqQwtA/0.jpg"  class="img-responsive">           
            </div>
        <h4>الرباط: رئاسة النيابة العامة تحتفي بنسائها</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                                      </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4 same_height">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-53" class="wp-polls">
	<form id="polls_form_53" class="wp-polls-form" action="/actualite/monde/paix-marocain-part-en-tour-du-monde-velo/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_53_nonce" name="wp-polls-nonce" value="1cf30e6d4e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="53" /></p>
		<p style="text-align: left;"><strong>Etes-vous pour le système Bachelor dans l'enseignement supérieur au lieu du système LMD?</strong></p>
<div id="polls-53-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-157" name="poll_53" value="157" /> <label for="poll-answer-157">Pour</label></li>
		<li><input type="radio" id="poll-answer-158" name="poll_53" value="158" /> <label for="poll-answer-158">Contre</label></li>
		<li><input type="radio" id="poll-answer-159" name="poll_53" value="159" /> <label for="poll-answer-159">Sans avis</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(53);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(53); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-53-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4 same_height">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>L’introduction des OPCI devrait stimuler...</h4>-->

<h4>L’introduction des OPCI devrait stimuler la demande d’investissement immobilier à Casablanca, selon JLL<br>
                <p>lundi, 9 mars, 2020                    <a href="http://www.mapexpress.ma/communiques-de-press/lintroduction-opci-stimuler-demande-dinvestissement-immobilier-casablanca-selon-jll/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p></h4>
            </div>



                    </div>
                    <div class="dossiers">
                        <h3>Dossiers</h3>
                        <div>
                            <div class="bg_dossiers">
                                <div class="row">
                                                                        <div class="col-md-4" style="width: 100% !important;"><a href="https://www.mapnews.ma/fr/dossiers/1er-colloque-national-de-la-r%C3%A9gionalisation-avanc%C3%A9e" target="_blank"><img style="width: 100%;" src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-1.jpg" alt="" class="img-responsive">
<!--img src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-75x50.jpg" alt="" class="img-responsive"--></a></div>
                                                                      </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-4 same_height">
                <h3>Médiateur de la MAP</h3>
                    <div class="mediateur">
                       <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mediateur-map.jpg" style="width: 100%;" />
                    </div>
                </div>
            </div>
        </div>
    </div>
<div id="video_container" style="position:relative;">
    <div id="video_holder" style="width: auto;height: auto;position: fixed;z-index: 9999;right: 14px;bottom: 100px;background: #fff;padding: 4px;border: 1px solid #1574ac;">
        <div class="video_header" style="background-color: transparent;text-align:center;min-width:284px ">
            <span>Regarder</span>
            <img class="watch_us" src="https://www.m24tv.ma/fr/system/files/LOGO-M24-VF-sans-texte_1.png" style="height: 24px;margin-bottom: 4px;" />
            <span>en direct</span>
            <button class="closevideo opened" style="  background-image: url(http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/cross.svg);"></button>

        </div>

        <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/video-js.css" rel="stylesheet">
        <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/videojs-custom.css" rel="stylesheet">
        <div id="m24streamingholder" style="display:none">
            <video id="m24streaming" class="video-js vjs-default-skin" muted="muted" controls autoplay="true" poster="http://video-js.zencoder.com/oceans-clip.png">
                <source src="https://www.m24tv.ma/live/smil:OutStream1.smil/playlist.m3u8" type="application/x-mpegURL">
            </video>
        </div>

        <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/video.js"></script>
        <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-flash.js"></script>
        <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-contrib-hls.js"></script>
        <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-custom.js"></script>

    </div>

</div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159745"><a href="http://www.mapexpress.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div>                        <div>
                            <h4><a class="contact_us_link" href="http://www.mapexpress.ma/contact">Contactez-nous</a></h4>
                        </div>
                    </div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                <h4>MAPNEWSLETTERS</h4>
                <hr>
                <p>Ne manquez plus aucune actualité, abonnez-vous à MAPNEWSLETTERS</p>
                                <div class="news"></div>
                <button style="color: black;padding: 1px;font-size: 12px;" onclick="window.open('https://mapnewsletters.ma/newsletter/','_blank');">Abonnez-vous</button>
            </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2017 MapExpress Tous droits réservés.
					<a href="http://www.mapexpress.ma/wp-content/uploads/2020/02/mentions-legales-map.pdf" target="_blank" title="mentions-legales">Mentions Légales</a>
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>
                <div class="f_reseau reseau_search">
                    <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                    <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                    <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
        </div>
    </div>
</div>


<p id="back-top"> <a href="#top"><span></span></a> </p>
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/isMobile.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/cscripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/slick.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/script.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
    (function($) {

        $('.owl-carousel').owlCarousel({
            items: 5,
            margin: 10,
            autoPlay: false,
            pagination: false,
            navigation: true,
            navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>", "<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
            responsiveClass: true,
            responsive: {
                0: {
                    items: 1
                },
                600: {
                    items: 3
                },
                1000: {
                    items: 5
                }
            }
        });
        /**/
        $('img').bind('error', function(ev) {
            //error has been thrown
            $(this).attr('src', 'http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
        });
        //logo carousel
        $('#slick_carousel2').slick({
            autoplay: true
        });
        $('#slick_carousel').slick({
            dots: false,
            infinite: true,
            speed: 500,
            slidesToShow: 5,
            autoplay: true,
            slidesToScroll: 1,
            responsive: [{
                    breakpoint: 1024,
                    settings: {
                        slidesToShow: 3,
                        slidesToScroll: 3,
                        infinite: true,
                        dots: false
                    }
                },
                {
                    breakpoint: 600,
                    settings: {
                        slidesToShow: 2,
                        slidesToScroll: 2
                    }
                },
                {
                    breakpoint: 480,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1
                    }
                }
            ]
        });
    })(jQuery);
</script>
<script>
    (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-93668059-1', 'auto');
    ga('send', 'pageview');
</script>
</body>

</html>