<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>
        Le conflit autour du Sahara marocain ne dépend que de l&#039;Algérie qui l&#039;alimente d’une manière &quot;très onéreuse&quot; (observatoire international) | MAP Express        MAP Express    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

    <link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
    
    <link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
    <link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
    <link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
    <link rel="publisher" href="https://plus.google.com/107756899700470312102/">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">


    <!--[if lte IE 8]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    <!--[if lte IE 7]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Le conflit autour du Sahara marocain ne dépend que de l&#039;Algérie qui l&#039;alimente d’une manière &quot;très onéreuse&quot; (observatoire international) | MAP Express</title>
<meta name="description" content="Le conflit autour du Sahara &quot;ne dépend que du régime algérien qui l&#039;alimente d’une manière artificielle et très onéreuse&quot;, a affirmé le directeur général de l&#039;Observatoire d&#039;études géopolitiques (OEG), Charles Saint-Prot."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/opinions-et-debats/conflit-autour-du-sahara-marocain-depend-lalgerie-lalimente-dune-maniere-tres-onereuse-observatoire-international/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le conflit autour du Sahara marocain ne dépend que de l&#039;Algérie qui l&#039;alimente d’une manière &quot;très onéreuse&quot; (observatoire international) | MAP Express" />
<meta property="og:description" content="Le conflit autour du Sahara &quot;ne dépend que du régime algérien qui l&#039;alimente d’une manière artificielle et très onéreuse&quot;, a affirmé le directeur général de l&#039;Observatoire d&#039;études géopolitiques (OEG), Charles Saint-Prot." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/opinions-et-debats/conflit-autour-du-sahara-marocain-depend-lalgerie-lalimente-dune-maniere-tres-onereuse-observatoire-international/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2020/08/DRAPEAU-DAKHLA-508x300-2-1-504x300.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites_theme-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick-theme.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=285695' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Fconflit-autour-du-sahara-marocain-depend-lalgerie-lalimente-dune-maniere-tres-onereuse-observatoire-international%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Fconflit-autour-du-sahara-marocain-depend-lalgerie-lalimente-dune-maniere-tres-onereuse-observatoire-international%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script>    <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
    <!-- chartbeat -->
            <script type="text/javascript">
        function chartbeatjs(site_link,title_value,section_value){
                       /** CONFIGURATION START **/
                        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                     
                        _sf_async_config.domain = site_link;
                        _sf_async_config.flickerControl = false;
                        _sf_async_config.useCanonical = true;
                        _sf_async_config.useCanonicalDomain = true;
                        _sf_async_config.sections = section_value; 
                        
                        _sf_async_config.title= title_value;
                                
                        /** CONFIGURATION END **/
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            var n = document.getElementsByTagName('script')[0];
                            e.type = 'text/javascript';
                            e.async = true;
                            e.src = '//static.chartbeat.com/js/chartbeat.js';
                            n.parentNode.insertBefore(e, n);
                        }
                        loadChartbeat();  
                        console.log(title_value);
                        console.log(section_value);
        }
    </script>
                  <script type="text/javascript">
                    window.onload = function()
                     {

                             var titleFromDom = document.querySelector(".single_act").getAttribute("data-actitle");
                            var sectionName = document.querySelector(".single_act").getAttribute("data-acdossier");
                     
                               chartbeatjs('mapexpress.ma',titleFromDom,sectionName);
                    }
            </script>
                <!-- end chartbeat -->
</head>
<body id="top">
<div id="top_head" class="ad_primarymenu">
    <div class="container">
        <div class="row">
            <div class="col-md-5">
                <div class="col_logo">
                    <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                </div>
            </div>
            <div class="col-md-2 hidden-xs hidden-sm">
                <img class="image_sixty" style="margin: -26px auto 0;display: block;" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/60yrs.png" alt="60 ans"/>
            </div>
            <div class="col-md-5">
                <div class="col_serch">
                    <div class="top_menu">
                        <ul>
                            <li><a href="https://mapnewsletters.ma/newsletter/" target="blank" class="newsletter_bleu_btn"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonnez-vous à MAPNEWSLETTERS </a></li>
                    
                            <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                            <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                        </ul>
                    </div>
                    <div class="reseau_search">
                        <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                        <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                        <div class="recherche">
                            <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mrimary_menu">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
        </div>
        <div class="col_serch" style="margin-left: 25px; width: 77%;">
            <div class="top_menu">
                <ul>
                    <li><a class="newsletter_btn" href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonner-vous</a></li>
                    <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                    <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                </ul>
            </div>
            <div class="reseau_search">
                <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                <div class="recherche">
                    <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                        <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                        <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head_la" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div>
        </div>
    </div>
</div>
<div class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div id="flash-news">
                    <div class="flash-fr">Flash Info</div>
                    <div class="flash-text">
                        <div class="TickerNews" id="T1">
                            <div class="ti_wrapper">
                                <div class="ti_slide">
                                    <div class="ti_content">
                                         <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/lassociation-espace-les-oudayas-salue-les-travaux-restauration-du-cafe-maure/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;association Espace les Oudayas salue les travaux de restauration du Café Maure</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/conflit-autour-du-sahara-marocain-depend-lalgerie-lalimente-dune-maniere-tres-onereuse-observatoire-international/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le conflit autour du Sahara marocain ne dépend que de l&#8217;Algérie qui l&#8217;alimente d’une manière &#8220;très onéreuse&#8221; (observatoire international)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/situation-epidemiologique-ministre-sante-appelle-dupliquer-lexperience-fes-meknes/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Situation épidémiologique : Le ministre de la santé appelle à dupliquer l’expérience de Fès-Meknès</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/covid-19-1-692-nouveaux-cas-confirmes-1-921-guerisons-en-24h-ministere/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Covid-19: 1.692 nouveaux cas confirmés et 1.921 guérisons en 24H (ministère)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/les-enjeux-digitalisation-lentreprise-marocaine-au-centre-dun-webinaire-linstitut-cdg/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Les enjeux de la digitalisation de l&#8217;entreprise marocaine au centre d&#8217;un webinaire de l&#8217;Institut CDG</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/conseil-executif-lomt-sengage-en-faveur-dune-relance-durable-du-tourisme/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le Conseil exécutif de l&#8217;OMT s&#8217;engage en faveur d&#8217;une relance durable du tourisme</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/linpplc-presente-17-septembre-premier-rapport-annuel/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;INPPLC présente, le 17 septembre, son premier rapport annuel</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/financement-etudes-bank-of-africa-lance-nouvelles-solutions/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Financement des études: Bank of Africa lance de nouvelles solutions</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/tourisme-sg-lomt-promet-24eme-assemblee-generale-historique-marrakech/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Tourisme: Le SG de l&#8217;OMT promet une 24ème Assemblée Générale &#8220;historique&#8221; à Marrakech</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/interpellation-186-candidats-limmigration-irreguliere-en-mediterranee-en-atlantique-source-militaire/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Interpellation de 186 candidats à l&#8217;immigration irrégulière en Méditerranée et en Atlantique (source militaire)</span></a></div>                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal">
    <div class="modal-content">
        <span class="close-button">&times;</span>
        <div class="android" style="display:none;">

            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a  href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/android.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a class="text-size" href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                        <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span" >Télécharger l'application  sur Google Play</span>
                        </a>
                    </td>

                </tr>
                </tbody></table> 

        </div>
        <div class="ios" style="display:none;">
            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a class="text-size" href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/ios.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span"> Télécharger l'application  sur App Store</span>
                        </a>
                    </td>
                </tr>
                </tbody></table> 

        </div>
    </div>
</div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                      					  <div id="sdl_fade_pub90" class="slide_fade_728_90">
					  <!-- commentaire -->
              <div class='slide_fade_w'><a href="http://https://visitoriental.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/08/Leaderboard-728x90px-04.jpg"></a></div>
              					  </div>
					                                      </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin12' >
                                                 <div class="body single_act" data-actitle="Le conflit autour du Sahara marocain ne dépend que de l&#8217;Algérie qui l&#8217;alimente d’une manière &#8220;très onéreuse&#8221; (observatoire international)" data-acdossier="Opinions et Débats">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2020/08/DRAPEAU-DAKHLA-508x300-2-1-504x300-504x300.jpg" alt="Le conflit autour du Sahara marocain ne dépend que de l&#8217;Algérie qui l&#8217;alimente d’une manière &#8220;très onéreuse&#8221; (observatoire international)" title="Le conflit autour du Sahara marocain ne dépend que de l&#8217;Algérie qui l&#8217;alimente d’une manière &#8220;très onéreuse&#8221; (observatoire international)" class="img-responsive">                            <h1>Le conflit autour du Sahara marocain ne dépend que de l&#8217;Algérie qui l&#8217;alimente d’une manière &#8220;très onéreuse&#8221; (observatoire international)</h1>
                            <div class="a-post">mercredi, 16 septembre, 2020  à 18:42</div>
                            <p>Tunis &#8211; Le conflit autour du Sahara &#8220;ne dépend que du régime algérien qui l&#8217;alimente d’une manière artificielle et très onéreuse&#8221;, a affirmé le directeur général de l&#8217;Observatoire d&#8217;études géopolitiques (OEG), Charles Saint-Prot.</p>
<p>&#8220;Il est temps que le régime algérien reconsidère son obsession anti-marocaine et s’oriente vers la cessation du soutien à un complot séparatiste&#8221;, a insisté M. Saint-Prot dans une interview avec l’hebdomadaire tunisien &#8220;L’expert&#8221; à paraître jeudi.</p>
<p>Il a souligné qu’il convient désormais que la communauté internationale fasse des pressions fortes sur Alger pour mettre un terme à une crise qui n’est que le résidu de la guerre froide.</p>
<p>Le chercheur a expliqué qu’Alger doit comprendre qu’&#8221;on ne fonde pas une diplomatie sur la haine&#8221;.</p>
<p>Le DG de l’OEG a rappelé qu’il s’agit d’un conflit artificiel créé de toutes pièces par le régime algérien et le bloc communiste au milieu des années 1970, notant que le sahara marocain aurait dû revenir naturellement au sein de la mère-patrie marocaine après le départ des colonisateurs espagnols qui a suivi la Marche verte en novembre 1975 et marqué la fin de la colonisation.</p>
<p>&#8220;C’est à ce moment que l’Algérie et le bloc communiste ont lancé le groupe séparatiste -Polisario- qui ne s’est d’ailleurs jamais vu reconnaître le statut de mouvement de libération nationale, ce qui est bien normal puisqu’il n’a pas participé à la lutte contre l’occupant espagnol et qu’il n’est qu’un simple pantin du régime algérien&#8221;, a détaillé le chercheur.</p>
<p>Il a fait observer que &#8220;l’aveuglement du régime algérien est véritablement fossilisé dans une pensée de type soviétique&#8221;.</p>
<p>Il a, par ailleurs, qualifié d’excellentes les relations entre le Maroc et la Tunisie, parce que ce sont &#8220;deux pays sérieux, compétents et sages&#8221;.</p>
<p>&#8220;Certes, il peut y avoir, sur certains points, une concurrence économique mais cela peut être surmonté&#8221;, a-t-il indiqué, soulignant que là encore, &#8220;la responsabilité du régime algérien est énorme car c’est lui et lui seul qui bloque la coopération maghrébine&#8221;.</p>
<p>Dans ce sens, il a fait savoir que ce conflit &#8220;factice&#8221; autour du sahara marocain n’est qu'&#8221;un prétexte pour les dirigeants algériens qui sont hostiles à un grand marché, avec des règles de droit et une transparence qui mettraient au grand jour leur corruption et la nature véritablement soviétique de leur système&#8221;.</p>
<p>Revenant sur le dossier libyen, M. Saint-Prot a mis l’accent sur les efforts des &#8220;Etats sages&#8221;, comme la Tunisie ou le Maroc, pour trouver une solution à la crise.</p>
<p>A cet égard, le chercheur a rappelé les récentes déclarations du ministre des Affaires étrangères, de la Coopération africaine et des Marocains résidant à l’étranger, M. Nasser Bourita dans lesquelles il souligne que le dialogue inter-libyen de Bouznika (6/10 septembre) confirme que les Libyens ont simplement besoin d’honnêtes facilitateurs du dialogue et sont capables de résoudre leurs problèmes sans tutelle ni influence.</p>
<p>Les discussions inter-libyennes ont progressé, s’est réjoui le politologue, faisant remarquer que l’Union africaine, l’Union européenne, la France, les Etats-Unis, de nombreux pays d’Amérique latine ou la Turquie ont salué la tenue de cette réunion, et le rôle positif du Maroc pour enclencher un processus dans la ligne de l’accord de Shkirat de 2015 et sous l’égide des Nations-Unies.</p>
<p>&#8220;Les avancées sont considérables&#8221;, a-t-il estimé, relevant que les délégations du Haut Conseil d’Etat libyen (Tripoli) et du parlement de Tobrouk ont annoncé qu’elles sont parvenues à un accord global sur les critères et les mécanismes transparents et objectifs pour occuper les postes de souveraineté comme elles ont convenu de poursuivre ce dialogue et de se retrouver fin septembre pour permettre l’activation de cet accord qui devrait bénéficier du soutien d’une large partie de la communauté internationale.</p>
<p>L’enjeu en Libye est de fonder un Etat fort dans l’intérêt des Libyens et de toute la région car le monde a besoin d’un Etat stable dans cette région de la Méditerranée, a précisé le DG de l&#8217;OEG, qui est un centre de recherche français, créé en 2014, avec l’objectif de contribuer à la promotion et au rayonnement de la recherche scientifique dans les différents domaines de la géopolitique et des relations internationales.</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lassociation-espace-les-oudayas-salue-les-travaux-restauration-du-cafe-maure/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/07/Oudayas-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lassociation-espace-les-oudayas-salue-les-travaux-restauration-du-cafe-maure/">L&#8217;association Espace les Oudayas salue les travaux de restauration du Café Maure</a></h2>
                                        <div class="a-post">mercredi, 16 septembre, 2020  à 18:50</div><br>
                                        <p> L’Association Espace les Oudayas a salué les travaux de restauration en cours au niveau du Café Maure à Rabat et les efforts de préservation des caractéristiques authentiques de ce monument.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lassociation-espace-les-oudayas-salue-les-travaux-restauration-du-cafe-maure/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lassociation-espace-les-oudayas-salue-les-travaux-restauration-du-cafe-maure/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/linpplc-presente-17-septembre-premier-rapport-annuel/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/inpplc-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/linpplc-presente-17-septembre-premier-rapport-annuel/">L&#8217;INPPLC présente, le 17 septembre, son premier rapport annuel</a></h2>
                                        <div class="a-post">mercredi, 16 septembre, 2020  à 17:04</div><br>
                                        <p> L&#8217;Instance nationale de la probité, de la prévention et de la lutte contre la corruption (INPPLC) tiendra, jeudi prochain, une conférence de presse à distance destinée à présenter son premier rapport annuel, élaboré au titre de l’année 2019.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/linpplc-presente-17-septembre-premier-rapport-annuel/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/linpplc-presente-17-septembre-premier-rapport-annuel/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/culture-et-medias/quatre-productions-marocaines-en-lice-au-festival-du-film-arabe-malmo/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/Cinéma-et-migrations-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/culture-et-medias/quatre-productions-marocaines-en-lice-au-festival-du-film-arabe-malmo/">Quatre productions marocaines en lice au Festival du film arabe de Malmö</a></h2>
                                        <div class="a-post">mercredi, 16 septembre, 2020  à 16:01</div><br>
                                        <p>Quatre productions marocaines seront en lice pour les prix de la 10ème édition du Festival du film arabe de Malmö en Suède (MAAF), qui se tiendra du 8 au 13 octobre, avec la participation de plusieurs œuvres représentant diverses sensibilités.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/quatre-productions-marocaines-en-lice-au-festival-du-film-arabe-malmo/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/quatre-productions-marocaines-en-lice-au-festival-du-film-arabe-malmo/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                      						  <div id="sdl_fade_pub250" class="slide_fade_300_250">
						                  <div class='slide_w3-2'><a href="http://www.babmagazine.ma" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/300X250.jpg"></a></div>
                                <div class='slide_w3-2'><a href="http://https://visitoriental.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/08/Pavé-300x250px-06.jpg"></a></div>
                                <div class='slide_w3-2'><a href="http://https://visitoriental.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/08/Pavé-300x250px-04.jpg"></a></div>
                						  </div>
						                  </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/declaration-presse-au-siege-du-ministere-sante-24-juin/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2020/06/Point-de-presse-fr2.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lassociation-espace-les-oudayas-salue-les-travaux-restauration-du-cafe-maure/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/07/Oudayas-98x58.jpg" class="inmg-responsive" alt="L&#8217;association Espace les Oudayas salue les travaux de restauration du Café Maure" title="L&#8217;association Espace les Oudayas salue les travaux de restauration du Café Maure" >
                                          <h4>L&#8217;association Espace les Oudayas salue les travaux de restauration du Café Maure</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/linpplc-presente-17-septembre-premier-rapport-annuel/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/inpplc-98x58.jpg" class="inmg-responsive" alt="L&#8217;INPPLC présente, le 17 septembre, son premier rapport annuel" title="L&#8217;INPPLC présente, le 17 septembre, son premier rapport annuel" >
                                          <h4>L&#8217;INPPLC présente, le 17 septembre, son premier rapport annuel</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/quatre-productions-marocaines-en-lice-au-festival-du-film-arabe-malmo/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/Cinéma-et-migrations-98x58.jpg" class="inmg-responsive" alt="Quatre productions marocaines en lice au Festival du film arabe de Malmö" title="Quatre productions marocaines en lice au Festival du film arabe de Malmö" >
                                          <h4>Quatre productions marocaines en lice au Festival du film arabe de Malmö</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/sports/lequipe-nationale-handball-en-concentration-du-25-septembre-au-10-octobre-ifrane/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/handball-98x58.jpg" class="inmg-responsive" alt="L’équipe nationale de handball en concentration du 25 septembre au 10 octobre à Ifrane" title="L’équipe nationale de handball en concentration du 25 septembre au 10 octobre à Ifrane" >
                                          <h4>L’équipe nationale de handball en concentration du 25 septembre au 10 octobre à Ifrane</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/trois-questions-au-directeur-provincial-leducation-nationale-ouarzazate/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/rentrée-scolaire-archives-2-98x58.jpg" class="inmg-responsive" alt="Trois questions au directeur provincial de l’Education nationale à Ouarzazate" title="Trois questions au directeur provincial de l’Education nationale à Ouarzazate" >
                                          <h4>Trois questions au directeur provincial de l’Education nationale à Ouarzazate</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/casablanca-interpellation-individus-trafic-drogue-psychotropes/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/05/arrestation-98x58.jpg" class="inmg-responsive" alt="Casablanca: interpellation de deux individus pour trafic de drogue et de psychotropes" title="Casablanca: interpellation de deux individus pour trafic de drogue et de psychotropes" >
                                          <h4>Casablanca: interpellation de deux individus pour trafic de drogue et de psychotropes</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/indh-bientot-grand-centre-les-abris-khouribga/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/05/sans-abris-1-98x58.jpg" class="inmg-responsive" alt="INDH : Bientôt un grand centre pour les sans-abris à Khouribga" title="INDH : Bientôt un grand centre pour les sans-abris à Khouribga" >
                                          <h4>INDH : Bientôt un grand centre pour les sans-abris à Khouribga</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/locp-accompagne-rentree-scolaire-rehamna/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/ocp-98x58.jpg" class="inmg-responsive" alt="L&#8217;OCP accompagne la rentrée scolaire à Rehamna" title="L&#8217;OCP accompagne la rentrée scolaire à Rehamna" >
                                          <h4>L&#8217;OCP accompagne la rentrée scolaire à Rehamna</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/mise-en-echec-dune-tentative-trafic-188-000-unites-cigarettes-agadir/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/05/Cigarette-504x300_1-98x58.jpg" class="inmg-responsive" alt="Mise en échec d&#8217;une tentative de trafic de 188.000 unités de cigarettes à Agadir" title="Mise en échec d&#8217;une tentative de trafic de 188.000 unités de cigarettes à Agadir" >
                                          <h4>Mise en échec d&#8217;une tentative de trafic de 188.000 unités de cigarettes à Agadir</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/espagne-covid-19-compromet-rentree-politique-economique-normale-sure/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/espagne-98x58.jpg" class="inmg-responsive" alt="Espagne : Le Covid-19 compromet une rentrée politique et économique normale et sûre" title="Espagne : Le Covid-19 compromet une rentrée politique et économique normale et sûre" >
                                          <h4>Espagne : Le Covid-19 compromet une rentrée politique et économique normale et sûre</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">M24TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="طنجة..حماية الطفولة بين المقاربات التربوية والحقوقية والعقوبات الزجرية" href="http://www.mapexpress.ma/videos/%d8%b7%d9%86%d8%ac%d8%a9-%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%88%d9%84%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b1%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1/">
        <div>
            <img alt="طنجة..حماية الطفولة بين المقاربات التربوية والحقوقية والعقوبات الزجرية" title="طنجة..حماية الطفولة بين المقاربات التربوية والحقوقية والعقوبات الزجرية" src="http://img.youtube.com/vi/7Xck91in2Ew/0.jpg"  class="img-responsive">           
            </div>
        <h4>طنجة..حماية الطفولة بين المقاربات التربوية والحقوقية والعقوبات الزجرية</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                      					  <div id="sdl_fade_pub600" class="slide_fade_300_600">
					                <div class='slide_w3-3'><a href="http://www.babmagazine.ma" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/300X600.jpg"></a></div>
                            <div class='slide_w3-3'><a href="http://https://inwi.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/09/300x600-VF.jpg"></a></div>
                            <div class='slide_w3-3'><a href="http://https://visitoriental.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/08/Grand-angle-300x600px-03.jpg"></a></div>
              					  </div>
					                  </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4 same_height">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-63" class="wp-polls">
	<form id="polls_form_63" class="wp-polls-form" action="/actualite/opinions-et-debats/conflit-autour-du-sahara-marocain-depend-lalgerie-lalimente-dune-maniere-tres-onereuse-observatoire-international/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_63_nonce" name="wp-polls-nonce" value="716fc12fa1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="63" /></p>
		<p style="text-align: left;"><strong>Avec la hausse du nombre des cas de contamination au Maroc, êtes-vous pour un reconfinement total de la population ?</strong></p>
<div id="polls-63-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-187" name="poll_63" value="187" /> <label for="poll-answer-187">Pour</label></li>
		<li><input type="radio" id="poll-answer-188" name="poll_63" value="188" /> <label for="poll-answer-188">Contre</label></li>
		<li><input type="radio" id="poll-answer-189" name="poll_63" value="189" /> <label for="poll-answer-189">Sans avis</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(63);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(63); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-63-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4 same_height">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>Total Maroc annonce l&#8217;ouverture d’Atlantis,...</h4>-->

<h4>Total Maroc annonce l&#8217;ouverture d’Atlantis, la première station-service au concept Mobility<br>
                <p>dimanche, 13 septembre, 2020                    <a href="http://www.mapexpress.ma/communiques-de-press/total-maroc-annonce-louverture-datlantis-premiere-station-service-au-concept-mobility/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p></h4>
            </div>



                    </div>
                    <div class="dossiers">
                        <h3>Dossiers</h3>
                        <div>
                            <div class="bg_dossiers">
                                <div class="row">
                                                                        <div class="col-md-4" style="width: 100% !important;"><a href="https://www.mapnews.ma/fr/dossiers/1er-colloque-national-de-la-r%C3%A9gionalisation-avanc%C3%A9e" target="_blank"><img style="width: 100%;" src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-1.jpg" alt="" class="img-responsive">
<!--img src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-75x50.jpg" alt="" class="img-responsive"--></a></div>
                                                                      </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-4 same_height">
                <h3>Médiateur de la MAP</h3>
                    <div class="mediateur">
                       <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mediateur-map.jpg" style="width: 100%;" />
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="video_container" style="position:relative;">
        <div id="video_holder" style="width: auto;height: auto;position: fixed;z-index: 9999;right: 14px;bottom: 100px;background: #fff;padding: 4px;border: 1px solid #1574ac;display:none">
            <div class="video_header" style="background-color: transparent;text-align:center;min-width:284px;">
                <span>Regarder</span>
                <img class="watch_us" src="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png" style="height: 24px;margin-bottom: 4px;" />
                <span>en direct</span>
                <button class="closevideo opened" style="  background-image: url(http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/cross.svg);"></button>

            </div>

            <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/video-js.css" rel="stylesheet">
            <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/videojs-custom.css" rel="stylesheet">
            <div id="m24streamingholder" style="display:none">
                <video id="m24streaming" class="video-js vjs-default-skin" muted="muted" controls poster="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png">
                    <source src="https://www.m24tv.ma/live/OutStream1_360p/playlist.m3u8" type="application/x-mpegURL">
                </video>
            </div>

            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/video.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-flash.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-contrib-hls.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-custom.js"></script>

        </div>

    </div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div>                        <div>
                            <style type="text/css">
                                .contact_us_link:hover {
                                    color: #fff;
                                }
                            </style>
                            <h4><a class="contact_us_link" href="https://www.mapdigitale.ma" target="_blank">PUBLICITE</a></h4>
                            <h4><a class="contact_us_link" href="http://www.mapexpress.ma/contact">Contactez-nous</a></h4>

                        </div>
                    </div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                <h4>MAPNEWSLETTERS</h4>
                <hr>
                <p>Ne manquez plus aucune actualité, abonnez-vous à MAPNEWSLETTERS</p>
                                <div class="news"></div>
                <button style="color: black;padding: 1px;font-size: 12px;" onclick="window.open('https://mapnewsletters.ma/newsletter/','_blank');">Abonnez-vous</button>
            </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2020 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>

                <div class="f_reseau reseau_search">
                    <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                    <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                    <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
        </div>
    </div>
</div>


<p id="back-top"> <a href="#top"><span></span></a> </p>
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/isMobile.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/cscripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/slick.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/script.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
    (function($) {

        $('.owl-carousel').owlCarousel({
            items: 5,
            margin: 10,
            autoPlay: false,
            pagination: false,
            navigation: true,
            navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>", "<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
            responsiveClass: true,
            responsive: {
                0: {
                    items: 1
                },
                600: {
                    items: 3
                },
                1000: {
                    items: 5
                }
            }
        });
        /**/
        $('img').bind('error', function(ev) {
            //error has been thrown
            $(this).attr('src', 'http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
        });
        //logo carousel
        $('#slick_carousel2').slick({
            autoplay: true
        });
        $('#slick_carousel').slick({
            dots: false,
            infinite: true,
            speed: 500,
            slidesToShow: 5,
            autoplay: true,
            slidesToScroll: 1,
            responsive: [{
                    breakpoint: 1024,
                    settings: {
                        slidesToShow: 3,
                        slidesToScroll: 3,
                        infinite: true,
                        dots: false
                    }
                },
                {
                    breakpoint: 600,
                    settings: {
                        slidesToShow: 2,
                        slidesToScroll: 2
                    }
                },
                {
                    breakpoint: 480,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1
                    }
                }
            ]
        });
    })(jQuery);
</script>
<script>
    (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-93668059-1', 'auto');
    ga('send', 'pageview');
</script>
</body>

</html>