<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>
        L&#039;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice | MAP Express        MAP Express    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

    <link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
    
    <link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
    <link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
    <link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
    <link rel="publisher" href="https://plus.google.com/107756899700470312102/">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">


    <!--[if lte IE 8]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    <!--[if lte IE 7]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>L&#039;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice | MAP Express</title>
<meta name="description" content="Dans le champ des relations internationales, les rapports entre les partenaires, et à plus forte raison entre des pays voisins qui aspirent à bâtir une coopération pérenne, sont soumis aux règles de transparence, de confiance et de respect mutuel. De telles ambitions ne peuvent se contenter de slogans creux, galvaudés et sans lendemain, mais doivent être pensées et exprimées en actes tangibles, qui répondent aux attentes des parties concernées, car l’absence ou le reniement de tous ces principes ouvrent la porte aux malentendus, aux incohérences, voire à des tensions."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/opinions-et-debats/laccueil-dun-criminel-guerre-en-espagne-impair-diplomatique-deni-justice/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice | MAP Express" />
<meta property="og:description" content="Dans le champ des relations internationales, les rapports entre les partenaires, et à plus forte raison entre des pays voisins qui aspirent à bâtir une coopération pérenne, sont soumis aux règles de transparence, de confiance et de respect mutuel. De telles ambitions ne peuvent se contenter de slogans creux, galvaudés et sans lendemain, mais doivent être pensées et exprimées en actes tangibles, qui répondent aux attentes des parties concernées, car l’absence ou le reniement de tous ces principes ouvrent la porte aux malentendus, aux incohérences, voire à des tensions." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/opinions-et-debats/laccueil-dun-criminel-guerre-en-espagne-impair-diplomatique-deni-justice/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2020/06/court-espagne-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites_theme-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick-theme.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=315666' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Flaccueil-dun-criminel-guerre-en-espagne-impair-diplomatique-deni-justice%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Flaccueil-dun-criminel-guerre-en-espagne-impair-diplomatique-deni-justice%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script>    <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
    <!-- chartbeat -->
        <script type="text/javascript">
        function chartbeatjs(site_link,title_value,section_value){
                       /** CONFIGURATION START **/
                        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                     
                        _sf_async_config.domain = site_link;
                        _sf_async_config.flickerControl = false;
                        _sf_async_config.useCanonical = true;
                        _sf_async_config.useCanonicalDomain = true;
                        _sf_async_config.sections = section_value; 
                        
                        _sf_async_config.title= title_value;
                                
                        /** CONFIGURATION END **/
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            var n = document.getElementsByTagName('script')[0];
                            e.type = 'text/javascript';
                            e.async = true;
                            e.src = '//static.chartbeat.com/js/chartbeat.js';
                            n.parentNode.insertBefore(e, n);
                        }
                        loadChartbeat();  
                        console.log(title_value);
                        console.log(section_value);
        }
    </script>
                  <script type="text/javascript">
                    window.onload = function()
                     {

                             var titleFromDom = document.querySelector(".single_act").getAttribute("data-actitle");
                            var sectionName = document.querySelector(".single_act").getAttribute("data-acdossier");
                     
                               chartbeatjs('mapexpress.ma',titleFromDom,sectionName);
                    }
            </script>
                <!-- end chartbeat -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52175072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52175072-1');
</script>
</head>

<body id="top">
    <div id="top_head" class="ad_primarymenu">

        <div class="container">
            <div class="row">
                <div class="col-md-5">
                    <div class="col_logo">
                        <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                    </div>
                </div>
                <div class="col-md-2 hidden-xs hidden-sm">
                    <img class="image_sixty" style="margin: -10px auto 0;display: block;" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/60yrs.png" alt="60 ans" />
                </div>
                <div class="col-md-5">
                    <div class="col_serch">
                        <div class="top_menu">
                            <ul>
                                <li><a href="https://mapnewsletters.ma/newsletter/" target="blank" class="newsletter_bleu_btn"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonnez-vous à MAPNEWSLETTERS </a></li>

                                <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                                <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                            </ul>
                        </div>

                        <div class="radio_player">
                            <ul class="player" style="display: flex;
    justify-content: left;
    width: 100%;
    margin-top: .5em;
    flex-direction: row-reverse;">
                                <li>
                                    <a href="https://www.rimradio.ma/" target="_blank">
                                        <img class="rim_radio ar" style="height:28px" src="https://www.rimradio.ma/sites/all/themes/rim/logo.png" alt="Accueil">
                                    </a></li>
                                <li>
                                    <audio class="rim_audio ar" id="radiorim"  style="height:28px;width: 352px;" preload="auto" controls>
                                        <source src="https://streaming.rimradio.ma/live" type="audio/mpeg">
                                        Votre navigateur ne prend pas en charge le lecteur radio
                                    </audio>
                                </li>
                            </ul>



                        </div>
                        <div class="reseau_search">
                            <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                            <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                            <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                            <a href="https://www.m24tv.ma" class="m24" target="_blank">
                                <span>Regarder</span>
                                <img class="watch_us" src="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png">
                                <span>en direct</span>
                            </a>

                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="mrimary_menu">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                        <div class="searchbox">
                            <div class="recherche">
                                <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                    <input class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                    <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="32" name="searchsubmit" id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <style>
        .recherche {
            float: right;
            margin-top: 0.8em;
        }

        .zone_rech {
            display: inline;
            width: auto;
            height: 32px;
            border: 1px solid #1f72a5;
            border-radius: 0;
            background: #c1e9fe;
        }

        .rech {
            vertical-align: top;
        }
    </style>

    <div id="top_head" class="ad_primarymenu_responsive">
        <div class="container">
            <div class="row">
                <span class="col-md-12 logo_responsive">
                    <a href="http://www.mapexpress.ma/">
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                    </a>
                </span>
            </div>
            <div class="col_serch" style="margin-left: 25px; width: 77%;">
                <div class="top_menu">
                    <ul>
                        <li><a class="newsletter_btn" href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonner-vous</a></li>
                        <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                        <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                    </ul>
                </div>
                <div class="reseau_search">
                    <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                    <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                    <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                    <div class="recherche">
                        <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                            <input class="form-control zone_rech" id="s" name="s" type="text" value="" />
                            <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit" id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
	<div class="radio_player" style="display: flex;justify-content: space-evenly;align-items: center;margin-top: 1.5em;">
        <!--<img src="http://mapexpress.itroad.ma:8053/wp-content/M24-live.gif" style="width: 10em;">!-->
        <ul class="player" style="display: flex;flex-direction: row-reverse;justify-content: center;">
                                        <li>
                                            <a href="https://www.rimradio.ma/" target="_blank">
                                                <img class="rim_radio ar" style="height:28px" src="https://www.rimradio.ma/sites/all/themes/rim/logo.png" alt="Accueil">
                                            </a></li>
                                        <li id="player_holder">
                                            <audio class="rim_audio ar" id="radiorim_mobile" controls="autoplay" style="height:28px;width: 150px;" loop="" allow="autoplay" preload="none">
                                                <source src="https://streaming.rimradio.ma/live" type="audio/mpeg">
                                                Votre navigateur ne prend pas en charge le lecteur radio
                                            </audio>
                                        </li>
        </ul>
        </div>
    </div>
    <div id="top_head_la" class="ad_primarymenu_responsive">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div>
            </div>
        </div>
    </div>
    <div class="content">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="flash-news">
                        <div class="flash-fr">Flash Info</div>
                        <div class="flash-text">
                            <div class="TickerNews" id="T1">
                                <div class="ti_wrapper">
                                    <div class="ti_slide">
                                        <div class="ti_content">
                                             <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-289-projets-indh-secteur-lenseignement-2005-2018/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Meknès: 289 projets INDH dans le secteur de l’enseignement entre 2005 et 2018</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/doum-kalthoum-dalida-lima-rend-hommage-aux-divas-lage-dor-chanson-du-cinema-arabes/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>D&#8217;Oum Kalthoum à Dalida, l&#8217;IMA rend hommage aux divas de l'&#8221;âge d’or&#8221; de la chanson et du cinéma arabes</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/rse-facteur-dengagement-retention-talents/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La RSE, un facteur d’engagement et de rétention des talents</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/question-migratoire-strategie-marocaine-modele-regional-fois-responsable-solidaire-ambassadeur/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Question migratoire : la stratégie marocaine, un modèle régional à la fois responsable et solidaire (ambassadeur)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/madrid-sentete-miner-les-relations-strategiques-rabat/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Madrid s&#8217;entête à miner les relations stratégiques avec Rabat</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-bourita-sentretient-homologue-jamaicaine/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>M. Bourita s&#8217;entretient avec son homologue jamaïcaine</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/laccueil-dun-criminel-guerre-en-espagne-impair-diplomatique-deni-justice/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/gestion-migratoire-maroc-na-pas-lecon-recevoir/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Gestion migratoire: le Maroc n’a pas de leçon à recevoir</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lheure-verite-les-rapports-maroc-ses-allies-europeens-sonne-politologue/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L’heure de vérité dans les rapports entre le Maroc et ses alliés européens a sonné (politologue)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/rabat-interdiction-attroupement-rassemblement-voie-publique-communique/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Rabat: Interdiction de tout attroupement ou rassemblement sur la voie publique (communiqué)</span></a></div>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal">
        <div class="modal-content">
            <span class="close-button">&times;</span>
            <div class="android" style="display:none;">

                <table width="100%" cellspacing="0" cellpadding="0" border="0">
                    <tbody>
                        <tr>
                            <td valign="top">
                                <a href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                                    <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/android.png" />
                                </a>
                            </td>
                            <td valign="middle" align="left">
                                <a class="text-size" href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                                    <span style="display: block; font-weight: bold;"> MAPExpress </span> <span class="text-size-span">Télécharger l'application sur Google Play</span>
                                </a>
                            </td>

                        </tr>
                    </tbody>
                </table> 

            </div>
            <div class="ios" style="display:none;">
                <table width="100%" cellspacing="0" cellpadding="0" border="0">
                    <tbody>
                        <tr>
                            <td valign="top">
                                <a class="text-size" href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                                    <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/ios.png" />
                                </a>
                            </td>
                            <td valign="middle" align="left">
                                <a href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                                    <span style="display: block; font-weight: bold;"> MAPExpress </span> <span class="text-size-span"> Télécharger l'application sur App Store</span>
                                </a>
                            </td>
                        </tr>
                    </tbody>
                </table> 

            </div>
        </div>
    </div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<div class="container">
    <div class="row">
        <div class="col-md-9">
            <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                <div id="ad_top_728_90_article" data-ad="top_728_90_article" class="ad_zone"></div>                            </div>
            <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                <div class='box-taxo skin12'>
                                                <div class="body single_act" data-actitle="L&#8217;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice" data-acdossier="Opinions et Débats">
                                                                <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2020/06/court-espagne-1.jpg" alt="L&#8217;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice" title="L&#8217;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice" class="img-responsive">                                <h1>L&#8217;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice</h1>
                                <div class="a-post">mercredi, 19 mai, 2021  à 12:28</div>
                                <p>-Par : Taoufik EL BOUCHTAOUI-</p>
<p>Genève &#8211; Dans le champ des relations internationales, les rapports entre les partenaires, et à plus forte raison entre des pays voisins qui aspirent à bâtir une coopération pérenne, sont soumis aux règles de transparence, de confiance et de respect mutuel. De telles ambitions ne peuvent se contenter de slogans creux, galvaudés et sans lendemain, mais doivent être pensées et exprimées en actes tangibles, qui répondent aux attentes des parties concernées, car l’absence ou le reniement de tous ces principes ouvrent la porte aux malentendus, aux incohérences, voire à des tensions.</p>
<p>En acceptant d’accueillir, sous une fausse identité et avec un faux passeport algérien, le chef de la bande du polisario, un tortionnaire poursuivi pour crimes de génocide et de terrorisme, l’Espagne s’est mise elle-même dans l&#8217;embarras et dans une situation indigne en foulant aux pieds tous les principes de bon voisinage, tout en se rendant coupable d’un gravissime impair diplomatique vis-à-vis d’un partenaire clé dans la région, doublé d’un déni de justice au mépris de ses propres lois et des chartes internationales des droits de l’homme.</p>
<p>En agissant ainsi, l’Espagne a créé un précédent grave qui ternit son image et impacte les relations avec le Maroc. Et il ne fallait surtout pas s’attendre, devant un tel geste déloyal et décevant, à ce que le Maroc n’exprime pas une réaction ferme.</p>
<p>Dans un entretien accordé à l’agence de presse espagnole «Efe», le ministre des Affaires étrangères, de la coopération africaine et des Marocains résidant à l’étranger, Nasser Bourita, avait souligné que le Maroc attend «une réponse satisfaisante et convaincante» de la part du gouvernement espagnol au sujet de sa décision d’autoriser le dénommé Brahim Ghali à accéder à son territoire.</p>
<p>« Pourquoi les autorités espagnoles ont-elles estimé que le Maroc ne devait pas être informé ? Pourquoi ont-elles préféré coordonner avec les adversaires du Maroc ? Est-il normal que nous l’ayons appris par la presse ?» avait insisté le ministre marocain, se demandant si l’Espagne «souhaite sacrifier sa relation bilatérale» à cause du cas du dénommé Brahim Ghali.</p>
<p>Cette affaire «constitue un test de fiabilité de nos relations et de leur sincérité, et pour savoir si elles ne sont qu’un simple slogan», avait avertit le ministre, rappelant que le Maroc a toujours soutenu l’Espagne face au séparatisme des indépendantistes catalans.</p>
<p>« Lorsque l’Espagne était confrontée au séparatisme, le Maroc a été très clair, et au plus haut niveau : rejeter tout contact et toute interaction avec eux et en informer nos partenaires. Lorsque (les Catalans) nous ont demandé de les recevoir au ministère, nous avons exigé qu’un membre de l’ambassade d’Espagne soit présent », a-t-il rappelé. « Avec des partenaires, on ne manœuvre pas derrière le dos sur une question fondamentale pour le Maroc », avait martelé M. Bourita, ajoutant qu’avant d’avancer d’un pas vers l’avant dans les relations bilatérales «il faut d’abord clarifier les choses ».</p>
<p>Le dénommé Brahim Ghali, faut-il le rappeler, « est un violeur qui a toléré l’esclavage, la torture, les crimes de guerre, les enfants soldats et le génocide, et l’Espagne le sait avant tout le monde. « Veut-elle sacrifier sa relation avec le Maroc pour cette personne ?» s’est interrogé le ministre.</p>
<p>Il y a lieu de rappeler que de nombreuses plaintes ont été déposées par les victimes du dénommé Brahim Ghali, notamment par l’Association sahraouie de défense des droits de l’Homme (ASADEDH) et l’Association canarienne des victimes du terrorisme (ACAVITE).</p>
<p>Depuis que cette sordide affaire a éclaté au grand jour, plusieurs voix se sont élevées à travers le monde pour demander l’ouverture d’un procès contre le dénommé Brahim Ghali, le chef d’un groupe armé séparatiste et terroriste dont la raison d’être est de miner l’intégrité territoriale du Royaume, pour servir l’agenda hégémonique de l’Algérie.</p>
<p>Plusieurs experts et observateurs réclament désormais que cet individu soit poursuivi par la justice espagnole pour des crimes contre l’humanité, y compris des crimes de génocide, de torture, de disparition forcée, de violences sexuelles et de viol, soulignant que la poursuite des personnes coupables de crimes contre l’humanité est une norme impérative du droit international, à laquelle aucune dérogation n’est autorisée.</p>
<p>Certes, le Maroc et l’Espagne entretiennent, comme l’avait bien souligné M. Bourita, «un partenariat global : politique, économique, commercial, humain et sécuritaire», mais il ne faut pas penser qu’il s’agit, a souligné le ministre, d’«une relation à la carte : quand il s’agit de comploter avec l’Algérie et le polisario, le Maroc sort du radar de l’Espagne, mais quand on parle de migration ou de terrorisme, on redevient important».</p>
                                                            </div>
                                    </div>
            </div>
            <div class="partage_button">
                <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
            </div>
            <div class="lire_aussi">
                <h3>Lire aussi</h3>
                                    <div class="col_3part">
                        <div class="col1">
                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-289-projets-indh-secteur-lenseignement-2005-2018/"><img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/meknès-INDH-281x164.jpg" class="img-responsive"></a>                        </div>
                        <div class="col2_1">
                            <div class="col2">
                                <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-289-projets-indh-secteur-lenseignement-2005-2018/">Meknès: 289 projets INDH dans le secteur de l’enseignement entre 2005 et 2018</a></h2>
                                <div class="a-post">mercredi, 19 mai, 2021  à 13:46</div><br>
                                <p>Les deux premières phases de l’initiative nationale pour le développement humain (2005-2018) ont été marquées par la réalisation de 289 projets dans le secteur de l’enseignement.</p>

                            </div>
                            <div class="col3">
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-289-projets-indh-secteur-lenseignement-2005-2018/" class='more-list'>Lire la suite</a>
                                </div>
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-289-projets-indh-secteur-lenseignement-2005-2018/">Partager</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col_3part">
                        <div class="col1">
                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/doum-kalthoum-dalida-lima-rend-hommage-aux-divas-lage-dor-chanson-du-cinema-arabes/"><img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/IMA-281x164.jpg" class="img-responsive"></a>                        </div>
                        <div class="col2_1">
                            <div class="col2">
                                <h2> <a href="http://www.mapexpress.ma/actualite/culture-et-medias/doum-kalthoum-dalida-lima-rend-hommage-aux-divas-lage-dor-chanson-du-cinema-arabes/">D&#8217;Oum Kalthoum à Dalida, l&#8217;IMA rend hommage aux divas de l'&#8221;âge d’or&#8221; de la chanson et du cinéma arabes</a></h2>
                                <div class="a-post">mercredi, 19 mai, 2021  à 13:37</div><br>
                                <p>Après plusieurs mois de fermeture dictée par les mesures restrictives liées à l’épidémie du Covid-19, l’Institut du Monde Arabe (IMA) rouvre enfin ses portes au public, dans le respect bien sûr des gestes barrières, avec une grande exposition-évènement dédiée aux divas du monde arabe.</p>

                            </div>
                            <div class="col3">
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/culture-et-medias/doum-kalthoum-dalida-lima-rend-hommage-aux-divas-lage-dor-chanson-du-cinema-arabes/" class='more-list'>Lire la suite</a>
                                </div>
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/culture-et-medias/doum-kalthoum-dalida-lima-rend-hommage-aux-divas-lage-dor-chanson-du-cinema-arabes/">Partager</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col_3part">
                        <div class="col1">
                            <a href="http://www.mapexpress.ma/actualite/economie-et-finance/rse-facteur-dengagement-retention-talents/"><img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/comptabilité-EPA-281x164.jpg" class="img-responsive"></a>                        </div>
                        <div class="col2_1">
                            <div class="col2">
                                <h2> <a href="http://www.mapexpress.ma/actualite/economie-et-finance/rse-facteur-dengagement-retention-talents/">La RSE, un facteur d’engagement et de rétention des talents</a></h2>
                                <div class="a-post">mercredi, 19 mai, 2021  à 13:24</div><br>
                                <p>Véritable enjeu stratégique et relai incontestable de croissance durable pour les entreprises, la responsabilité sociétale des entreprises (RSE) s&#8217;impose également comme vecteur de rétention des talents et d&#8217;engagement pour les collaborateurs.</p>

                            </div>
                            <div class="col3">
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/economie-et-finance/rse-facteur-dengagement-retention-talents/" class='more-list'>Lire la suite</a>
                                </div>
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/economie-et-finance/rse-facteur-dengagement-retention-talents/">Partager</a>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
        </div>
        <div class="col-md-3 right_colun">
                            <div class="p_300_250 pubposition">
                  <div id="ad_sidebar_300_250_article_haut" data-ad="sidebar_300_250_article_haut" class="ad_zone"></div>                  <div id="video_ad_article_video" class="video_ad_zone" data-ad="article_video"></div>                </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                        <a href="http://www.mapexpress.ma/declaration-presse-au-siege-du-ministere-sante-24-juin/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/06/Point-de-presse-fr2.jpg" alt="" class="img-responsive"></a>
                                  </div>
                <div class="derniere_heure2">
                  <div id="lastinfo">
                    <h3>Dernière Heure</h3>
                    <div class="control-slid">
                      <a href="#" id="info-previous">
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                      </a>
                    </div>
                    <ul id="last-info">
                      <li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-289-projets-indh-secteur-lenseignement-2005-2018/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/meknès-INDH-98x58.jpg" class="inmg-responsive" alt="Meknès: 289 projets INDH dans le secteur de l’enseignement entre 2005 et 2018" title="Meknès: 289 projets INDH dans le secteur de l’enseignement entre 2005 et 2018" >
                                          <h4>Meknès: 289 projets INDH dans le secteur de l’enseignement entre 2005 et 2018</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/doum-kalthoum-dalida-lima-rend-hommage-aux-divas-lage-dor-chanson-du-cinema-arabes/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/IMA-98x58.jpg" class="inmg-responsive" alt="D&#8217;Oum Kalthoum à Dalida, l&#8217;IMA rend hommage aux divas de l'&#8221;âge d’or&#8221; de la chanson et du cinéma arabes" title="D&#8217;Oum Kalthoum à Dalida, l&#8217;IMA rend hommage aux divas de l'&#8221;âge d’or&#8221; de la chanson et du cinéma arabes" >
                                          <h4>D&#8217;Oum Kalthoum à Dalida, l&#8217;IMA rend hommage aux divas de l'&#8221;âge d’or&#8221; de la chanson et du cinéma arabes</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/rse-facteur-dengagement-retention-talents/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/comptabilité-EPA-98x58.jpg" class="inmg-responsive" alt="La RSE, un facteur d’engagement et de rétention des talents" title="La RSE, un facteur d’engagement et de rétention des talents" >
                                          <h4>La RSE, un facteur d’engagement et de rétention des talents</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/madrid-sentete-miner-les-relations-strategiques-rabat/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/madrid-98x58.jpg" class="inmg-responsive" alt="Madrid s&#8217;entête à miner les relations stratégiques avec Rabat" title="Madrid s&#8217;entête à miner les relations stratégiques avec Rabat" >
                                          <h4>Madrid s&#8217;entête à miner les relations stratégiques avec Rabat</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/laccueil-dun-criminel-guerre-en-espagne-impair-diplomatique-deni-justice/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/06/court-espagne-1-98x58.jpg" class="inmg-responsive" alt="L&#8217;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice" title="L&#8217;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice" >
                                          <h4>L&#8217;accueil d’un criminel de guerre en Espagne : un impair diplomatique et un déni de justice</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/huawei-nouveaux-ecouteurs-stereo-fil-huawei-freebuds-4i/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/FREEBUDS-4i-huawei-98x58.png" class="inmg-responsive" alt="Huawei: Nouveaux écouteurs stéréo sans fil &#8220;Huawei FreeBuds 4i&#8221;" title="Huawei: Nouveaux écouteurs stéréo sans fil &#8220;Huawei FreeBuds 4i&#8221;" >
                                          <h4>Huawei: Nouveaux écouteurs stéréo sans fil &#8220;Huawei FreeBuds 4i&#8221;</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/indh-nombre-projets-soutien-au-prescolaire-sidi-slimane/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/sidi-slimane-INDH-98x58.jpg" class="inmg-responsive" alt="INDH: Un nombre de projets de soutien au préscolaire à Sidi Slimane" title="INDH: Un nombre de projets de soutien au préscolaire à Sidi Slimane" >
                                          <h4>INDH: Un nombre de projets de soutien au préscolaire à Sidi Slimane</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/mdiq-fnideq-62-projets-indh-programmes-93-mdh-durant-periode-2019-2020/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/mdiq-INDH-98x58.jpg" class="inmg-responsive" alt="M&#8217;diq-Fnideq: 62 projets INDH programmés pour plus de 93 MDH durant la période 2019-2020" title="M&#8217;diq-Fnideq: 62 projets INDH programmés pour plus de 93 MDH durant la période 2019-2020" >
                                          <h4>M&#8217;diq-Fnideq: 62 projets INDH programmés pour plus de 93 MDH durant la période 2019-2020</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/role-important-larbuste-atriplex-developpement-du-cheptel-serdi-brouj/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2021/05/moutons-archives-98x58.jpg" class="inmg-responsive" alt="Rôle important de l&#8217;arbuste Atriplex dans le développement du cheptel Serdi à Brouj" title="Rôle important de l&#8217;arbuste Atriplex dans le développement du cheptel Serdi à Brouj" >
                                          <h4>Rôle important de l&#8217;arbuste Atriplex dans le développement du cheptel Serdi à Brouj</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/accidents-route-20-morts-2-179-blesses-en-perimetre-urbain-semaine-derniere/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/09/accident-504x300-1-1-1-504x300-98x58.jpg" class="inmg-responsive" alt="Accidents de la route: 20 morts et 2.179 blessés en périmètre urbain la semaine dernière" title="Accidents de la route: 20 morts et 2.179 blessés en périmètre urbain la semaine dernière" >
                                          <h4>Accidents de la route: 20 morts et 2.179 blessés en périmètre urbain la semaine dernière</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                      <a href="#" id="info-next">
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                      </a>
                    </div>
                  </div>
                </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/les-videos">M24TV</a></h3>
                  <div class="map_tv">
                    <div class="list-mov">    <a title="قراءة في أبرز اهتمامات الصحف العربية" href="http://www.mapexpress.ma/videos/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-149/">
        <div>
            <img alt="قراءة في أبرز اهتمامات الصحف العربية" title="قراءة في أبرز اهتمامات الصحف العربية" src="http://img.youtube.com/vi/jR6smjEu9q4/0.jpg"  class="img-responsive">           
            </div>
        <h4>قراءة في أبرز اهتمامات الصحف العربية</h4>
    </a>
</div>                  </div>
                </div>
                <div>
                  <h3>Les plus populaires</h3>
                  <div class="" style="min-height: 200px">
                    <ul class="mytabs nav nav-tabs" id="tabs">
                      <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                      <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                    </ul>
                    <div class="mytabs-container" id="tabs-container">
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                    </div>
                  </div>
                </div>
                <br />
                <div class="p_300_600">
                  <div id="ad_sidebar_300_600_article_bas" data-ad="sidebar_300_600_article_bas" class="ad_zone"></div>                </div>
                        </div>
    </div>
</div>
<div class="bg_footer_actualitie">
    <div class="container">
            <div class="row">
                <div class="col-md-4 same_height">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-65" class="wp-polls">
	<form id="polls_form_65" class="wp-polls-form" action="/actualite/opinions-et-debats/laccueil-dun-criminel-guerre-en-espagne-impair-diplomatique-deni-justice/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_65_nonce" name="wp-polls-nonce" value="9e01a14649" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="65" /></p>
		<p style="text-align: left;"><strong>Quel est votre avis à propos des productions télévisées nationales diffusées durant le mois sacré du Ramadan?</strong></p>
<div id="polls-65-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-194" name="poll_65" value="194" /> <label for="poll-answer-194">Excellentes</label></li>
		<li><input type="radio" id="poll-answer-195" name="poll_65" value="195" /> <label for="poll-answer-195">Moyennes</label></li>
		<li><input type="radio" id="poll-answer-196" name="poll_65" value="196" /> <label for="poll-answer-196">Pas à la hauteur</label></li>
		<li><input type="radio" id="poll-answer-197" name="poll_65" value="197" /> <label for="poll-answer-197">Sans avis</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(65);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(65); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-65-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4 same_height">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>Avec les nouveaux écouteurs stéréo...</h4>-->

<h4>Avec les nouveaux écouteurs stéréo sans fil HUAWEI FreeBuds 4i, Huawei propose un son de haute qualité, une longue autonomie et une suppression active du bruit.<br>
                <p>mercredi, 19 mai, 2021                    <a href="http://www.mapexpress.ma/communiques-de-press/les-nouveaux-ecouteurs-stereo-fil-huawei-freebuds-4i-huawei-propose-haute-qualite-longue-autonomie-suppression-active-du-bruit/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p></h4>
            </div>



                    </div>
                    <div class="dossiers">
                        <h3>Dossiers</h3>
                        <div>
                            <div class="bg_dossiers">
                                <div class="row">
                                                                        <div class="col-md-4" style="width: 100% !important;"><a href="https://www.mapnews.ma/fr/dossiers/1er-colloque-national-de-la-r%C3%A9gionalisation-avanc%C3%A9e" target="_blank"><img style="width: 100%;" src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-1.jpg" alt="" class="img-responsive">
<!--img src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-75x50.jpg" alt="" class="img-responsive"--></a></div>
                                                                      </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-4 same_height">
                <h3>Médiateur de la MAP</h3>
                    <div class="mediateur">
                       <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mediateur-map.jpg" style="width: 100%;" />
                    </div>
                </div>
            </div>
        </div>
</div>
    <div id="video_container" style="position:relative;">
        <div id="video_holder" style="width: auto;height: auto;position: fixed;z-index: 9999;right: 14px;bottom: 100px;background: #fff;padding: 4px;border: 1px solid #1574ac;display:none">
            <div class="video_header" style="background-color: transparent;text-align:center;min-width:284px;">
                <span>Regarder</span>
                <img class="watch_us" src="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png" style="height: 24px;margin-bottom: 4px;" />
                <span>en direct</span>
                <button class="closevideo opened" style="  background-image: url(http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/cross.svg);"></button>

            </div>

            <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/video-js.css" rel="stylesheet">
            <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/videojs-custom.css" rel="stylesheet">
            <div id="m24streamingholder" style="display:none">
                <video id="m24streaming" class="video-js vjs-default-skin" muted="muted" controls poster="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png">
                    <source src="https://www.m24tv.ma/live/OutStream1_360p/playlist.m3u8" type="application/x-mpegURL">
                </video>
            </div>

            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/video.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-flash.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-contrib-hls.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-custom.js"></script>

        </div>

    </div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div>                        <div>
                            <style type="text/css">
                                .contact_us_link:hover {
                                    color: #fff;
                                }
                            </style>
                            <h4><a class="contact_us_link" href="https://www.mapdigitale.ma" target="_blank">PUBLICITE</a></h4>
                            <h4><a class="contact_us_link" href="http://www.mapexpress.ma/contact">Contactez-nous</a></h4>

                        </div>
                    </div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                <h4>MAPNEWSLETTERS</h4>
                <hr>
                <p>Ne manquez plus aucune actualité, abonnez-vous à MAPNEWSLETTERS</p>
                                <div class="news"></div>
                <button style="color: black;padding: 1px;font-size: 12px;" onclick="window.open('https://mapnewsletters.ma/newsletter/','_blank');">Abonnez-vous</button>
            </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2020 MapExpress Tous droits réservés.
                </div>
                <a target="_blank" href="http://www.mapexpress.ma/wp-content/uploads/2020/02/mentions-legales-map.pdf">Mentions légales</a>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>

                <div class="f_reseau reseau_search">
                    <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                    <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                    <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
        </div>
    </div>
</div>


<p id="back-top"> <a href="#top"><span></span></a> </p>
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/isMobile.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/cscripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/slick.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/script.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>
  <script>
    var postId = 315666;
    var taxterm = 0;
    var isTax = 0;
    var isHome = 0;
    var isSingle = 1;
  </script>
  <script type="text/javascript">
    jQuery(function($) {
      var positions = [];
      $('.ad_zone, .video_ad_zone').each(function() {

        positions.push($(this).attr('data-ad'));
      });
      var ajax_options = {
        action: 'ad_injector_data',
        nonce: '69a2f76796',
        ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
        positions: positions,
        post: postId,
        istax: isTax,
        taxterm: taxterm,
        ishome: isHome,
        issingle: isSingle

      };
      $.post(ajax_options.ajaxurl, ajax_options, function(data) {

        $.each(JSON.parse(data), function(k, v) {
          
          var html = '';
          var class_slider = 'slide_fade_w';
          if (v.count > 1) {
            var class_slider = 'slide_w3';
          }
          if (v.data.ads_type === 'image') {

            var adp = v.data.ads_url_image.find(item => item.zone === v.position);
            if (adp.url !== null) {
              $('#ad_' + adp.zone).append('<div  class="ad_wrapper ' + class_slider + '">' +
                '<a href="' + v.data.ads_url + '" data-ad="' + v.data.ads_id + '" target="_blank"><img style="width: 100%;" src="' + adp.url + '"/></a></div>');
            }
            //display video ad
          } else if (v.data.ads_type === 'video') {
            var adp = v.data.ads_url_image.find(item => item.zone === v.position);
            if (adp.url !== null) {
              $('#video_ad_' + v.position).append('<video data-ad-viewed="0" data-ad="' + v.data.ads_id + '" width="100%" height="" style="max-height:250px;margin-top: 5px;" controls=""><source src="' + adp.url + '" type="video/' + adp.url.split('.').pop() + '">Your browser does not support the video tag.</video>');
            }
          } else {
            $('#ad_' + v.position).append('<div  class="ad_wrapper ' + class_slider + '">' + v.data.ads_textarea_script + '</div>');
          }
        });

        /** increment nulmber on views by clicking on play */
        jQuery('.video_ad_zone video').on('play',function(){
          var $this = jQuery(this);
          if ('0' == $this.attr('data-ad-viewed')) {
            var adId = $this.attr('data-ad');
            var ajax_options = {
              action: 'the_clicked_ad',
              nonce: '207df8e026' + adId,
              ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
              ad: adId
            };
            $.post(ajax_options.ajaxurl, ajax_options, function(data) {
              $this.attr('data-ad-viewed',1);
            });
          }
        });
      });
    //slider
    jQuery(document).on('ready', function() {
      var myIndex = [];
      $('.ad_zone').each(function() {
        var zone = 'ad_' + $(this).attr('data-ad');
        myIndex[zone] = 0;
      });
      carousel();


      function carousel() {
        $('.ad_zone').each(function() {
          var zone = 'ad_' + $(this).attr('data-ad');
          var i;
          var x = $('#' + zone + ' .slide_w3');
          for (i = 0; i < x.length; i++) {
            x.eq(i).hide();
          }
          myIndex[zone]++;
          if (myIndex[zone] > x.length) {
            myIndex[zone] = 1;
          }
          x.eq(myIndex[zone] - 1).show();
          // Change image every 2 seconds
        });

        setTimeout(carousel, 3000);
      }
    });
    jQuery(document).on('click', '.ad_wrapper a', function(e) {

      var adId = jQuery(this).attr('data-ad');
      var ajax_options = {
        action: 'the_clicked_ad',
        nonce: '207df8e026' + adId,
        ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
        ad: adId
      };
      $.post(ajax_options.ajaxurl, ajax_options, function(data) {
        console.log(data);
      });
    });



  });
  </script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
    (function($) {

        $('.owl-carousel').owlCarousel({
            items: 5,
            margin: 10,
            autoPlay: false,
            pagination: false,
            navigation: true,
            navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>", "<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
            responsiveClass: true,
            responsive: {
                0: {
                    items: 1
                },
                600: {
                    items: 3
                },
                1000: {
                    items: 5
                }
            }
        });
        /**/
        $('img').bind('error', function(ev) {
            //error has been thrown
            $(this).attr('src', 'http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
        });
        //logo carousel
        $('#slick_carousel2').slick({
            autoplay: true
        });
        $('#slick_carousel').slick({
            dots: false,
            infinite: true,
            speed: 500,
            slidesToShow: 5,
            autoplay: true,
            slidesToScroll: 1,
            responsive: [{
                    breakpoint: 1024,
                    settings: {
                        slidesToShow: 3,
                        slidesToScroll: 3,
                        infinite: true,
                        dots: false
                    }
                },
                {
                    breakpoint: 600,
                    settings: {
                        slidesToShow: 2,
                        slidesToScroll: 2
                    }
                },
                {
                    breakpoint: 480,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1
                    }
                }
            ]
        });
    })(jQuery);
</script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/rimradio.js"></script>

</body>

</html>
