<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>
        Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe | MAP Express        MAP Express    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

    <link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
    
    <link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
    <link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
    <link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
    <link rel="publisher" href="https://plus.google.com/107756899700470312102/">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">


    <!--[if lte IE 8]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    <!--[if lte IE 7]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe | MAP Express</title>
<meta name="description" content="Le Maroc est devenu une référence en matière de stabilité et de progrès dans le monde arabe, à la faveur des réformes qu&#039;il a entreprises au cours des vingt dernières années, a souligné l&#039;ancien chef du gouvernement espagnol, Mariano Rajoy."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/opinions-et-debats/maroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe | MAP Express" />
<meta property="og:description" content="Le Maroc est devenu une référence en matière de stabilité et de progrès dans le monde arabe, à la faveur des réformes qu&#039;il a entreprises au cours des vingt dernières années, a souligné l&#039;ancien chef du gouvernement espagnol, Mariano Rajoy." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/opinions-et-debats/maroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2016/10/Rajoy_3-504x300.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=241947' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Fmaroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Fmaroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script>    <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
</head>
<body id="top">
<div id="top_head" class="ad_primarymenu">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="col_logo">
                    <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                </div>
                <div class="col_serch">
                    <div class="top_menu">
                        <ul>
                            <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                            <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                            <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                            <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                        </ul>
                    </div>
                    <div class="reseau_search">
                        <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                        <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                        <div class="recherche">
                            <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mrimary_menu">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
        </div>
        <div class="col_serch" style="margin-left: 25px; width: 77%;">
            <div class="top_menu">
                <ul>
                    <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                    <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                    <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                    <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                </ul>
            </div>
            <div class="reseau_search">
                <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                <div class="recherche">
                    <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                        <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                        <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head_la" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div>
        </div>
    </div>
</div>
<div class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div id="flash-news">
                    <div class="flash-fr">Flash Info</div>
                    <div class="flash-text">
                        <div class="TickerNews" id="T1">
                            <div class="ti_wrapper">
                                <div class="ti_slide">
                                    <div class="ti_content">
                                         <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/sm-le-roi-preside-a-tanger-une-reception-a-loccasion-de-la-fete-du-trone-3/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>SM le Roi préside à Tanger une réception à l&#8217;occasion de la Fête du Trône</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/secretaire-general-lonu-felicite-sm-roi-loccasion-fete-du-trone/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le Secrétaire général de l&#8217;ONU félicite SM le Roi à l&#8217;occasion de la Fête du Trône</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lespagne-lue-peuvent-lutter-efficacement-contre-terrorisme-limmigration-irreguliere-maroc-ancien-ministre-espagnol-linterieur/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;Espagne et l&#8217;UE ne peuvent lutter efficacement contre le terrorisme et l&#8217;immigration irrégulière sans le Maroc (ancien ministre espagnol de l&#8217;Intérieur)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/loeuvre-sm-roi-mohammed-vi-lors-ses-vingt-ans-regne-ete-prospective-considerable/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L’œuvre de SM le Roi Mohammed VI lors de Ses vingt ans de règne a été &#8220;prospective et considérable&#8221;</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/maroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/%actualites%/marrakech-arrestation-dun-francais-reclame-justice-pays-tentative-dhomicide-volontaire-laide-larme-feu/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Marrakech : Arrestation d&#8217;un Français réclamé par la justice de son pays pour tentative d&#8217;homicide volontaire à l&#8217;aide de l&#8217;arme à feu</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lespagne-et-le-maroc-un-excellent-exemple-dune-relation-forte-et-fructueuse-entre-deux-pays-amis-sanchez/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;Espagne et le Maroc, un &#8220;excellent exemple&#8221; d&#8217;une relation forte et fructueuse entre deux pays amis (Sanchez)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/prince-heritier-darabie-saoudite-felicite-sm-roi-loccasion-fete-du-trone-2/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le Prince Héritier d’Arabie Saoudite félicite SM le Roi à l’occasion de la Fête du Trône</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/fete-du-trone-la-retraite-aux-flambeaux-de-la-garde-royale-illumine-la-corniche-de-mdiq-epate-les-milliers-de-spectateurs/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Fête du Trône: la retraite aux flambeaux de la Garde royale illumine la corniche de M&#8217;diq, épate les milliers de spectateurs</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/gestion-chose-publique-requiert-preparation-dune-nouvelle-generation-programmes-projets-developpement-m-benhammou/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La gestion de la chose publique requiert la préparation d&#8217;une nouvelle génération de programmes et de projets de développement</span></a></div>                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal">
    <div class="modal-content">
        <span class="close-button">&times;</span>
        <div class="android" style="display:none;">

            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a  href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/android.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a class="text-size" href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                        <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span" >Télécharger l'application  sur Google Play</span>
                        </a>
                    </td>

                </tr>
                </tbody></table> 

        </div>
        <div class="ios" style="display:none;">
            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a class="text-size" href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/ios.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span"> Télécharger l'application  sur App Store</span>
                        </a>
                    </td>
                </tr>
                </tbody></table> 

        </div>
    </div>
</div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                                                          </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin12' >
                                                <div class="body">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2016/10/Rajoy_3-504x300.jpg" alt="Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe" title="Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe" class="img-responsive">                            <h1>Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe</h1>
                            <div class="a-post">mardi, 30 juillet, 2019  à 14:00</div>
                            <p>Madrid-Le Maroc est devenu une référence en matière de stabilité et de progrès dans le monde arabe, à la faveur des réformes qu&#8217;il a entreprises au cours des vingt dernières années, a souligné l&#8217;ancien chef du gouvernement espagnol, Mariano Rajoy.</p>
<p>&#8220;Les réformes entreprises par le Maroc au cours des 20 dernières années lui ont permis non seulement d’accroître son influence sur la rive sud de la Méditerranée, mais aussi de devenir une référence en matière de stabilité et de progrès parmi les principaux pays du monde arabe&#8221;, a assuré M. Rajoy dans une tribune publiée mardi par le journal espagnol ABC, sous le titre &#8220;Deux décennies de progrès&#8221;.</p>
<p>&#8220;Mon premier voyage officiel à l&#8217;extérieur de l&#8217;Espagne en tant que président du gouvernement, en janvier 2012, c&#8217;était à Rabat. J&#8217;ai ainsi perpétué une tradition ancrée, depuis plusieurs décennies, dans la démocratie espagnole, qui témoigne de l&#8217;affection entre les peuples marocain et espagnol et de la volonté des deux États d&#8217;approfondir leurs relations de voisinage&#8221;, a relevé M. Rajoy.</p>
<p>Ce déplacement, a-t-il poursuivi, a été une occasion pour exprimer le ferme soutien du gouvernement espagnol aux réformes impulsées par SM le Roi Mohammed VI, qui visaient à placer le Maroc à l&#8217;avant-garde du monde arabe, tout en lui permettant de devenir un modèle pour de nombreux pays du monde.</p>
<p>&#8220;J&#8217;ai toujours pensé que la politique doit être accompagnée par des réformes et que les pays progressent de manière décisive lorsqu&#8217;ils prennent l&#8217;initiative de moderniser leurs institutions et d&#8217;améliorer leur capacité de développement économique&#8221;, a indiqué l&#8217;ancien chef de l&#8217;exécutif espagnol, ajoutant : &#8220;je crois que cette même stratégie a permis au Maroc de réaliser un saut qualitatif dans sa position économique, mais aussi dans sa volonté démocratique&#8221;.</p>
<p>&#8220;En ce moment clé, je souhaite encourager les gouvernements du Maroc et de l’Espagne à continuer dans cette voie pour favoriser la construction d’espaces de coopération permanents entre les deux nations. Nous devons continuer à persévérer afin que les relations diplomatiques, politiques, économiques et sociales deviennent plus solides entre nos pays, en vue de mieux se projeter vers l&#8217;avenir et de consolider une volonté commune de stabilité et de progrès dans l&#8217;un des points stratégiques les plus importants de la planète&#8221;, a-t-il dit.</p>
<p>&#8220;Nous devons continuer à montrer au monde qu&#8217;aujourd&#8217;hui, plus que jamais, ce point de rencontre entre les deux rives de la Méditerranée et entre les continents de l&#8217;Europe et de l&#8217;Afrique réunit deux nations qui collaborent et coopèrent. Deux pays qui ont réussi à accroître leurs échanges commerciaux, sociaux et culturels, à mettre leurs relations au service des deux peuples, et à partager des espaces de sécurité, des économies libres et des sociétés prospères&#8221;, a insisté M. Rajoy.</p>
<p>&#8220;Je tiens à féliciter SM le Roi Mohammed VI pour Ses vingt ans de règne, de dévouement envers Son peuple et de Sa ferme volonté de continuer à renforcer le développement de Son pays pour un avenir de bien-être, de progrès et d&#8217;opportunités. Un avenir que nous devons continuer à partager en tant que bons voisins et meilleurs alliés&#8221;, a-t-il conclu</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lespagne-lue-peuvent-lutter-efficacement-contre-terrorisme-limmigration-irreguliere-maroc-ancien-ministre-espagnol-linterieur/"><img src="http://www.mapexpress.ma/wp-content/uploads/2015/11/Le-ministre-de-l-Intérieur-espagnol-Jorge-Fernandez-Diaz.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lespagne-lue-peuvent-lutter-efficacement-contre-terrorisme-limmigration-irreguliere-maroc-ancien-ministre-espagnol-linterieur/">L&#8217;Espagne et l&#8217;UE ne peuvent lutter efficacement contre le terrorisme et l&#8217;immigration irrégulière sans le Maroc (ancien ministre espagnol de l&#8217;Intérieur)</a></h2>
                                        <div class="a-post">mardi, 30 juillet, 2019  à 14:46</div><br>
                                        <p>L&#8217;Espagne et l&#8217;Union européenne (UE) ne peuvent lutter efficacement contre le terrorisme international, l&#8217;immigration irrégulière et le trafic de drogue sans la contribution du Maroc, a affirmé l&#8217;ancien ministre espagnol de l&#8217;Intérieur, Jorge Fernandez Diaz.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lespagne-lue-peuvent-lutter-efficacement-contre-terrorisme-limmigration-irreguliere-maroc-ancien-ministre-espagnol-linterieur/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lespagne-lue-peuvent-lutter-efficacement-contre-terrorisme-limmigration-irreguliere-maroc-ancien-ministre-espagnol-linterieur/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/loeuvre-sm-roi-mohammed-vi-lors-ses-vingt-ans-regne-ete-prospective-considerable/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/07/Laenser-archive-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/loeuvre-sm-roi-mohammed-vi-lors-ses-vingt-ans-regne-ete-prospective-considerable/">L’œuvre de SM le Roi Mohammed VI lors de Ses vingt ans de règne a été &#8220;prospective et considérable&#8221;</a></h2>
                                        <div class="a-post">mardi, 30 juillet, 2019  à 14:12</div><br>
                                        <p>L’œuvre de Sa Majesté le Roi Mohammed VI, en vingt ans de règne, a été &#8220;prospective et considérable&#8221;, a indiqué le Secrétaire général du Mouvement Populaire, M. Mohand Laenser.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/loeuvre-sm-roi-mohammed-vi-lors-ses-vingt-ans-regne-ete-prospective-considerable/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/loeuvre-sm-roi-mohammed-vi-lors-ses-vingt-ans-regne-ete-prospective-considerable/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/maroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe/"><img src="http://www.mapexpress.ma/wp-content/uploads/2016/10/Rajoy_3-504x300.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/maroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe/">Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe</a></h2>
                                        <div class="a-post">mardi, 30 juillet, 2019  à 14:00</div><br>
                                        <p>Le Maroc est devenu une référence en matière de stabilité et de progrès dans le monde arabe, à la faveur des réformes qu&#8217;il a entreprises au cours des vingt dernières années, a souligné l&#8217;ancien chef du gouvernement espagnol, Mariano Rajoy.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/maroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/maroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                      						  <div id="sdl_fade_pub250" class="slide_fade_300_250">
						                  <div class='slide_w3-2'><a href="http://www.ircam.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/07/BANNIER-300X250-Projet-az-1-1.jpg"></a></div>
                                <div class='slide_w3-2'><a href="http://www.ircam.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/07/BANNIER-300X250-.jpg"></a></div>
                						  </div>
						                  </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/point-presse-du-25-juillet-2019/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2019/07/MAP-live-el-khalfi-fr1-1.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lespagne-lue-peuvent-lutter-efficacement-contre-terrorisme-limmigration-irreguliere-maroc-ancien-ministre-espagnol-linterieur/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2015/11/Le-ministre-de-l-Intérieur-espagnol-Jorge-Fernandez-Diaz.jpg" class="inmg-responsive" alt="L&#8217;Espagne et l&#8217;UE ne peuvent lutter efficacement contre le terrorisme et l&#8217;immigration irrégulière sans le Maroc (ancien ministre espagnol de l&#8217;Intérieur)" title="L&#8217;Espagne et l&#8217;UE ne peuvent lutter efficacement contre le terrorisme et l&#8217;immigration irrégulière sans le Maroc (ancien ministre espagnol de l&#8217;Intérieur)" >
                                          <h4>L&#8217;Espagne et l&#8217;UE ne peuvent lutter efficacement contre le terrorisme et l&#8217;immigration irrégulière sans le Maroc (ancien ministre espagnol de l&#8217;Intérieur)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/loeuvre-sm-roi-mohammed-vi-lors-ses-vingt-ans-regne-ete-prospective-considerable/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/07/Laenser-archive-98x58.jpg" class="inmg-responsive" alt="L’œuvre de SM le Roi Mohammed VI lors de Ses vingt ans de règne a été &#8220;prospective et considérable&#8221;" title="L’œuvre de SM le Roi Mohammed VI lors de Ses vingt ans de règne a été &#8220;prospective et considérable&#8221;" >
                                          <h4>L’œuvre de SM le Roi Mohammed VI lors de Ses vingt ans de règne a été &#8220;prospective et considérable&#8221;</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/maroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2016/10/Rajoy_3-504x300.jpg" class="inmg-responsive" alt="Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe" title="Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe" >
                                          <h4>Le Maroc est devenu, au cours des vingt dernières années, une référence en matière de stabilité et de progrès dans le monde arabe</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/%actualites%/marrakech-arrestation-dun-francais-reclame-justice-pays-tentative-dhomicide-volontaire-laide-larme-feu/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/DGSN-504x300-98x58.jpg" class="inmg-responsive" alt="Marrakech : Arrestation d&#8217;un Français réclamé par la justice de son pays pour tentative d&#8217;homicide volontaire à l&#8217;aide de l&#8217;arme à feu" title="Marrakech : Arrestation d&#8217;un Français réclamé par la justice de son pays pour tentative d&#8217;homicide volontaire à l&#8217;aide de l&#8217;arme à feu" >
                                          <h4>Marrakech : Arrestation d&#8217;un Français réclamé par la justice de son pays pour tentative d&#8217;homicide volontaire à l&#8217;aide de l&#8217;arme à feu</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/gestion-chose-publique-requiert-preparation-dune-nouvelle-generation-programmes-projets-developpement-m-benhammou/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/11/Mohamed-Benhammou-CMES_M-98x58.jpg" class="inmg-responsive" alt="La gestion de la chose publique requiert la préparation d&#8217;une nouvelle génération de programmes et de projets de développement" title="La gestion de la chose publique requiert la préparation d&#8217;une nouvelle génération de programmes et de projets de développement" >
                                          <h4>La gestion de la chose publique requiert la préparation d&#8217;une nouvelle génération de programmes et de projets de développement</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/maroc-connu-durant-les-vingt-dernieres-annees-grande-renaissance-les-domaines/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/dsc_31571-copier-98x58.jpg" class="inmg-responsive" alt="Le Maroc a connu durant les vingt dernières années une grande renaissance dans tous les domaines" title="Le Maroc a connu durant les vingt dernières années une grande renaissance dans tous les domaines" >
                                          <h4>Le Maroc a connu durant les vingt dernières années une grande renaissance dans tous les domaines</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/tanger-enquete-arreter-individu-soupconne-mettre-en-danger-vie-citoyens-policiers-laide-larme-blanche-dun-chien-race-dangereuse-dgsn/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/06/dgsn-1-1-98x58.jpg" class="inmg-responsive" alt="Tanger: Enquête pour arrêter un individu soupçonné de mettre en danger la vie des citoyens et des policiers à l&#8217;aide de l&#8217;arme blanche et d&#8217;un chien de race dangereuse (DGSN)" title="Tanger: Enquête pour arrêter un individu soupçonné de mettre en danger la vie des citoyens et des policiers à l&#8217;aide de l&#8217;arme blanche et d&#8217;un chien de race dangereuse (DGSN)" >
                                          <h4>Tanger: Enquête pour arrêter un individu soupçonné de mettre en danger la vie des citoyens et des policiers à l&#8217;aide de l&#8217;arme blanche et d&#8217;un chien de race dangereuse (DGSN)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/rachid-madrane-belgo-marocain-tete-lhemicycle-bruxellois/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/07/Rachid-Madrane-98x58.jpg" class="inmg-responsive" alt="Rachid Madrane, un Belgo-marocain à la tête de l&#8217;Hémicycle bruxellois" title="Rachid Madrane, un Belgo-marocain à la tête de l&#8217;Hémicycle bruxellois" >
                                          <h4>Rachid Madrane, un Belgo-marocain à la tête de l&#8217;Hémicycle bruxellois</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/sports/les-echecs-footballistiques-au-maroc-les-supporters-entre-stress-et-chocs/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/07/Maroc-98x58.jpg" class="inmg-responsive" alt="Les échecs footballistiques au Maroc, les supporters entre stress et chocs" title="Les échecs footballistiques au Maroc, les supporters entre stress et chocs" >
                                          <h4>Les échecs footballistiques au Maroc, les supporters entre stress et chocs</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/ouverture-dune-enquete-au-sujet-dun-accident-dautobus-provoque-trois-individus-casablanca-dgsn/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/07/DGSN-504x300-2-2-2-98x58.jpg" class="inmg-responsive" alt="Ouverture d&#8217;une enquête au sujet d&#8217;un accident d&#8217;autobus provoqué par trois individus à Casablanca (DGSN)" title="Ouverture d&#8217;une enquête au sujet d&#8217;un accident d&#8217;autobus provoqué par trois individus à Casablanca (DGSN)" >
                                          <h4>Ouverture d&#8217;une enquête au sujet d&#8217;un accident d&#8217;autobus provoqué par trois individus à Casablanca (DGSN)</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">MAP TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="خطاب العرش: جلالة الملك يجدد التأكيد على التزام المغرب الصادق بنهج اليد الممدودة تجاه الجزائر" href="http://www.mapexpress.ma/videos/%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%b9%d8%b1%d8%b4-%d8%ac%d9%84%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%8a%d8%ac%d8%af%d8%af-%d8%a7%d9%84%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d8%b9%d9%84/">
        <div>
            <img alt="خطاب العرش: جلالة الملك يجدد التأكيد على التزام المغرب الصادق بنهج اليد الممدودة تجاه الجزائر" title="خطاب العرش: جلالة الملك يجدد التأكيد على التزام المغرب الصادق بنهج اليد الممدودة تجاه الجزائر" src="http://img.youtube.com/vi/eC6LcjwBtGE/0.jpg"  class="img-responsive">           
            </div>
        <h4>خطاب العرش: جلالة الملك يجدد التأكيد على التزام المغرب الصادق بنهج اليد الممدودة تجاه الجزائر</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                      					  <div id="sdl_fade_pub600" class="slide_fade_300_600">
					                <div class='slide_fade_w'><a href="http://www.festivaljawhara.ma/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/07/ANP-MAP-300x600px-Festival-Jawhara-2019.jpg"></a></div>
              					  </div>
					                  </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-52" class="wp-polls">
	<form id="polls_form_52" class="wp-polls-form" action="/actualite/opinions-et-debats/maroc-devenu-au-cours-vingt-dernieres-annees-reference-en-matiere-stabilite-progres-monde-arabe/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_52_nonce" name="wp-polls-nonce" value="a299d70759" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="52" /></p>
		<p style="text-align: left;"><strong>Etes-vous pour le plafonnement ou la libéralisation des prix des hydrocarbures?</strong></p>
<div id="polls-52-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-154" name="poll_52" value="154" /> <label for="poll-answer-154">Pour le plafonnement</label></li>
		<li><input type="radio" id="poll-answer-155" name="poll_52" value="155" /> <label for="poll-answer-155">Pour la libéralisation</label></li>
		<li><input type="radio" id="poll-answer-156" name="poll_52" value="156" /> <label for="poll-answer-156">Sans avis</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(52);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(52); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-52-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>La Fondation des œuvres sociales...</h4>-->
                <h4>La Fondation des œuvres sociales des travaux publics diversifie les offres de transport pour ses adhérents</h4>
                <p>Posté le 24 juillet 2019                    <a href="http://www.mapexpress.ma/communiques-de-press/fondation-oeuvres-sociales-travaux-publics-diversifie-les-offres-transport-ses-adherents/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p>
            </div>
                    </div>
                    <!--div class="dossiers">
                        <h3>Physionomie de la presse</h3>
                        <div>
                            <a href="http://www.mapexpress.ma/revue-de-la-presse/">
                                <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/lapresse.jpg" alt="" class="img-responsive">
                            </a>
                        </div>
                    </div-->
                </div>
                <div class="col-md-4">
                    <h3>Sites MAP</h3>
                    <div class="bg_peoduit">
                        <a href="http://www.faapa.info/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/faapa.jpg" alt="" class="img-responsive"></a>
                        <a href="http://mapecology.ma/" target="_blank" class="mapeco"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mapeco.jpg" alt="" class="img-responsive"></a>
                        <a href="http://www.mlj.ma/" target="_blank" class="maroclejour"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/maroclejour.jpg" alt="" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159745"><a href="http://www.mapexpress.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div></div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                  <h4>Newsletter</h4>
                  <hr>
                  <p>Ne manquez plus aucune actualité</p>
                                    <div class="news">
<!-- start of code generated by MailPress (5.3) -->
<script type='text/javascript'>
/* <![CDATA[ */
var MP_Widget = {
	url: 'http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/action.php'
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/js/mp_form.js'></script>
<div class='MailPress' id='_MP_mf_0'>
	<div class='mp-container'>
		<div class='mp-message'></div>
		<div class='mp-loading'><img src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/images/loading.gif' alt='Chargement...' title='Chargement...' />Chargement...</div>
		<div class='mp-formdiv'>
			<form class='mp-form' method='post' action='my_form'>
				<input type='hidden' name='action' 	value='add_user_fo' />
				<input type='hidden' name='id' 	value='_MP_mf_0' />
				<input type='text'   name='_MP_email'  	value="" class='MailPressFormEmail' size='25' onfocus="if(this.value=='votre email') this.value='';" placeholder="votre email" />
				<input type='text'   name='_MP_name'  	value="" class='MailPressFormName'  size='25' onfocus="if(this.value=='votre nom') this.value='';" placeholder="votre nom" />
				<input class='MailPressFormSubmit mp_submit' type='submit' name='MailPress_submit' value="Souscrire" />
			</form>
		</div>
	</div>
</div>
<!-- end of code generated by MailPress (5.3) -->
<!-- <form>
<input type="text" id="users" name="users">
<input type="button" id="b-users" onclick="showNews(document.getElementById('users').value)" value="OK">
</form>
<div id="txtHint"><b></b></div> -->
</div>
              </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2017 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>
                <div class="f_reseau reseau_search">
                  <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                  <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                  <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
            </div>
        </div>
    </div>
</div>

<p id="back-top"> <a href="#top"><span></span></a> </p>
   <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/isMobile.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/cscripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
(function($){

  $('.owl-carousel').owlCarousel({
    items:4,
    margin:10,
    autoPlay: 3000,
    pagination : false,
    navigation : true,
    navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>","<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
    responsiveClass:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
  });
  /**/
    $('img').bind('error',function(ev){
        //error has been thrown
        $(this).attr('src','http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
    });
})(jQuery);


</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93668059-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
