<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

<link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">

<link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
<link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
<link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/107756899700470312102/">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">

<!--[if lte IE 8]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->
<!--[if lte IE 7]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ramadan et communautés au Qatar, entre piété, soirées ramadanesques et nostalgie du pays | MAP Express</title>
<meta name="description" content="Le mois béni de ramadan est célébré au Qatar dans un climat de piété et de spiritualité, agrémenté par des soirées ramadanesques qui ravivent la nostalgie du pays chez les membres des communautés musulmanes en dépit des similitudes culturelles entre les différentes sociétés du monde islamique."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/opinions-et-debats/ramadan-communautes-au-qatar-piete-soirees-ramadanesques-nostalgie-du-pays/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ramadan et communautés au Qatar, entre piété, soirées ramadanesques et nostalgie du pays | MAP Express" />
<meta property="og:description" content="Le mois béni de ramadan est célébré au Qatar dans un climat de piété et de spiritualité, agrémenté par des soirées ramadanesques qui ravivent la nostalgie du pays chez les membres des communautés musulmanes en dépit des similitudes culturelles entre les différentes sociétés du monde islamique." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/opinions-et-debats/ramadan-communautes-au-qatar-piete-soirees-ramadanesques-nostalgie-du-pays/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2019/05/Doha-Canon-du-Ramadan-M.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=236426' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Framadan-communautes-au-qatar-piete-soirees-ramadanesques-nostalgie-du-pays%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Framadan-communautes-au-qatar-piete-soirees-ramadanesques-nostalgie-du-pays%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script> <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
<!-- chartbeat -->
  <script type="text/javascript">

;

  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 65897;
    _sf_async_config.domain = 'www.mapexpress.ma'; //CHANGE THIS TO THE ROOT DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = ''; // CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = ''; // CHANGE THIS TO YOUR AUTHOR NAME(s)
    if ( window.location.pathname == '/' ){
    _sf_async_config.title  = "Ouverture des candidatures pour la 5ème édition du Prix Mohammed VI de l’art décoratif marocain sur papier";	
    }
if ( window.location.pathname == '/actualites/monde/' 
 || window.location.pathname == '/actualites/grand-maghreb/' 
 || window.location.pathname == '/actualites/opinions-et-debats/' 
 || window.location.pathname == '/actualites/sports/' 
 || window.location.pathname == '/actualites/culture-et-medias/' 
 || window.location.pathname == '/actualites/economie-et-finance/' 
 || window.location.pathname == '/actualites/societe-et-regions/' 
 || window.location.pathname == '/actualites/societe-civile-et-associative/'
 || window.location.pathname == '/actualites/droits-de-lhomme/' 
 || window.location.pathname == '/actualites/activites-royales/' 
 || window.location.pathname == '/actualites/activites-princieres/' 
 || window.location.pathname == '/actualites/activites-parlementaires/'
 || window.location.pathname == '/actualites/activite-gouvernementale/'
 || window.location.pathname == '/actualites/activites-partisanes-et-syndicales/'){
                _sf_async_config.title  = "Ramadan et communautés au Qatar, entre piété, soirées ramadanesques et nostalgie du pays";
                 }
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
 </script>
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- fin chartbeat -->
</head>
<body id="top">
    <div id="top_head" class="ad_primarymenu">
        <div class="container">
            <div style="position: absolute;left: 49%;top: 2%;">  
                     <img src="http://www.mapexpress.ma/wp-content/uploads/2019/02/100-trans-2.png">
            </div>
            <div class="row">
                <div class="col-md-12">
                  <div class="col_logo">
                      <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                  </div>
                 <div class="col_serch">
                       <div class="top_menu">
                            <ul>
                                <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                                <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                                <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                                <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                            </ul>
                       </div>
                       <div class="reseau_search">
                            <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                            <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                            <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                           <div class="recherche">
                              <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                              </form>
                            </div>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="mrimary_menu">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="top_head" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
          </div>
      </div>
    </div>
    <div id="top_head_la" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div> 
          </div>
      </div>
    </div>
    <div class="content">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="flash-news">
                        <div class="flash-fr">Flash Info</div>
                        <div class="flash-text">
                            <div class="TickerNews" id="T1">
                              <div class="ti_wrapper">
                                <div class="ti_slide">
                                  <div class="ti_content">
                                     <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/sports/ligue-champions-finale-aller-haro-les-billets-casablanca/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Ligue des Champions (Finale aller) : Haro sur les billets à Casablanca</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/dakhla-remise-prix-aux-laureats-du-concours-ramadanesque-declamation-memorisation-du-saint-coran/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Dakhla : Remise de prix aux lauréats du concours ramadanesque de déclamation et mémorisation du Saint Coran</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/macedoine-du-nord-veut-sinspirer-lexperience-marocaine-en-matiere-budgetisation-sensible-au-genre/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La Macédoine du nord veut s&#8217;inspirer de l&#8217;expérience marocaine en matière de budgétisation sensible au genre</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/sports/ligue-champions-dafrique-finale-aller-retrouvailles-petit-esprit-revanchard-wac-lest/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Ligue des champions d&#8217;Afrique (finale-aller) : Des retrouvailles avec un esprit plus ou moins &#8220;revanchard&#8221; entre le WAC et l&#8217;EST</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/lambassadeur-du-maroc-en-namibie-remet-ses-lettres-de-creance-au-president-geingob/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L’ambassadeur du Maroc en Namibie remet ses lettres de créance au Président Geingob</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/presentation-casablanca-louvrage-generation-africaine-force-du-design-hicham-lahlou-mugendi-k-mritha/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Présentation à Casablanca de l&#8217;ouvrage &#8220;Génération africaine : la force du design&#8221; de Hicham Lahlou et Mugendi K. M’Ritha</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/cuisine-marocaine-en-vedette-au-concours-cuisine-dauteur-seville/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La cuisine marocaine en vedette au concours de cuisine d’auteur à Séville</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/iftar-collectif-caravane-medicale-animation-au-profit-pensionnaires-prison-locale-bouarfa/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Iftar collectif, caravane médicale et animation au profit des pensionnaires de la prison locale de Bouarfa</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/ramadan-communautes-au-qatar-piete-soirees-ramadanesques-nostalgie-du-pays/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Ramadan et communautés au Qatar, entre piété, soirées ramadanesques et nostalgie du pays</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/culture-et-medias/ouverture-candidatures-5eme-edition-du-prix-mohammed-vi-lart-decoratif-marocain-papier/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Ouverture des candidatures pour la 5ème édition du Prix Mohammed VI de l’art décoratif marocain sur papier</span></a></div>                                  </div>
                                </div>
                              </div>
                          </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                                                          </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin12' >
                                                <div class="body">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2019/05/Doha-Canon-du-Ramadan-M.jpg" alt="Ramadan et communautés au Qatar, entre piété, soirées ramadanesques et nostalgie du pays" title="Ramadan et communautés au Qatar, entre piété, soirées ramadanesques et nostalgie du pays" class="img-responsive">                            <h1>Ramadan et communautés au Qatar, entre piété, soirées ramadanesques et nostalgie du pays</h1>
                            <div class="a-post">mercredi, 22 mai, 2019  à 12:00</div>
                            <p>-(Par Zhor Saih)-.<br />
Doha &#8211; Le mois béni de ramadan est célébré au Qatar dans un climat de piété et de spiritualité, agrémenté par des soirées ramadanesques qui ravivent la nostalgie du pays chez les membres des communautés musulmanes en dépit des similitudes culturelles entre les différentes sociétés du monde islamique.</p>
<p>L&#8217;atmosphère ramadanesque replonge, en effet, les membres des communautés musulmanes installées au Qatar dans le souvenir des coutumes et rituels de leurs pays respectifs.</p>
<p>Au moment où certains se remémorent les souvenirs d’enfance au pays et se réjouissent de citer les délices des tables des ftour et shour et la célébration de l’aid el Fitre chez eux, d’autres, pourtant bien intégrés dans la société qatarie, restent submergés par la nostalgie du pays et de la famille et amis surtout lors de l’avènement des occasions à caractère religieux comme le mois sacré de ramadan.</p>
<p>Ce sentiment s&#8217;accentue en particulier au cours du ramadan, un mois béni d’invocation, de piété et de méditation.</p>
<p>A cet égard, Samir Barghouti, homme de médias palestinien, installé depuis de longue date à Doha après un séjour au Koweït, a confié à la MAP, que l’avènement du mois béni réveille chez lui la nostalgie du ramadan à Al Qods et la profonde blessure provoquée par son éloignement de la ville sainte.</p>
<p>Pour lui, ce qui revient le plus souvent sont les fabuleux moments vécus avec la famille et les amis, les mets ramadanesques des maqdessis, les prières accomplies à la mosquée Al Aqsa en compagnie de son père, les appels à la prières et la récitation du coran dans ce lieu saint de l’Islam et la rivalité entre les enfants du quartier pour jeûner le plus grand nombre de jours.</p>
<p>Ilham, une jeune marocaine établie au Qatar depuis plus d&#8217;une décennie avec son mari égyptien et ses trois enfants, prépare pour la rupture du jeûne des délicieux plats de la gastronomie marocaine et égyptienne pour les partager avec ses amies du Qatar dans le cadre d&#8217;un échange de mets et de délices au cours de ce mois béni.</p>
<p>L’animation dans les grands complexes commerciaux de la capitale Doha, dont le marché de &#8220;Ouakef&#8221; et celui de &#8220;Ouakra&#8221; ne diffèrent pas beaucoup du climat qui règne dans les médinas au Maroc et dans les artères du Caire lors du mois de Ramadan, a confié Ilham à la MAP, se réjouissant des moments spirituels qui accompagnent l’accomplissement des prières dans la mosquée de Mohamed Ben Abdelouahab à Doha.</p>
<p>Riche de son brassage culturel, Doha offre ainsi aux résidents de différentes nationalités un environnement propice pour vivre le mois de Ramadan dans un cadre de coexistence, d’estime et de respect.</p>
<p>Les nuits ramadanesques à Doha sont marquées notamment par des moments d’échange entre les membres des communautés étrangères établies au Qatar, une occasion chaleureuse de partager les diversités culturelles dans des espaces dédiés aux rencontres.</p>
<p>Pour Khaoula Mortada, une académicienne qatarie, malgré les aspects de la vie moderne au Qatar, le mois de Ramadan conserve toujours son cachet spirituel et culturel, notant à cet égard que les familles accueillent ce mois béni suivant les coutumes ancestrales enracinées dans le patrimoine culturel qatari.</p>
<p>Tout cela laisse dire que lors du mois de Ramadan, la coexistence, la spiritualité et le brassage culturel entre les cultures des communautés étrangères et du pays hôte, le Qatar, riment en parfaite symbiose.</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/culture-et-medias/ouverture-candidatures-5eme-edition-du-prix-mohammed-vi-lart-decoratif-marocain-papier/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/ministere-des-habous-504x300-504x300-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/culture-et-medias/ouverture-candidatures-5eme-edition-du-prix-mohammed-vi-lart-decoratif-marocain-papier/">Ouverture des candidatures pour la 5ème édition du Prix Mohammed VI de l’art décoratif marocain sur papier</a></h2>
                                        <div class="a-post">mercredi, 22 mai, 2019  à 11:47</div><br>
                                        <p>Le ministère des Habous et des Affaires islamiques a annoncé que la période de dépôt des candidatures pour la 5-ème édition du Prix Mohammed VI de l&#8217;art décoratif marocain sur papier a débuté le 16 mai et se poursuivra jusqu&#8217;au 13 septembre prochain.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/ouverture-candidatures-5eme-edition-du-prix-mohammed-vi-lart-decoratif-marocain-papier/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/ouverture-candidatures-5eme-edition-du-prix-mohammed-vi-lart-decoratif-marocain-papier/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-inspecteur-police-contraint-brandir-arme-service-arreter-individu-mettait-en-danger-vie-citoyens-delements-police/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/DGSN-504x300-1-504x300-2-504x300-504x300-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-inspecteur-police-contraint-brandir-arme-service-arreter-individu-mettait-en-danger-vie-citoyens-delements-police/">Meknès: Un inspecteur de police contraint de brandir son arme de service pour arrêter un individu qui mettait en danger la vie de citoyens et d&#8217;éléments de police</a></h2>
                                        <div class="a-post">mercredi, 22 mai, 2019  à 9:41</div><br>
                                        <p>Un inspecteur de police relevant du huitième arrondissement de la préfecture de Meknès a été contraint, mardi soir, de brandir son arme de service sans l&#8217;utiliser, pour arrêter un individu qui exposait des citoyens et des fonctionnaires de police à un danger sérieux à l&#8217;aide d&#8217;une arme blanche.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-inspecteur-police-contraint-brandir-arme-service-arreter-individu-mettait-en-danger-vie-citoyens-delements-police/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-inspecteur-police-contraint-brandir-arme-service-arreter-individu-mettait-en-danger-vie-citoyens-delements-police/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lancement-de-la-13-eme-edition-du-prix-mohammed-vi-de-la-calligraphie-marocaine/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/1ére-édition-du-Festival-international-de-la-Calligraphie-Arabe-à-Fès-504x300-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lancement-de-la-13-eme-edition-du-prix-mohammed-vi-de-la-calligraphie-marocaine/">Lancement de la 13-ème édition du Prix Mohammed VI de la calligraphie marocaine</a></h2>
                                        <div class="a-post">mardi, 21 mai, 2019  à 23:39</div><br>
                                        <p>Le ministère des Habous et des Affaires islamiques organise, du 16 mai au 30 août, la 13-ème édition du Prix Mohammed VI de la calligraphie marocaine, un rendez-vous annuel qui récompense les meilleurs calligraphes nationaux et rend hommage aux plus expérimentés en reconnaissance de leur contribution dans ce domaine.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lancement-de-la-13-eme-edition-du-prix-mohammed-vi-de-la-calligraphie-marocaine/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lancement-de-la-13-eme-edition-du-prix-mohammed-vi-de-la-calligraphie-marocaine/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                      						  <div id="sdl_fade_pub250" class="slide_fade_300_250">
						                  <div class='slide_fade_w'><a href="http://www.chartebonneconduite.ma  " target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/300x250-CNPAC.gif"></a></div>
                						  </div>
						                  </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/point-presse-du-23-mai-2019/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/MAP-live-el-khalfi-fr1-4.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/ouverture-candidatures-5eme-edition-du-prix-mohammed-vi-lart-decoratif-marocain-papier/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/ministere-des-habous-504x300-504x300-98x58.jpg" class="inmg-responsive" alt="Ouverture des candidatures pour la 5ème édition du Prix Mohammed VI de l’art décoratif marocain sur papier" title="Ouverture des candidatures pour la 5ème édition du Prix Mohammed VI de l’art décoratif marocain sur papier" >
                                          <h4>Ouverture des candidatures pour la 5ème édition du Prix Mohammed VI de l’art décoratif marocain sur papier</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/meknes-inspecteur-police-contraint-brandir-arme-service-arreter-individu-mettait-en-danger-vie-citoyens-delements-police/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/DGSN-504x300-1-504x300-2-504x300-504x300-98x58.jpg" class="inmg-responsive" alt="Meknès: Un inspecteur de police contraint de brandir son arme de service pour arrêter un individu qui mettait en danger la vie de citoyens et d&#8217;éléments de police" title="Meknès: Un inspecteur de police contraint de brandir son arme de service pour arrêter un individu qui mettait en danger la vie de citoyens et d&#8217;éléments de police" >
                                          <h4>Meknès: Un inspecteur de police contraint de brandir son arme de service pour arrêter un individu qui mettait en danger la vie de citoyens et d&#8217;éléments de police</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/lancement-de-la-13-eme-edition-du-prix-mohammed-vi-de-la-calligraphie-marocaine/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/1ére-édition-du-Festival-international-de-la-Calligraphie-Arabe-à-Fès-504x300-98x58.jpg" class="inmg-responsive" alt="Lancement de la 13-ème édition du Prix Mohammed VI de la calligraphie marocaine" title="Lancement de la 13-ème édition du Prix Mohammed VI de la calligraphie marocaine" >
                                          <h4>Lancement de la 13-ème édition du Prix Mohammed VI de la calligraphie marocaine</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/aeroport-moulay-ali-cherif-errachidia-forte-hausse-566-du-trafic-passagers-fin-avril/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/aéroport-Moulay-Ali-Cherif-98x58.jpg" class="inmg-responsive" alt="Aéroport Moulay Ali Cherif à Errachidia: Forte hausse de 56,6% du trafic des passagers à fin avril" title="Aéroport Moulay Ali Cherif à Errachidia: Forte hausse de 56,6% du trafic des passagers à fin avril" >
                                          <h4>Aéroport Moulay Ali Cherif à Errachidia: Forte hausse de 56,6% du trafic des passagers à fin avril</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/ocde-le-maroc-prone-une-approche-africaine-inclusive-et-integree-de-la-problematique-du-developpement/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/Paris-OCDE-Dialogue-sur-le-développement-de-lAfrique-M-98x58.jpg" class="inmg-responsive" alt="OCDE : Le Maroc prône une approche africaine inclusive et intégrée de la problématique du développement" title="OCDE : Le Maroc prône une approche africaine inclusive et intégrée de la problématique du développement" >
                                          <h4>OCDE : Le Maroc prône une approche africaine inclusive et intégrée de la problématique du développement</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/onssa-120-milles-tonnes-produits-alimentaires-les-consommes-controles-durant-les-dix-premiers-jours-du-ramadan/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/inf-210519-ONSSA-Exp-98x58.jpg" class="inmg-responsive" alt="ONSSA : Plus de 120 milles tonnes de produits alimentaires les plus consommés contrôlés durant les dix premiers jours du Ramadan" title="ONSSA : Plus de 120 milles tonnes de produits alimentaires les plus consommés contrôlés durant les dix premiers jours du Ramadan" >
                                          <h4>ONSSA : Plus de 120 milles tonnes de produits alimentaires les plus consommés contrôlés durant les dix premiers jours du Ramadan</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/accidents-circulation-12-morts-1-946-blesses-en-perimetre-urbain-semaine-passee/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/inf-210519-accidents-Exp-98x58.jpg" class="inmg-responsive" alt="Accidents de la circulation : 12 morts et 1.946 blessés en périmètre urbain la semaine passée" title="Accidents de la circulation : 12 morts et 1.946 blessés en périmètre urbain la semaine passée" >
                                          <h4>Accidents de la circulation : 12 morts et 1.946 blessés en périmètre urbain la semaine passée</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/gouvernement-poursuivra-mise-en-oeuvre-chantiers-reforme-visant-moderniser-ladministration/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/EL-Othmani-Chambre-des-Conseillers-M2-98x58.jpg" class="inmg-responsive" alt="Le gouvernement poursuivra la mise en œuvre des chantiers de réforme visant à moderniser l&#8217;administration" title="Le gouvernement poursuivra la mise en œuvre des chantiers de réforme visant à moderniser l&#8217;administration" >
                                          <h4>Le gouvernement poursuivra la mise en œuvre des chantiers de réforme visant à moderniser l&#8217;administration</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/ocde-maroc-prend-part-5eme-reunion-haut-niveau-developpement/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/Paris-OCDE-Daoudi-5ème-réunion-de-haut-niveau-sur-le-développement-M-98x58.jpg" class="inmg-responsive" alt="OCDE: Le Maroc prend part à la 5ème réunion de haut niveau sur le développement" title="OCDE: Le Maroc prend part à la 5ème réunion de haut niveau sur le développement" >
                                          <h4>OCDE: Le Maroc prend part à la 5ème réunion de haut niveau sur le développement</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/casa-mediterraneo-consacre-au-maroc-la-6eme-edition-de-son-cycle-rencontre-avec-des-pays-de-la-mediterranee/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/Alicante-Casa-Mediterráneo-Maroc-Rencontre-avec-des-pays-de-la-Méditerranée-M-98x58.jpg" class="inmg-responsive" alt="Casa Mediterráneo consacre au Maroc la 6ème édition de son cycle &#8220;Rencontre avec des pays de la Méditerranée&#8221;" title="Casa Mediterráneo consacre au Maroc la 6ème édition de son cycle &#8220;Rencontre avec des pays de la Méditerranée&#8221;" >
                                          <h4>Casa Mediterráneo consacre au Maroc la 6ème édition de son cycle &#8220;Rencontre avec des pays de la Méditerranée&#8221;</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">MAP TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="إشبيلية: إحدى وجهات بعثة وزارة الأوقاف لتأطير مغاربة إسبانيا خلال رمضان" href="http://www.mapexpress.ma/videos/%d8%a5%d8%b4%d8%a8%d9%8a%d9%84%d9%8a%d8%a9-%d8%a5%d8%ad%d8%af%d9%89-%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d8%a8%d8%b9%d8%ab%d8%a9-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%82%d8%a7%d9%81/">
        <div>
            <img alt="إشبيلية: إحدى وجهات بعثة وزارة الأوقاف لتأطير مغاربة إسبانيا خلال رمضان" title="إشبيلية: إحدى وجهات بعثة وزارة الأوقاف لتأطير مغاربة إسبانيا خلال رمضان" src="http://img.youtube.com/vi/pRmEglMl0Qg/0.jpg"  class="img-responsive">           
            </div>
        <h4>إشبيلية: إحدى وجهات بعثة وزارة الأوقاف لتأطير مغاربة إسبانيا خلال رمضان</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                      					  <div id="sdl_fade_pub600" class="slide_fade_300_600">
					                <div class='slide_fade_w'><a href="http://www.chartebonneconduite.ma  " target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/05/300x600-CNPAC.gif"></a></div>
              					  </div>
					                  </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-52" class="wp-polls">
	<form id="polls_form_52" class="wp-polls-form" action="/actualite/opinions-et-debats/ramadan-communautes-au-qatar-piete-soirees-ramadanesques-nostalgie-du-pays/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_52_nonce" name="wp-polls-nonce" value="d8ddf95dbf" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="52" /></p>
		<p style="text-align: left;"><strong>Etes-vous pour le plafonnement ou la libéralisation des prix des hydrocarbures?</strong></p>
<div id="polls-52-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-154" name="poll_52" value="154" /> <label for="poll-answer-154">Pour le plafonnement</label></li>
		<li><input type="radio" id="poll-answer-155" name="poll_52" value="155" /> <label for="poll-answer-155">Pour la libéralisation</label></li>
		<li><input type="radio" id="poll-answer-156" name="poll_52" value="156" /> <label for="poll-answer-156">Sans avis</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(52);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(52); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-52-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>Le Maroc participe aux travaux...</h4>-->
                <h4>Le Maroc participe aux travaux de la Première Assemblée d&#8217;ONU-Habitat, qui se tiendra à Nairobi du 26 au 31 mai 2019</h4>
                <p>Posté le 22 mai 2019                    <a href="http://www.mapexpress.ma/communiques-de-press/maroc-participe-aux-travaux-premiere-assemblee-du-programme-onu-habitat-se-tiendra-nairobi-du-26-au-31-mai-2019/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p>
            </div>
                    </div>
                    <!--div class="dossiers">
                        <h3>Physionomie de la presse</h3>
                        <div>
                            <a href="http://www.mapexpress.ma/revue-de-la-presse/">
                                <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/lapresse.jpg" alt="" class="img-responsive">
                            </a>
                        </div>
                    </div-->
                </div>
                <div class="col-md-4">
                    <h3>Sites MAP</h3>
                    <div class="bg_peoduit">
                        <a href="http://www.faapa.info/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/faapa.jpg" alt="" class="img-responsive"></a>
                        <a href="http://mapecology.ma/" target="_blank" class="mapeco"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mapeco.jpg" alt="" class="img-responsive"></a>
                        <a href="http://www.mlj.ma/" target="_blank" class="maroclejour"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/maroclejour.jpg" alt="" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159745"><a href="http://www.mapexpress.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div></div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                  <h4>Newsletter</h4>
                  <hr>
                  <p>Ne manquez plus aucune actualité</p>
                                    <div class="news">
<!-- start of code generated by MailPress (5.3) -->
<script type='text/javascript'>
/* <![CDATA[ */
var MP_Widget = {
	url: 'http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/action.php'
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/js/mp_form.js'></script>
<div class='MailPress' id='_MP_mf_0'>
	<div class='mp-container'>
		<div class='mp-message'></div>
		<div class='mp-loading'><img src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/images/loading.gif' alt='Chargement...' title='Chargement...' />Chargement...</div>
		<div class='mp-formdiv'>
			<form class='mp-form' method='post' action='my_form'>
				<input type='hidden' name='action' 	value='add_user_fo' />
				<input type='hidden' name='id' 	value='_MP_mf_0' />
				<input type='text'   name='_MP_email'  	value="" class='MailPressFormEmail' size='25' onfocus="if(this.value=='votre email') this.value='';" placeholder="votre email" />
				<input type='text'   name='_MP_name'  	value="" class='MailPressFormName'  size='25' onfocus="if(this.value=='votre nom') this.value='';" placeholder="votre nom" />
				<input class='MailPressFormSubmit mp_submit' type='submit' name='MailPress_submit' value="Souscrire" />
			</form>
		</div>
	</div>
</div>
<!-- end of code generated by MailPress (5.3) -->
<!-- <form>
<input type="text" id="users" name="users">
<input type="button" id="b-users" onclick="showNews(document.getElementById('users').value)" value="OK">
</form>
<div id="txtHint"><b></b></div> -->
</div>
              </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2017 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>
                <div class="f_reseau reseau_search">
                  <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                  <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                  <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
            </div>
        </div>
    </div>
</div>

<p id="back-top"> <a href="#top"><span></span></a> </p>
   <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
(function($){

  $('.owl-carousel').owlCarousel({
    items:4,
    margin:10,
    autoPlay: 3000,
    pagination : false,
    navigation : true,
    navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>","<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
    responsiveClass:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
  });
  /**/
    $('img').bind('error',function(ev){
        //error has been thrown
        $(this).attr('src','http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
    });
})(jQuery);


</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93668059-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
