<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>
        Coup d&#039;envoi à Tanger de la 3ème édition des Journées Portes Ouvertes de la DGSN | MAP Express        MAP Express    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

    <link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
    
    <link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
    <link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
    <link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
    <link rel="publisher" href="https://plus.google.com/107756899700470312102/">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">


    <!--[if lte IE 8]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    <!--[if lte IE 7]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coup d&#039;envoi à Tanger de la 3ème édition des Journées Portes Ouvertes de la DGSN | MAP Express</title>
<meta name="description" content="Le coup d&#039;envoi de la 3ème édition des Journées Portes Ouvertes (JPO) de la Direction générale de la sûreté nationale (DGSN) a été donné, mercredi à l&#039;espace Malabata à Tanger, sous le thème &quot;Servir le citoyen"/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/societe-et-regions/coup-denvoi-tanger-3eme-edition-journees-portes-ouvertes-dgsn/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coup d&#039;envoi à Tanger de la 3ème édition des Journées Portes Ouvertes de la DGSN | MAP Express" />
<meta property="og:description" content="Le coup d&#039;envoi de la 3ème édition des Journées Portes Ouvertes (JPO) de la Direction générale de la sûreté nationale (DGSN) a été donné, mercredi à l&#039;espace Malabata à Tanger, sous le thème &quot;Servir le citoyen" />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/societe-et-regions/coup-denvoi-tanger-3eme-edition-journees-portes-ouvertes-dgsn/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2019/10/Tanger-Journées-Portes-Ouvertes-DGSN-M.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=246516' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fsociete-et-regions%2Fcoup-denvoi-tanger-3eme-edition-journees-portes-ouvertes-dgsn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fsociete-et-regions%2Fcoup-denvoi-tanger-3eme-edition-journees-portes-ouvertes-dgsn%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script>    <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
    <!-- chartbeat -->
            <script type="text/javascript">
        function chartbeatjs(site_link,title_value,section_value){
                       /** CONFIGURATION START **/
                        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                     
                        _sf_async_config.domain = site_link;
                        _sf_async_config.flickerControl = false;
                        _sf_async_config.useCanonical = true;
                        _sf_async_config.useCanonicalDomain = true;
                        _sf_async_config.sections = section_value; 
                        
                        _sf_async_config.title= title_value;
                                
                        /** CONFIGURATION END **/
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            var n = document.getElementsByTagName('script')[0];
                            e.type = 'text/javascript';
                            e.async = true;
                            e.src = '//static.chartbeat.com/js/chartbeat.js';
                            n.parentNode.insertBefore(e, n);
                        }
                        loadChartbeat();  
                        console.log(title_value);
                        console.log(section_value);
        }
    </script>
                  <script type="text/javascript">
                    window.onload = function()
                     {

                             var titleFromDom = document.querySelector(".single_act").getAttribute("data-actitle");
                            var sectionName = document.querySelector(".single_act").getAttribute("data-acdossier");
                     
                               chartbeatjs('mapexpress.ma',titleFromDom,sectionName);
                    }
            </script>
                <!-- end chartbeat -->
</head>
<body id="top">
<div id="top_head" class="ad_primarymenu">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="col_logo">
                    <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                </div>
                <div class="col_serch">
                    <div class="top_menu">
                        <ul>
                            <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                            <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                            <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                            <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                        </ul>
                    </div>
                    <div class="reseau_search">
                        <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                        <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                        <div class="recherche">
                            <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mrimary_menu">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
        </div>
        <div class="col_serch" style="margin-left: 25px; width: 77%;">
            <div class="top_menu">
                <ul>
                    <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                    <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                    <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                    <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                </ul>
            </div>
            <div class="reseau_search">
                <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                <div class="recherche">
                    <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                        <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                        <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="top_head_la" class="ad_primarymenu_responsive">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div>
        </div>
    </div>
</div>
<div class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div id="flash-news">
                    <div class="flash-fr">Flash Info</div>
                    <div class="flash-text">
                        <div class="TickerNews" id="T1">
                            <div class="ti_wrapper">
                                <div class="ti_slide">
                                    <div class="ti_content">
                                         <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/publication-du-code-conduite-obligations-professionnelles-du-personnel-dgapr/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Publication du &#8220;Code de conduite et des obligations professionnelles du personnel de la DGAPR&#8221;</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/plf-2020-servir-base-renouveau-tant-attendu-du-modele-developpement/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le PLF-2020 devrait servir de base à un renouveau &#8220;tant attendu&#8221; du modèle de développement</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/marrakech-policier-degaine-arme-face-individu-dangereux/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Marrakech : Un policier dégaine son arme face à un individu dangereux</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/coup-denvoi-tanger-3eme-edition-journees-portes-ouvertes-dgsn/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Coup d&#8217;envoi à Tanger de la 3ème édition des Journées Portes Ouvertes de la DGSN</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/sm-roi-lenvironnement-developpement-durable-constituent-defi-majeur-monde-relever/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>SM le Roi: L&#8217;environnement et le développement durable constituent un défi majeur que le monde doit relever</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/sm-roi-adresse-message-aux-participants-8eme-conference-islamique-ministres-lenvironnement/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>SM le Roi adresse un message aux participants à la 8ème Conférence islamique des ministres de l&#8217;Environnement</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/peche-cotiere-artisanale-hausse-6-debarquements-fin-aout/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Pêche côtière et artisanale: hausse de 6% des débarquements à fin août</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/message-felicitations-sm-roi-au-president-guineen-loccasion-fete-lindependance-pays/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Message de félicitations de SM le Roi au Président guinéen à l&#8217;occasion de la fête de l&#8217;indépendance de son pays</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/settat-enquete-deces-automutilation-dun-individu-interpelle/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Settat: Enquête sur le décès par automutilation d&#8217;un individu interpellé</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/les-leaders-planete-saluent-leadership-loeuvre-sm-roi-revue-lessentiel/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Les leaders de la planète saluent le leadership et l&#8217;oeuvre de SM le Roi (Revue &#8220;L&#8217;Essentiel&#8221;)</span></a></div>                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal">
    <div class="modal-content">
        <span class="close-button">&times;</span>
        <div class="android" style="display:none;">

            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a  href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/android.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a class="text-size" href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                        <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span" >Télécharger l'application  sur Google Play</span>
                        </a>
                    </td>

                </tr>
                </tbody></table> 

        </div>
        <div class="ios" style="display:none;">
            <table width="100%" cellspacing="0" cellpadding="0" border="0">
                <tbody><tr>
                    <td valign="top">
                        <a class="text-size" href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/ios.png"  />
                        </a>
                    </td>
                    <td valign="middle" align="left">
                        <a href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                            <span style="display: block; font-weight: bold;" > MAPExpress </span> <span class="text-size-span"> Télécharger l'application  sur App Store</span>
                        </a>
                    </td>
                </tr>
                </tbody></table> 

        </div>
    </div>
</div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                      					  <div id="sdl_fade_pub90" class="slide_fade_728_90">
					  <!-- commentaire -->
              <div class='slide_w3'><a href="http://https://www.pollutec-maroc.com" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/10/728-x-90.jpg"></a></div>
              <!-- commentaire -->
              <div class='slide_w3'><a href="http://https://fairegagnerlesport.ma" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/MDJS-NATATION-VF-729x90.jpg"></a></div>
              					  </div>
					                                      </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin6' >
                                                 <div class="body single_act" data-actitle="Coup d&#8217;envoi à Tanger de la 3ème édition des Journées Portes Ouvertes de la DGSN" data-acdossier="Société et Régions">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2019/10/Tanger-Journées-Portes-Ouvertes-DGSN-M.jpg" alt="Coup d&#8217;envoi à Tanger de la 3ème édition des Journées Portes Ouvertes de la DGSN" title="Coup d&#8217;envoi à Tanger de la 3ème édition des Journées Portes Ouvertes de la DGSN" class="img-responsive">                            <h1>Coup d&#8217;envoi à Tanger de la 3ème édition des Journées Portes Ouvertes de la DGSN</h1>
                            <div class="a-post">mercredi, 2 octobre, 2019  à 13:35</div>
                            <p>Tanger &#8211; Le coup d&#8217;envoi de la 3ème édition des Journées Portes Ouvertes (JPO) de la Direction générale de la sûreté nationale (DGSN) a été donné, mercredi à l&#8217;espace Malabata à Tanger, sous le thème &#8220;Servir le citoyen, honneur et responsabilité&#8221;.</p>
<p>Ces journées, lancées en présence du Wali de la région de Tanger-Tétouan-Al Hoceima, Mohamed Mhidia, du gouverneur de la province de Fahs-Anjra, Abdelkhalek Marzouki et du préfet de police de Tanger, Mohamed Ouhtit, ainsi que des responsables militaires, des élus, directeurs centraux de la DGSN, et de responsables de la justice, s&#8217;inscrivent dans le cadre de la stratégie de communication de la DGSN visant à consolider sa politique d&#8217;ouverture sur son environnement et à informer le public sur les efforts de modernisation mis en place pour assurer la sécurité des personnes et des biens, tout en préservant l&#8217;ordre public.</p>
<p>Cette troisième édition traduit également la volonté de la DGSN de consolider la proximité avec le citoyen et met en lumière les efforts déployés à tous les niveaux ainsi que son ferme engagement à fournir des prestations de qualité répondant aux besoins de la population en matière de sécurité, et ce conformément aux Hautes Orientations de Sa M le Roi Mohammed VI.</p>
<p>Dans une allocution de circonstance, M. Ouhtit a indiqué que la culture des JPO incarne la Haute vision de SM le Roi Mohammed VI, que Dieu L&#8217;assiste, selon laquelle la question de la sécurité des citoyens est la pierre angulaire des politiques sages et éclairées de SM le Roi, précisant que le Souverain a instauré les bases d&#8217;une notion nouvelle de l&#8217;autorité au service du citoyen, à l&#8217;écoute des attentes et en tant que levier de développement et de progrès économique et social.</p>
<p>La DGSN est passée de l&#8217;étape de l&#8217;initiative lors de la première édition des JPO de la DGSN tenue à Casablanca, à l&#8217;étape de l&#8217;instauration de cette culture au sein du travail sécuritaire durant la deuxième édition organisée à Marrakech, a précisé M. Ouhtit, notant que la DGSN a réussi, aujourd&#8217;hui, à atteindre une étape avancée dans son approche de communication, notamment grâce aux expériences précédentes des JPO, devenus un rendez-vous annuel de communication institutionnelle avec les citoyens.</p>
<p>Par ailleurs, M. Ouhtit a fait savoir que les Journées Portes Ouvertes de la DGSN visent à consolider le sentiment de sécurité auprès des citoyens, à présenter les différentes missions de la police et les unités de sûreté, et à consacrer la police de proximité, ajoutant que la conception des lieux au sein de l&#8217;espace Malabata, qui abrite cette édition, a été mise en place de manière à recevoir le maximum de visiteurs, marocains et étrangers, et ce dans des conditions sûres et avec une réelle qualité des services.</p>
<p>La cérémonie d&#8217;ouverture de la 3ème édition des JPO, à laquelle ont pris part des directeurs généraux de différents établissements bancaires et d&#8217;entreprises privées, a été ponctuée par la présentation des entités participantes à la manifestation, notamment le Groupe d&#8217;Intervention Rapide (GIR), la marche militaire et la formation musicale, le sport et le self-défense, la protection rapprochée, les unités d&#8217;intervention, la brigade motocycliste, la brigade équestre et la police cynotechnique.</p>
<p>Le programme riche et varié de cette édition s&#8217;étale sur 5 jours et comprend un total de 16 stands thématiques décrivant les différentes missions de la DGSN en tant que service public, et ce en termes de prestations rendues aux citoyens et aux visiteurs, ainsi que les différents métiers de la police.</p>
<p>Un espace histoire, art et culture sera également au programme afin d&#8217;illustrer l&#8217;évolution des outils de travail et les infrastructures, aux côtés d&#8217;une exposition des ouvres littéraires et artistiques produites par les policiers.</p>
<p>En outre, ces JPO verront également l&#8217;organisation de 8 démonstrations en direct illustrant les techniques d&#8217;intervention opérées par les différentes unités opérationnelles, telles la protection rapprochée, la maîtrise de la conduite des engins à moteur, la police montée, la police cynotechnique, le self-défense et les opérations de gestion de crise ou d&#8217;incident majeur.</p>
<p>Un total de 7 ateliers interactifs de sensibilisation et d&#8217;information sur les sujets concernant directement le citoyen tels que la fraude documentaire, la contrefaçon des billets de banque, la cybercriminalité et le portrait-robot seront mis à la disposition des visiteurs, outre un espace ludique de sensibilisation et de divertissement dédié aux jeunes et un espace pédagogique et ludique dédié à cette même tranche d&#8217;âge.</p>
<p>Cette édition sera aussi l&#8217;occasion d&#8217;organiser 7 tables rondes sous forme de présentation et de débats autour de thématiques d&#8217;actualité, à savoir, &#8220;la moralisation, pilier principal de la stratégie sécuritaire&#8221;, &#8220;Urbanisme et sécurité&#8221;, &#8220;Rôle du médecin de la DGSN dans le domaine de la médecine légale&#8221;, &#8220;Opération Marhaba: une police interactive au service des Marocains résidant à l&#8217;étranger&#8221;, &#8220;Réflexion sur le référentiel Sécurité et Droits de l&#8217;Homme&#8221;, &#8220;Lutte contre la cybercriminalité&#8221; et &#8220;Preuve scientifique en matière pénale&#8221;.</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/publication-du-code-conduite-obligations-professionnelles-du-personnel-dgapr/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/prison_locale_-_Archives_-_M1-504x300-1-1-1-1-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/publication-du-code-conduite-obligations-professionnelles-du-personnel-dgapr/">Publication du &#8220;Code de conduite et des obligations professionnelles du personnel de la DGAPR&#8221;</a></h2>
                                        <div class="a-post">mercredi, 2 octobre, 2019  à 14:20</div><br>
                                        <p>La Délégation générale à l&#8217;administration pénitentiaire et à la réinsertion (DGAPR) vient de publier le &#8220;Code de conduite et des obligations professionnelles du personnel de la DGAPR&#8221;, destiné à développer et à moderniser </p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/publication-du-code-conduite-obligations-professionnelles-du-personnel-dgapr/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/publication-du-code-conduite-obligations-professionnelles-du-personnel-dgapr/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/economie-et-finance/plf-2020-servir-base-renouveau-tant-attendu-du-modele-developpement/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/10/plf-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/economie-et-finance/plf-2020-servir-base-renouveau-tant-attendu-du-modele-developpement/">Le PLF-2020 devrait servir de base à un renouveau &#8220;tant attendu&#8221; du modèle de développement</a></h2>
                                        <div class="a-post">mercredi, 2 octobre, 2019  à 14:18</div><br>
                                        <p>La loi de finances (LF-2020), encore à l&#8217;état de projet, devrait servir de &#8220;véritable&#8221; base au renouveau du modèle de développement &#8220;tant attendu&#8221; avec une vision de développement à très long terme</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/economie-et-finance/plf-2020-servir-base-renouveau-tant-attendu-du-modele-developpement/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/economie-et-finance/plf-2020-servir-base-renouveau-tant-attendu-du-modele-developpement/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/settat-enquete-deces-automutilation-dun-individu-interpelle/"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/DGSN-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/settat-enquete-deces-automutilation-dun-individu-interpelle/">Settat: Enquête sur le décès par automutilation d&#8217;un individu interpellé</a></h2>
                                        <div class="a-post">mercredi, 2 octobre, 2019  à 9:58</div><br>
                                        <p>La préfecture de police de Settat a ouvert, mardi, une enquête judiciaire sous la supervision du parquet compétent pour déterminer les circonstances du décès d&#8217;un individu qui s&#8217;est auto-mutilé lors de son arrestation par les services de sûreté pour son implication dans une affaire de violence sur ascendants.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/settat-enquete-deces-automutilation-dun-individu-interpelle/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/settat-enquete-deces-automutilation-dun-individu-interpelle/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                      						  <div id="sdl_fade_pub250" class="slide_fade_300_250">
						                  <div class='slide_fade_w'><a href="http://https://www.pollutec-maroc.com" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/10/300-x-250.jpg"></a></div>
                						  </div>
						                  </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/point-presse-du-03-octobre-2019/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2019/10/Point-de-presse-EL-KHALFI-FR.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/publication-du-code-conduite-obligations-professionnelles-du-personnel-dgapr/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/prison_locale_-_Archives_-_M1-504x300-1-1-1-1-98x58.jpg" class="inmg-responsive" alt="Publication du &#8220;Code de conduite et des obligations professionnelles du personnel de la DGAPR&#8221;" title="Publication du &#8220;Code de conduite et des obligations professionnelles du personnel de la DGAPR&#8221;" >
                                          <h4>Publication du &#8220;Code de conduite et des obligations professionnelles du personnel de la DGAPR&#8221;</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/plf-2020-servir-base-renouveau-tant-attendu-du-modele-developpement/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/10/plf-98x58.jpg" class="inmg-responsive" alt="Le PLF-2020 devrait servir de base à un renouveau &#8220;tant attendu&#8221; du modèle de développement" title="Le PLF-2020 devrait servir de base à un renouveau &#8220;tant attendu&#8221; du modèle de développement" >
                                          <h4>Le PLF-2020 devrait servir de base à un renouveau &#8220;tant attendu&#8221; du modèle de développement</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/settat-enquete-deces-automutilation-dun-individu-interpelle/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/DGSN-98x58.jpg" class="inmg-responsive" alt="Settat: Enquête sur le décès par automutilation d&#8217;un individu interpellé" title="Settat: Enquête sur le décès par automutilation d&#8217;un individu interpellé" >
                                          <h4>Settat: Enquête sur le décès par automutilation d&#8217;un individu interpellé</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/pps-decide-se-retirer-du-gouvernement-communique-du-bureau-politique/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/10/Logo-PPS-508x300-1-98x58.jpg" class="inmg-responsive" alt="Le PPS décide de se retirer du gouvernement (communiqué du Bureau politique)" title="Le PPS décide de se retirer du gouvernement (communiqué du Bureau politique)" >
                                          <h4>Le PPS décide de se retirer du gouvernement (communiqué du Bureau politique)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/droits-de-lhomme/cti-2024-mme-bouayach-presente-copenhague-lexperience-du-cndh/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/01/Amina-bouyach-2-98x58.jpg" class="inmg-responsive" alt="CTI 2024 : Mme Bouayach présente à Copenhague l&#8217;expérience du CNDH" title="CTI 2024 : Mme Bouayach présente à Copenhague l&#8217;expérience du CNDH" >
                                          <h4>CTI 2024 : Mme Bouayach présente à Copenhague l&#8217;expérience du CNDH</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/guelmim-saisie-64-tonnes-chira/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/03/trafic-drogue-98x58.jpg" class="inmg-responsive" alt="Guelmim : Saisie de 6,4 tonnes de chira" title="Guelmim : Saisie de 6,4 tonnes de chira" >
                                          <h4>Guelmim : Saisie de 6,4 tonnes de chira</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/grand-maghreb/libye-sept-terroristes-presumes-tues-frappe-aerienne-americaine/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/10/frappe_libye-98x58.jpg" class="inmg-responsive" alt="Libye: Sept terroristes présumés tués dans une frappe aérienne américaine" title="Libye: Sept terroristes présumés tués dans une frappe aérienne américaine" >
                                          <h4>Libye: Sept terroristes présumés tués dans une frappe aérienne américaine</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/individu-arrete-agadir-vol-menace-larme-blanche-dgsn/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/DGSN-98x58.jpg" class="inmg-responsive" alt="Un individu arrêté à Agadir pour vol sous la menace de l&#8217;arme blanche (DGSN)" title="Un individu arrêté à Agadir pour vol sous la menace de l&#8217;arme blanche (DGSN)" >
                                          <h4>Un individu arrêté à Agadir pour vol sous la menace de l&#8217;arme blanche (DGSN)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/projection-montreal-du-film-marocain-masood-saida-saidan/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/09/Montréal-Projection-du-film-marocain-Masood-Saida-et-Saidan-M-98x58.jpg" class="inmg-responsive" alt="Projection à Montréal du film marocain &#8220;Masood Saida et Saidan&#8221;" title="Projection à Montréal du film marocain &#8220;Masood Saida et Saidan&#8221;" >
                                          <h4>Projection à Montréal du film marocain &#8220;Masood Saida et Saidan&#8221;</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/haca-met-en-oeuvre-les-dispositions-loi-relative-au-droit-dacces-linformation/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2019/07/La-HACA-504x297-98x58.jpg" class="inmg-responsive" alt="La HACA met en œuvre les dispositions de la loi relative au droit d&#8217;accès à l’information" title="La HACA met en œuvre les dispositions de la loi relative au droit d&#8217;accès à l’information" >
                                          <h4>La HACA met en œuvre les dispositions de la loi relative au droit d&#8217;accès à l’information</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">MAP TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="ولوج متكافئ لمرضى التصلب العصبي المتعدد للحق في الصحة" href="http://www.mapexpress.ma/videos/%d9%88%d9%84%d9%88%d8%ac-%d9%85%d8%aa%d9%83%d8%a7%d9%81%d8%a6-%d9%84%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%aa%d8%b5%d9%84%d8%a8-%d8%a7%d9%84%d8%b9%d8%b5%d8%a8%d9%8a-%d8%a7%d9%84%d9%85%d8%aa%d8%b9/">
        <div>
            <img alt="ولوج متكافئ لمرضى التصلب العصبي المتعدد للحق في الصحة" title="ولوج متكافئ لمرضى التصلب العصبي المتعدد للحق في الصحة" src="http://img.youtube.com/vi/MwHTbAIa6C0/0.jpg"  class="img-responsive">           
            </div>
        <h4>ولوج متكافئ لمرضى التصلب العصبي المتعدد للحق في الصحة</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                      					  <div id="sdl_fade_pub600" class="slide_fade_300_600">
					                <div class='slide_fade_w'><a href="http://https://www.pollutec-maroc.com" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2019/10/300-x-600.jpg"></a></div>
              					  </div>
					                  </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-52" class="wp-polls">
	<form id="polls_form_52" class="wp-polls-form" action="/actualite/societe-et-regions/coup-denvoi-tanger-3eme-edition-journees-portes-ouvertes-dgsn/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_52_nonce" name="wp-polls-nonce" value="9b808e20b9" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="52" /></p>
		<p style="text-align: left;"><strong>Etes-vous pour le plafonnement ou la libéralisation des prix des hydrocarbures?</strong></p>
<div id="polls-52-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-154" name="poll_52" value="154" /> <label for="poll-answer-154">Pour le plafonnement</label></li>
		<li><input type="radio" id="poll-answer-155" name="poll_52" value="155" /> <label for="poll-answer-155">Pour la libéralisation</label></li>
		<li><input type="radio" id="poll-answer-156" name="poll_52" value="156" /> <label for="poll-answer-156">Sans avis</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(52);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(52); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-52-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>Conférence: &#8220;Vers le développement durable...</h4>-->

<h4>Conférence: &#8220;Vers le développement durable en Malaisie: de Tigre d&#8217;Asie à une nouvelle Malaisie&#8221;.<br>
                <p>lundi, 30 septembre, 2019                    <a href="http://www.mapexpress.ma/communiques-de-press/conference-vers-developpement-durable-en-malaisie-tigre-dasie-nouvelle-malaisie/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p></h4>
                            <!--<h4>Championnats Arabes Juniors et Dames...</h4>-->

<h4>Championnats Arabes Juniors et Dames de golf au Caire : Le Maroc s’adjuge six médailles d’Or<br>
                <p>samedi, 28 septembre, 2019                    <a href="http://www.mapexpress.ma/communiques-de-press/championnats-arabes-juniors-dames-golf-au-caire-maroc-sadjuge-six-medailles-dor/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p></h4>
            </div>



                    </div>
                    <!--div class="dossiers">
                        <h3>Physionomie de la presse</h3>
                        <div>
                            <a href="http://www.mapexpress.ma/revue-de-la-presse/">
                                <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/lapresse.jpg" alt="" class="img-responsive">
                            </a>
                        </div>
                    </div-->
                </div>
                <div class="col-md-4">
                    <h3>Sites MAP</h3>
                    <div class="bg_peoduit">
                        <a href="http://www.faapa.info/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/faapa.jpg" alt="" class="img-responsive"></a>
                        <a href="http://mapecology.ma/" target="_blank" class="mapeco"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mapeco.jpg" alt="" class="img-responsive"></a>
                        <a href="http://www.mlj.ma/" target="_blank" class="maroclejour"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/maroclejour.jpg" alt="" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159745"><a href="http://www.mapexpress.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div></div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                  <h4>Newsletter</h4>
                  <hr>
                  <p>Ne manquez plus aucune actualité, abonnez-vous à la newsletter</p>
                                    <div class="news"></div>
<button style="color: black;padding: 1px;font-size: 12px;" onclick="window.open('https://mapnewsletters.ma/newsletter/','_blank');">Abonnez-vous</button>
              </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2017 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>
                <div class="f_reseau reseau_search">
                  <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                  <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                  <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
            </div>
        </div>
    </div>
</div>

<p id="back-top"> <a href="#top"><span></span></a> </p>
   <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/isMobile.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/cscripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
(function($){

  $('.owl-carousel').owlCarousel({
    items:4,
    margin:10,
    autoPlay: 3000,
    pagination : false,
    navigation : true,
    navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>","<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
    responsiveClass:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
  });
  /**/
    $('img').bind('error',function(ev){
        //error has been thrown
        $(this).attr('src','http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
    });
})(jQuery);


</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93668059-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
