<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>
        Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid | MAP Express        MAP Express    </title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

    <link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">
    
    <link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
    <link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
    <link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
    <link rel="publisher" href="https://plus.google.com/107756899700470312102/">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">


    <!--[if lte IE 8]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    <!--[if lte IE 7]>
    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->
    
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid | MAP Express</title>
<meta name="description" content="La province de Guelmim a décidé la prorogation, pour une durée de 15 jours, des mesures préventives exceptionnelles en vigueur depuis novembre afin d&#039;endiguer la propagation du nouveau coronavirus (Covid-19)."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/societe-et-regions/guelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid | MAP Express" />
<meta property="og:description" content="La province de Guelmim a décidé la prorogation, pour une durée de 15 jours, des mesures préventives exceptionnelles en vigueur depuis novembre afin d&#039;endiguer la propagation du nouveau coronavirus (Covid-19)." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/societe-et-regions/guelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2020/12/guelmim-ouali-504x300-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites_theme-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick-theme.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=295593' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fsociete-et-regions%2Fguelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fsociete-et-regions%2Fguelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
  <script>
    var postId = 295593;
    var taxterm = 0;
    var isTax = 0;
    var isHome = 0;
    var isSingle = 1;
  </script>
  <script type="text/javascript">
    jQuery(function($) {
      var positions = [];
      $('.ad_zone').each(function() {

        positions.push($(this).attr('data-ad'));
      });
      var ajax_options = {
        action: 'ad_injector_data',
        nonce: '491846a989',
        ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
        positions: positions,
        post: postId,
        istax: isTax,
        taxterm: taxterm,
        ishome: isHome,
        issingle: isSingle

      };
      $.post(ajax_options.ajaxurl, ajax_options, function(data) {

        $.each(JSON.parse(data), function(k, v) {

          var html = '';
          var class_slider = 'slide_fade_w';
          if (v.count > 1) {
            var class_slider = 'slide_w3';
          }
          if (v.data.ads_type === 'image') {

            var adp = v.data.ads_url_image.find(item => item.zone === v.position);
            console.log(adp);

            if (adp.url !== null) {
              $('#ad_' + adp.zone).append('<div  class="ad_wrapper ' + class_slider + '">' +
                '<a href="' + v.data.ads_url + '" data-ad="' + v.data.ads_id + '" target="_blank"><img style="width: 100%;" src="' + adp.url + '"/></a></div>');
            }





          } else {
            $('#ad_' + v.position).append('<div  class="ad_wrapper ' + class_slider + '">' + v.data.ads_textarea_script + '</div>');
          }



        });

      });


    });
    //slider
    jQuery(document).on('ready', function() {
      var myIndex = [];
      $('.ad_zone').each(function() {
        var zone = 'ad_' + $(this).attr('data-ad');
        myIndex[zone] = 0;
      });
      carousel();


      function carousel() {
        $('.ad_zone').each(function() {
          var zone = 'ad_' + $(this).attr('data-ad');
          var i;
          var x = $('#' + zone + ' .slide_w3');
          for (i = 0; i < x.length; i++) {
            x.eq(i).hide();
          }
          myIndex[zone]++;
          if (myIndex[zone] > x.length) {
            myIndex[zone] = 1;
          }
          x.eq(myIndex[zone] - 1).show();
          // Change image every 2 seconds
        });

        setTimeout(carousel, 3000);
      }
    });
    jQuery(document).on('click', '.ad_wrapper a', function(e) {

      var adId = jQuery(this).attr('data-ad');
      var ajax_options = {
        action: 'the_clicked_ad',
        nonce: 'd9da790041' + adId,
        ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
        ad: adId
      };
      $.post(ajax_options.ajaxurl, ajax_options, function(data) {
        console.log(data);
      });
    });
  </script>
<style>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</style><script>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</script>    <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
    <!-- chartbeat -->
        <script type="text/javascript">
        function chartbeatjs(site_link,title_value,section_value){
                       /** CONFIGURATION START **/
                        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                     
                        _sf_async_config.domain = site_link;
                        _sf_async_config.flickerControl = false;
                        _sf_async_config.useCanonical = true;
                        _sf_async_config.useCanonicalDomain = true;
                        _sf_async_config.sections = section_value; 
                        
                        _sf_async_config.title= title_value;
                                
                        /** CONFIGURATION END **/
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            var n = document.getElementsByTagName('script')[0];
                            e.type = 'text/javascript';
                            e.async = true;
                            e.src = '//static.chartbeat.com/js/chartbeat.js';
                            n.parentNode.insertBefore(e, n);
                        }
                        loadChartbeat();  
                        console.log(title_value);
                        console.log(section_value);
        }
    </script>
                  <script type="text/javascript">
                    window.onload = function()
                     {

                             var titleFromDom = document.querySelector(".single_act").getAttribute("data-actitle");
                            var sectionName = document.querySelector(".single_act").getAttribute("data-acdossier");
                     
                               chartbeatjs('mapexpress.ma',titleFromDom,sectionName);
                    }
            </script>
                <!-- end chartbeat -->
</head>

<body id="top">
    <div id="top_head" class="ad_primarymenu">

        <div class="container">
            <div class="row">
                <div class="col-md-5">
                    <div class="col_logo">
                        <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                    </div>
                </div>
                <div class="col-md-2 hidden-xs hidden-sm">
                    <img class="image_sixty" style="margin: -10px auto 0;display: block;" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/60yrs.png" alt="60 ans" />
                </div>
                <div class="col-md-5">
                    <div class="col_serch">
                        <div class="top_menu">
                            <ul>
                                <li><a href="https://mapnewsletters.ma/newsletter/" target="blank" class="newsletter_bleu_btn"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonnez-vous à MAPNEWSLETTERS </a></li>

                                <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                                <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                            </ul>
                        </div>

                        <div class="radio_player">
                            <ul class="player" style="display: flex;
    justify-content: left;
    width: 100%;
    margin-top: .5em;
    flex-direction: row-reverse;">
                                <li>
                                    <a href="https://www.rimradio.ma/" target="_blank">
                                        <img class="rim_radio ar" style="height:28px" src="https://www.rimradio.ma/sites/all/themes/rim/logo.png" alt="Accueil">
                                    </a></li>
                                <li>
                                    <audio class="rim_audio ar" id="radiorim" controls="autoplay" style="height:28px;width: 352px;" loop="" allow="autoplay">
                                        <source src="https://streamingv2.shoutcast.com/rim-radio-maroc" type="audio/mpeg">
                                        Votre navigateur ne prend pas en charge le lecteur radio
                                    </audio>
                                </li>
                            </ul>



                        </div>
                        <script>
                            var radio = document.getElementById('radiorim');
                            if (localStorage.getItem("mapradio") === 'playing') {
                                radio.play();
                            }
                            radio.onplay = function() {
                                if (typeof(Storage) == "undefined") return false;
                                localStorage.setItem("mapradio", "playing");
                                console.log(localStorage.getItem("mapradio"));
                            }


                            radio.onpause = function() {
                                if (typeof(Storage) == "undefined") return false;
                                localStorage.setItem("mapradio", "notplaying");
                                console.log(localStorage.getItem("mapradio"));
                            }
                        </script>
                        <div class="reseau_search">
                            <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                            <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                            <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                            <a href="https://www.m24tv.ma" class="m24" target="_blank">
                                <span>Regarder</span>
                                <img class="watch_us" src="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png">
                                <span>en direct</span>
                            </a>

                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="mrimary_menu">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                        <div class="searchbox">
                            <div class="recherche">
                                <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                    <input class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                    <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="32" name="searchsubmit" id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <style>
        .recherche {
            float: right;
            margin-top: 0.8em;
        }

        .zone_rech {
            display: inline;
            width: auto;
            height: 32px;
            border: 1px solid #1f72a5;
            border-radius: 0;
            background: #c1e9fe;
        }

        .rech {
            vertical-align: top;
        }
    </style>

    <div id="top_head" class="ad_primarymenu_responsive">
        <div class="container">
            <div class="row">
                <span class="col-md-12 logo_responsive">
                    <a href="http://www.mapexpress.ma/">
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                    </a>
                </span>
            </div>
            <div class="col_serch" style="margin-left: 25px; width: 77%;">
                <div class="top_menu">
                    <ul>
                        <li><a class="newsletter_btn" href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonner-vous</a></li>
                        <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                        <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                    </ul>
                </div>
                <div class="reseau_search">
                    <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                    <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                    <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                    <div class="recherche">
                        <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                            <input class="form-control zone_rech" id="s" name="s" type="text" value="" />
                            <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit" id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="top_head_la" class="ad_primarymenu_responsive">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div>
            </div>
        </div>
    </div>
    <div class="content">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="flash-news">
                        <div class="flash-fr">Flash Info</div>
                        <div class="flash-text">
                            <div class="TickerNews" id="T1">
                                <div class="ti_wrapper">
                                    <div class="ti_slide">
                                        <div class="ti_content">
                                             <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/guelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/el-guerguarat-acteurs-economiques-associatifs-expriment-mobilisation-derriere-sm-roi-face-aux-manoeuvres-ennemis-lintegrite-territoriale/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>El Guerguarat: Des acteurs économiques et associatifs expriment leur mobilisation derrière SM le Roi pour face aux manœuvres des ennemis de l&#8217;intégrité territoriale</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/monde/onu-proclamation-du-27-decembre-journee-internationale-preparation-aux-epidemies/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>ONU: proclamation du 27 décembre Journée internationale de la préparation aux épidémies</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/relation-ue-maroc-transcender-les-notions-m-bourita/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La relation UE-Maroc doit transcender les notions de &#8220;nous et eux&#8221; (M. Bourita)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/republique-dominicaine-exprime-solidarite-maroc-face-aux-provocations-du-polisario/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La République dominicaine exprime sa solidarité avec le Maroc face aux provocations du &#8220;polisario&#8221;</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/covid-19-13-000-cas-parmi-les-eleves-les-cadres-pedagogiques-m-amzazi/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Covid-19: Plus de 13.000 cas parmi les élèves et les cadres pédagogiques (M. Amzazi)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/marocains-expulses-dalgerie-ciema-rappelle-aux-decideurs-algeriens-poids-dune-responsabilite-totale/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Marocains expulsés d&#8217;Algérie: le CIEMA rappelle aux décideurs algériens le poids d’une responsabilité totale</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/el-guerguarat-maroc-attache-au-cessez-feu-se-reserve-droit-reagir-severite-m-bourita/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>El Guerguarat : le Maroc attaché au cessez-le-feu, se réserve le droit de réagir avec &#8220;sévérité&#8221; (M. Bourita)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/province-jerada-les-mesures-restrictives-anti-covid-allegees/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Province de Jerada : Les mesures restrictives anti-Covid allégées</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/reaction-pacifique-du-maroc-el-guerguarat-acte-legitime-grand-rabbin-geneve/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La réaction pacifique du Maroc à El Guerguarat, un acte légitime (Grand-Rabbin de Genève)</span></a></div>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal">
        <div class="modal-content">
            <span class="close-button">&times;</span>
            <div class="android" style="display:none;">

                <table width="100%" cellspacing="0" cellpadding="0" border="0">
                    <tbody>
                        <tr>
                            <td valign="top">
                                <a href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                                    <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/android.png" />
                                </a>
                            </td>
                            <td valign="middle" align="left">
                                <a class="text-size" href="https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr" title="MAPExpress Télécharger l'application  sur Google Play">
                                    <span style="display: block; font-weight: bold;"> MAPExpress </span> <span class="text-size-span">Télécharger l'application sur Google Play</span>
                                </a>
                            </td>

                        </tr>
                    </tbody>
                </table> 

            </div>
            <div class="ios" style="display:none;">
                <table width="100%" cellspacing="0" cellpadding="0" border="0">
                    <tbody>
                        <tr>
                            <td valign="top">
                                <a class="text-size" href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                                    <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/ios.png" />
                                </a>
                            </td>
                            <td valign="middle" align="left">
                                <a href="https://apps.apple.com/us/app/mapexpress/id1462921976" title="MAPExpress Télécharger l'application  sur App Store">
                                    <span style="display: block; font-weight: bold;"> MAPExpress </span> <span class="text-size-span"> Télécharger l'application sur App Store</span>
                                </a>
                            </td>
                        </tr>
                    </tbody>
                </table> 

            </div>
        </div>
    </div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<div class="container">
    <div class="row">
        <div class="col-md-9">
            <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                <div id="ad_top_728_90_article" data-ad="top_728_90_article" class="ad_zone"></div>                            </div>
            <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                <div class='box-taxo skin6'>
                                                <div class="body single_act" data-actitle="Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid" data-acdossier="Société et Régions">
                                                                <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2020/12/guelmim-ouali-504x300-1-504x300.jpg" alt="Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid" title="Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid" class="img-responsive">                                <h1>Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid</h1>
                                <div class="a-post">mardi, 8 décembre, 2020  à 0:32</div>
                                <p>Guelmim &#8211; La province de Guelmim a décidé la prorogation, pour une durée de 15 jours, des mesures préventives exceptionnelles en vigueur depuis novembre afin d&#8217;endiguer la propagation du nouveau coronavirus (Covid-19).</p>
<p>Les autorités locales de Guelmim ont indiqué dans un communiqué que cette prolongation, qui a pour objectif de stopper la transmission du virus et de protéger la population contre les risques d’infection, a été adoptée sur la base des recommandations du Centre de coordination provincial et du comité de veille provincial en charge de la gestion de la pandémie du coronavirus, qui s&#8217;est tenue le 04 décembre.</p>
<p>Les autorités de la province ont invité la population à adhérer à ces mesures de prévention par le port obligatoire des masques de protection, la distanciation physique et à éviter toute forme de rassemblement pour contribuer à la lutte contre la pandémie.</p>
<p>En prenant en considération l&#8217;évolution de la situation épidémiologique, le wali de la région de Guelmim-Oued Noun, gouverneur de la province de Guelmim, Mohamed Najem Abhay, avait décidé le 21 novembre la fermeture des marchés de proximité à 19H00, des magasins commerciaux, professionnels et de service à 21H00, ainsi que des restaurants, cafés et snacks à 22H00.</p>
<p>Il a également été décidé de renforcer le contrôle aux entrées de la ville de Guelmim, et d&#8217;interdire la diffusion des matchs de football dans les cafés et restaurants, et tous les rassemblements publics, ainsi que la fermeture complète des terrains sportifs de proximité.</p>
                                                            </div>
                                    </div>
            </div>
            <div class="partage_button">
                <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
            </div>
            <div class="lire_aussi">
                <h3>Lire aussi</h3>
                                    <div class="col_3part">
                        <div class="col1">
                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/guelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/12/guelmim-ouali-504x300-1-281x164.jpg" class="img-responsive"></a>                        </div>
                        <div class="col2_1">
                            <div class="col2">
                                <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/guelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid/">Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid</a></h2>
                                <div class="a-post">mardi, 8 décembre, 2020  à 0:32</div><br>
                                <p>La province de Guelmim a décidé la prorogation, pour une durée de 15 jours, des mesures préventives exceptionnelles en vigueur depuis novembre afin d&#8217;endiguer la propagation du nouveau coronavirus (Covid-19).</p>

                            </div>
                            <div class="col3">
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/guelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid/" class='more-list'>Lire la suite</a>
                                </div>
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/guelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid/">Partager</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col_3part">
                        <div class="col1">
                            <a href="http://www.mapexpress.ma/actualite/monde/onu-proclamation-du-27-decembre-journee-internationale-preparation-aux-epidemies/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/05/hopital_2-1-281x164.jpg" class="img-responsive"></a>                        </div>
                        <div class="col2_1">
                            <div class="col2">
                                <h2> <a href="http://www.mapexpress.ma/actualite/monde/onu-proclamation-du-27-decembre-journee-internationale-preparation-aux-epidemies/">ONU: proclamation du 27 décembre Journée internationale de la préparation aux épidémies</a></h2>
                                <div class="a-post">lundi, 7 décembre, 2020  à 22:43</div><br>
                                <p>L&#8217;Assemblée générale des Nations-Unies a adopté, lundi par consensus, une résolution proclamant le 27 décembre de chaque année Journée internationale de la préparation aux épidémies, tout en exprimant sa vive inquiétude face aux effets dévastateurs qu’ont sur les vies humaines les grandes maladies infectieuses et les épidémies, telle la pandémie actuelle de Covid-19.</p>

                            </div>
                            <div class="col3">
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/monde/onu-proclamation-du-27-decembre-journee-internationale-preparation-aux-epidemies/" class='more-list'>Lire la suite</a>
                                </div>
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/monde/onu-proclamation-du-27-decembre-journee-internationale-preparation-aux-epidemies/">Partager</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col_3part">
                        <div class="col1">
                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/province-jerada-les-mesures-restrictives-anti-covid-allegees/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/12/Jerada-281x164.jpg" class="img-responsive"></a>                        </div>
                        <div class="col2_1">
                            <div class="col2">
                                <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/province-jerada-les-mesures-restrictives-anti-covid-allegees/">Province de Jerada : Les mesures restrictives anti-Covid allégées</a></h2>
                                <div class="a-post">lundi, 7 décembre, 2020  à 19:59</div><br>
                                <p>Les autorités provinciales de Jerada ont décidé l&#8217;allègement progressif des mesures restrictives en vigueur depuis plusieurs semaines au niveau de cette province pour enrayer la propagation de la pandémie du nouveau coronavirus (Covid-19).</p>

                            </div>
                            <div class="col3">
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/province-jerada-les-mesures-restrictives-anti-covid-allegees/" class='more-list'>Lire la suite</a>
                                </div>
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/province-jerada-les-mesures-restrictives-anti-covid-allegees/">Partager</a>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
        </div>
        <div class="col-md-3 right_colun">
                            <div class="p_300_250 pubposition">
                  <div id="ad_sidebar_300_250_article_haut" data-ad="sidebar_300_250_article_haut" class="ad_zone"></div>                </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                        <a href="http://www.mapexpress.ma/declaration-presse-au-siege-du-ministere-sante-24-juin/"><img src="http://www.mapexpress.ma/wp-content/uploads/2020/06/Point-de-presse-fr2.jpg" alt="" class="img-responsive"></a>
                                  </div>
                <div class="derniere_heure2">
                  <div id="lastinfo">
                    <h3>Dernière Heure</h3>
                    <div class="control-slid">
                      <a href="#" id="info-previous">
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                      </a>
                    </div>
                    <ul id="last-info">
                      <li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/guelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/12/guelmim-ouali-504x300-1-98x58.jpg" class="inmg-responsive" alt="Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid" title="Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid" >
                                          <h4>Guelmim: Prorogation de 15 jours des mesures préventives exceptionnelles anti-covid</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/onu-proclamation-du-27-decembre-journee-internationale-preparation-aux-epidemies/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/05/hopital_2-1-98x58.jpg" class="inmg-responsive" alt="ONU: proclamation du 27 décembre Journée internationale de la préparation aux épidémies" title="ONU: proclamation du 27 décembre Journée internationale de la préparation aux épidémies" >
                                          <h4>ONU: proclamation du 27 décembre Journée internationale de la préparation aux épidémies</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/province-jerada-les-mesures-restrictives-anti-covid-allegees/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/12/Jerada-98x58.jpg" class="inmg-responsive" alt="Province de Jerada : Les mesures restrictives anti-Covid allégées" title="Province de Jerada : Les mesures restrictives anti-Covid allégées" >
                                          <h4>Province de Jerada : Les mesures restrictives anti-Covid allégées</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/boulemane-plan-daction-provincial-lallegement-effets-du-froid/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/12/boulemane-froid-98x58.jpg" class="inmg-responsive" alt="Boulemane: Un plan d&#8217;action provincial pour l&#8217;allègement des effets du froid" title="Boulemane: Un plan d&#8217;action provincial pour l&#8217;allègement des effets du froid" >
                                          <h4>Boulemane: Un plan d&#8217;action provincial pour l&#8217;allègement des effets du froid</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/droits-de-lhomme/cndh-elu-tete-du-comite-daccreditation-lalliance-indh/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/12/Conseil-national-des-droits-de-lHomme-98x58.jpg" class="inmg-responsive" alt="Le CNDH élu à la tête du sous-comité d&#8217;accréditation de l&#8217;Alliance des INDH" title="Le CNDH élu à la tête du sous-comité d&#8217;accréditation de l&#8217;Alliance des INDH" >
                                          <h4>Le CNDH élu à la tête du sous-comité d&#8217;accréditation de l&#8217;Alliance des INDH</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/deputes-francais-saluent-leadership-geopolitique-du-maroc-region-mena-en-afrique-subsaharienne/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/11/drapeau-maroc-1-504x300-504x300-1-98x58.jpg" class="inmg-responsive" alt="Des députés français saluent le leadership géopolitique du Maroc dans la région MENA et en Afrique subsaharienne" title="Des députés français saluent le leadership géopolitique du Maroc dans la région MENA et en Afrique subsaharienne" >
                                          <h4>Des députés français saluent le leadership géopolitique du Maroc dans la région MENA et en Afrique subsaharienne</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/pcns-les-atlantic-dialogues-se-poursuivent-du-8-au-11-decembre/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/12/ATLANTIC-DIALOGUES-1-98x58.jpg" class="inmg-responsive" alt="PCNS : Les &#8220;Atlantic Dialogues&#8221; se poursuivent du 8 au 11 décembre" title="PCNS : Les &#8220;Atlantic Dialogues&#8221; se poursuivent du 8 au 11 décembre" >
                                          <h4>PCNS : Les &#8220;Atlantic Dialogues&#8221; se poursuivent du 8 au 11 décembre</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/m-rabbah-plaide-en-faveur-dun-fonds-multilateral-dedie-biodiversite-en-afrique/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/12/Aziz-Rabbah-1-98x58.jpg" class="inmg-responsive" alt="M. Rabbah plaide en faveur d&#8217;un fonds multilatéral dédié à la biodiversité en Afrique" title="M. Rabbah plaide en faveur d&#8217;un fonds multilatéral dédié à la biodiversité en Afrique" >
                                          <h4>M. Rabbah plaide en faveur d&#8217;un fonds multilatéral dédié à la biodiversité en Afrique</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/casa-settat-4-000-enfants-en-situation-handicap-beneficient-leducation-inclusive/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/10/handicap-98x58.jpg" class="inmg-responsive" alt="Casa-Settat: 4.000 enfants en situation de handicap bénéficient de l&#8217;éducation inclusive" title="Casa-Settat: 4.000 enfants en situation de handicap bénéficient de l&#8217;éducation inclusive" >
                                          <h4>Casa-Settat: 4.000 enfants en situation de handicap bénéficient de l&#8217;éducation inclusive</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/automobile-decembre-se-rattraper/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2020/12/voitures-98x58.jpg" class="inmg-responsive" alt="Automobile : Décembre pour se rattraper !" title="Automobile : Décembre pour se rattraper !" >
                                          <h4>Automobile : Décembre pour se rattraper !</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                      <a href="#" id="info-next">
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                      </a>
                    </div>
                  </div>
                </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/les-videos">M24TV</a></h3>
                  <div class="map_tv">
                    <div class="list-mov">    <a title="التوقيع على إعلان نوايا بين المغرب وفرنسا بشأن رعاية القاصرين غير المصحوبين" href="http://www.mapexpress.ma/videos/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%b9%d9%84%d9%89-%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%86%d9%88%d8%a7%d9%8a%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%88%d9%81%d8%b1/">
        <div>
            <img alt="التوقيع على إعلان نوايا بين المغرب وفرنسا بشأن رعاية القاصرين غير المصحوبين" title="التوقيع على إعلان نوايا بين المغرب وفرنسا بشأن رعاية القاصرين غير المصحوبين" src="http://img.youtube.com/vi/mStO8ct5BhU/0.jpg"  class="img-responsive">           
            </div>
        <h4>التوقيع على إعلان نوايا بين المغرب وفرنسا بشأن رعاية القاصرين غير المصحوبين</h4>
    </a>
</div>                  </div>
                </div>
                <div>
                  <h3>Les plus populaires</h3>
                  <div class="" style="min-height: 200px">
                    <ul class="mytabs nav nav-tabs" id="tabs">
                      <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                      <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                    </ul>
                    <div class="mytabs-container" id="tabs-container">
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                    </div>
                  </div>
                </div>
                <br />
                <div class="p_300_600">
                  <div id="ad_sidebar_300_600_article_bas" data-ad="sidebar_300_600_article_bas" class="ad_zone"></div>                </div>
                        </div>
    </div>
</div>
<div class="bg_footer_actualitie">
    <div class="container">
            <div class="row">
                <div class="col-md-4 same_height">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-64" class="wp-polls">
	<form id="polls_form_64" class="wp-polls-form" action="/actualite/societe-et-regions/guelmim-prorogation-15-jours-mesures-preventives-exceptionnelles-anti-covid/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_64_nonce" name="wp-polls-nonce" value="1fd73d8e08" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="64" /></p>
		<p style="text-align: left;"><strong>Le Maroc s'apprête à lancer une campagne nationale de vaccination contre le COVID-19. Pensez-vous qu'on peut contrôler la pandémie autrement que de vacciner tout le monde ?</strong></p>
<div id="polls-64-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-190" name="poll_64" value="190" /> <label for="poll-answer-190">Oui</label></li>
		<li><input type="radio" id="poll-answer-191" name="poll_64" value="191" /> <label for="poll-answer-191">Non</label></li>
		<li><input type="radio" id="poll-answer-193" name="poll_64" value="193" /> <label for="poll-answer-193">Sans avis</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(64);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(64); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-64-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4 same_height">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>L&#8217;ONEE désigné une nouvelle fois...</h4>-->

<h4>L&#8217;ONEE désigné une nouvelle fois centre collaborateur de l&#8217;OMS<br>
                <p>vendredi, 4 décembre, 2020                    <a href="http://www.mapexpress.ma/communiques-de-press/lonee-designe-nouvelle-fois-centre-collaborateur-loms/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p></h4>
            </div>



                    </div>
                    <div class="dossiers">
                        <h3>Dossiers</h3>
                        <div>
                            <div class="bg_dossiers">
                                <div class="row">
                                                                        <div class="col-md-4" style="width: 100% !important;"><a href="https://www.mapnews.ma/fr/dossiers/1er-colloque-national-de-la-r%C3%A9gionalisation-avanc%C3%A9e" target="_blank"><img style="width: 100%;" src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-1.jpg" alt="" class="img-responsive">
<!--img src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-75x50.jpg" alt="" class="img-responsive"--></a></div>
                                                                      </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-4 same_height">
                <h3>Médiateur de la MAP</h3>
                    <div class="mediateur">
                       <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mediateur-map.jpg" style="width: 100%;" />
                    </div>
                </div>
            </div>
        </div>
</div>
    <div id="video_container" style="position:relative;">
        <div id="video_holder" style="width: auto;height: auto;position: fixed;z-index: 9999;right: 14px;bottom: 100px;background: #fff;padding: 4px;border: 1px solid #1574ac;display:none">
            <div class="video_header" style="background-color: transparent;text-align:center;min-width:284px;">
                <span>Regarder</span>
                <img class="watch_us" src="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png" style="height: 24px;margin-bottom: 4px;" />
                <span>en direct</span>
                <button class="closevideo opened" style="  background-image: url(http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/cross.svg);"></button>

            </div>

            <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/video-js.css" rel="stylesheet">
            <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/videojs-custom.css" rel="stylesheet">
            <div id="m24streamingholder" style="display:none">
                <video id="m24streaming" class="video-js vjs-default-skin" muted="muted" controls poster="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png">
                    <source src="https://www.m24tv.ma/live/OutStream1_360p/playlist.m3u8" type="application/x-mpegURL">
                </video>
            </div>

            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/video.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-flash.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-contrib-hls.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-custom.js"></script>

        </div>

    </div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div>                        <div>
                            <style type="text/css">
                                .contact_us_link:hover {
                                    color: #fff;
                                }
                            </style>
                            <h4><a class="contact_us_link" href="https://www.mapdigitale.ma" target="_blank">PUBLICITE</a></h4>
                            <h4><a class="contact_us_link" href="http://www.mapexpress.ma/contact">Contactez-nous</a></h4>

                        </div>
                    </div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                <h4>MAPNEWSLETTERS</h4>
                <hr>
                <p>Ne manquez plus aucune actualité, abonnez-vous à MAPNEWSLETTERS</p>
                                <div class="news"></div>
                <button style="color: black;padding: 1px;font-size: 12px;" onclick="window.open('https://mapnewsletters.ma/newsletter/','_blank');">Abonnez-vous</button>
            </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2020 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>

                <div class="f_reseau reseau_search">
                    <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                    <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                    <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
        </div>
    </div>
</div>


<p id="back-top"> <a href="#top"><span></span></a> </p>
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/isMobile.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/cscripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/slick.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/script.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
    (function($) {

        $('.owl-carousel').owlCarousel({
            items: 5,
            margin: 10,
            autoPlay: false,
            pagination: false,
            navigation: true,
            navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>", "<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
            responsiveClass: true,
            responsive: {
                0: {
                    items: 1
                },
                600: {
                    items: 3
                },
                1000: {
                    items: 5
                }
            }
        });
        /**/
        $('img').bind('error', function(ev) {
            //error has been thrown
            $(this).attr('src', 'http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
        });
        //logo carousel
        $('#slick_carousel2').slick({
            autoplay: true
        });
        $('#slick_carousel').slick({
            dots: false,
            infinite: true,
            speed: 500,
            slidesToShow: 5,
            autoplay: true,
            slidesToScroll: 1,
            responsive: [{
                    breakpoint: 1024,
                    settings: {
                        slidesToShow: 3,
                        slidesToScroll: 3,
                        infinite: true,
                        dots: false
                    }
                },
                {
                    breakpoint: 600,
                    settings: {
                        slidesToShow: 2,
                        slidesToScroll: 2
                    }
                },
                {
                    breakpoint: 480,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1
                    }
                }
            ]
        });
    })(jQuery);
</script>
<script>
    (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-93668059-1', 'auto');
    ga('send', 'pageview');
</script>
</body>

</html>