<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
L&#039;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère) | MAP ExpressMAP Express</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

<link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">

<link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
<link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
<link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/107756899700470312102/">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">

<!--[if lte IE 8]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->
<!--[if lte IE 7]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&nbsp;Le ministère délégué chargé de la Réforme de l&#039;Administration et de la Fonction publique annonce que l&#039;heure légale en vigueur actuellement&nbsp; au Maroc (GMT+1)&nbsp;sera maintenue de façon permanente à partir de ce samedi 27 octobre 2018."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère) | MAP Express" />
<meta property="og:description" content="&nbsp;Le ministère délégué chargé de la Réforme de l&#039;Administration et de la Fonction publique annonce que l&#039;heure légale en vigueur actuellement&nbsp; au Maroc (GMT+1)&nbsp;sera maintenue de façon permanente à partir de ce samedi 27 octobre 2018." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2018/10/Ministère-réforme-administration-et-fonction-publique-M-504x300.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=216114' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fsociete-et-regions%2Flheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fsociete-et-regions%2Flheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script> <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
</head>
<body id="top">
    <div id="top_head" class="ad_primarymenu">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                  <div class="col_logo">
                      <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                  </div>
                 <div class="col_serch">
                       <div class="top_menu">
                            <ul>
                                <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                                <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                                <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                                <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                            </ul>
                       </div>
                       <div class="reseau_search">
                            <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                            <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                            <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                           <div class="recherche">
                              <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                              </form>
                            </div>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="mrimary_menu">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="top_head" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
          </div>
      </div>
    </div>
    <div id="top_head_la" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div> 
          </div>
      </div>
    </div>
    <div class="content">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="flash-news">
                        <div class="flash-fr">Flash Info</div>
                        <div class="flash-text">
                            <div class="TickerNews" id="T1">
                              <div class="ti_wrapper">
                                <div class="ti_slide">
                                  <div class="ti_content">
                                     <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/lamssnur-a-octroye-1500-permis-dinstallations-et-dactivites-mettant-en-jeu-des-sources-de-rayonnements-ionisants-chef-du-gouvernement/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;AMSSNuR a octroyé 1500 permis d&#8217;installations et d&#8217;activités mettant en jeu des sources de rayonnements ionisants (Chef du gouvernement)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/le-renforcement-de-la-cooperation-dans-le-domaine-de-la-reforme-de-ladministration-publique-au-centre-dentretiens-entre-m-benabdelkader-et-son-homologue-ivoirienne/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le renforcement de la coopération dans le domaine de la réforme de l&#8217;administration publique au centre d&#8217;entretiens entre M. Benabdelkader et son homologue ivoirienne</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/rennes-ceremonie-de-transfert-de-pavillon-du-batiment-hydrographique-oceanographique-multimissions-dar-el-beida/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Rennes : Cérémonie de transfert de pavillon du bâtiment hydrographique océanographique multimissions «Dar El Beida»</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/sm-le-roi-a-place-la-cause-de-la-femme-parmi-les-priorites-des-reformes-institutionnelles-au-maroc-m-ouhelli/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>SM le Roi a placé la cause de la femme parmi les priorités des réformes institutionnelles au Maroc</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/sidattes-2018-plaidoyer-pour-davantage-dinvestissements-dans-la-filiere-phoenicicole/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Sidattes 2018: Plaidoyer pour davantage d&#8217;investissements dans la filière phoenicicole</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/le-maintien-de-lheure-dete-repose-sur-une-etude-basee-sur-plusieurs-indicateurs-relatifs-a-la-sante-et-a-leconomie-m-benabdelkader/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Le maintien de l&#8217;heure d&#8217;été repose sur une étude basée sur plusieurs indicateurs relatifs à la santé et à l&#8217;économie (M. Benabdelkader)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lhistoire-des-relations-entre-la-france-et-le-maroc-est-celle-dune-longue-amitie-charles-saint-prot/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;histoire des relations entre la France et le Maroc est celle d’une longue amitié (Charles Saint-Prot)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/sm-le-roi-felicite-mme-sahle-work-zewde-suite-a-son-election-presidente-de-la-republique-democratique-federale-dethiopie/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>SM le Roi félicite Mme Sahle-Work Zewde suite à son élection présidente de la République démocratique fédérale d&#8217;Éthiopie</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/message-de-condoleances-et-de-solidarite-de-sm-le-roi-au-roi-abdallah-ii-de-jordanie-suite-aux-inondations-qui-ont-frappe-certaines-regions-du-pays/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Message de condoléances et de solidarité de SM le Roi au Roi Abdallah II de Jordanie suite aux inondations qui ont frappé certaines régions du pays</span></a></div>                                  </div>
                                </div>
                              </div>
                          </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                      					  <div id="sdl_fade_pub90" class="slide_fade_728_90">
					  <!-- commentaire -->
              <div class='slide_fade_w'><a href="http://www.ifema.es/epower_06/?utm_source=medios&utm_medium=banner&utm_campaign=BTP%20NEWS&utm_term=frances   " target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/07/Epower_BTP_728x90.jpg"></a></div>
              					  </div>
					                                      </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin6' >
                                                <div class="body">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2018/10/Ministère-réforme-administration-et-fonction-publique-M-504x300-504x300.jpg" alt="L&#8217;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère)" title="L&#8217;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère)" class="img-responsive">                            <h1>L&#8217;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère)</h1>
                            <div class="a-post">vendredi, 26 octobre, 2018  à 16:22</div>
                            <p>Rabat &#8211; Le ministère délégué chargé de la Réforme de l&#8217;Administration et de la Fonction publique annonce que l&#8217;heure légale en vigueur actuellement&nbsp; au Maroc (GMT+1)&nbsp;sera maintenue de façon permanente à partir de ce samedi 27 octobre 2018.</p>
<p>Le ministère explique, dans un communiqué, que cette décision a été prise conformément au décret&nbsp;N° 2.18.855 relatif à l&#8217;heure légale adopté vendredi par le Conseil du gouvernement&nbsp;et ce à partir de la date de publication dudit décret au Bulletin officiel le samedi 27 octobre 2018.&nbsp;</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span style="float: left;margin-right: -10px;"><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=L&#8217;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère) - http://www.mapexpress.ma/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/" class="wabtn"></a></div></span>
<span class="addthis_inline_share_toolbox"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a7162d3a7cbba5"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/le-renforcement-de-la-cooperation-dans-le-domaine-de-la-reforme-de-ladministration-publique-au-centre-dentretiens-entre-m-benabdelkader-et-son-homologue-ivoirienne/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/LE-ministre-de-la-fonction-publique-recoit-son-homologue-ivoirien_M-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/le-renforcement-de-la-cooperation-dans-le-domaine-de-la-reforme-de-ladministration-publique-au-centre-dentretiens-entre-m-benabdelkader-et-son-homologue-ivoirienne/">Le renforcement de la coopération dans le domaine de la réforme de l&#8217;administration publique au centre d&#8217;entretiens entre M. Benabdelkader et son homologue ivoirienne</a></h2>
                                        <div class="a-post">vendredi, 26 octobre, 2018  à 16:28</div><br>
                                        <p>&nbsp;Le renforcement de la coopération dans le domaine de la réforme de l&#8217;administration publique a été au centre d&#8217;entretiens, vendredi à Rabat, entre le ministre délégué chargé de la Réforme de l’Administration et de la Fonction publique, Mohamed Benabdelkader et la ministre de la Modernisation de l’Administration et de l’Innovation du Service public en Côte d&#8217;Ivoire, Raymonde Michèle Goudou Coffie.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/le-renforcement-de-la-cooperation-dans-le-domaine-de-la-reforme-de-ladministration-publique-au-centre-dentretiens-entre-m-benabdelkader-et-son-homologue-ivoirienne/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/le-renforcement-de-la-cooperation-dans-le-domaine-de-la-reforme-de-ladministration-publique-au-centre-dentretiens-entre-m-benabdelkader-et-son-homologue-ivoirienne/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/Ministère-réforme-administration-et-fonction-publique-M-504x300-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/">L&#8217;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère)</a></h2>
                                        <div class="a-post">vendredi, 26 octobre, 2018  à 16:22</div><br>
                                        <p>&nbsp;Le ministère délégué chargé de la Réforme de l&#8217;Administration et de la Fonction publique annonce que l&#8217;heure légale en vigueur actuellement&nbsp; au Maroc (GMT+1)&nbsp;sera maintenue de façon permanente à partir de ce samedi 27 octobre 2018.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-jazouli-loue-la-responsabilite-du-gouvernement-italien-qui-a-respecte-le-format-habituel-de-la-2eme-conference-ministerielle-italie-afrique/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/09/Mohcine-Jazouli-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-jazouli-loue-la-responsabilite-du-gouvernement-italien-qui-a-respecte-le-format-habituel-de-la-2eme-conference-ministerielle-italie-afrique/">M. Jazouli loue la responsabilité du gouvernement italien qui a respecté le format habituel de la 2ème conférence ministérielle Italie-Afrique</a></h2>
                                        <div class="a-post">vendredi, 26 octobre, 2018  à 13:48</div><br>
                                        <p>&nbsp;Le ministre délégué auprès du ministre des Affaires étrangères et de la Coopération internationale chargé de la Coopération Africaine, &nbsp;Mohcine Jazouli a loué la responsabilité du gouvernement italien qui a respecté le format habituel</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-jazouli-loue-la-responsabilite-du-gouvernement-italien-qui-a-respecte-le-format-habituel-de-la-2eme-conference-ministerielle-italie-afrique/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-jazouli-loue-la-responsabilite-du-gouvernement-italien-qui-a-respecte-le-format-habituel-de-la-2eme-conference-ministerielle-italie-afrique/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                      						  <div id="sdl_fade_pub250" class="slide_fade_300_250">
						                  <div class='slide_fade_w'><a href="http://www.ifema.es/epower_06/?utm_source=medios&utm_medium=banner&utm_campaign=BTP%20NEWS&utm_term=frances   " target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/07/Epower_BTP_300x250.gif"></a></div>
                						  </div>
						                  </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/point-presse-du-25-octobre-2018/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/MAP-live-el-khalfi-251018-fr.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/le-renforcement-de-la-cooperation-dans-le-domaine-de-la-reforme-de-ladministration-publique-au-centre-dentretiens-entre-m-benabdelkader-et-son-homologue-ivoirienne/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/LE-ministre-de-la-fonction-publique-recoit-son-homologue-ivoirien_M-98x58.jpg" class="inmg-responsive" alt="Le renforcement de la coopération dans le domaine de la réforme de l&#8217;administration publique au centre d&#8217;entretiens entre M. Benabdelkader et son homologue ivoirienne" title="Le renforcement de la coopération dans le domaine de la réforme de l&#8217;administration publique au centre d&#8217;entretiens entre M. Benabdelkader et son homologue ivoirienne" >
                                          <h4>Le renforcement de la coopération dans le domaine de la réforme de l&#8217;administration publique au centre d&#8217;entretiens entre M. Benabdelkader et son homologue ivoirienne</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/Ministère-réforme-administration-et-fonction-publique-M-504x300-98x58.jpg" class="inmg-responsive" alt="L&#8217;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère)" title="L&#8217;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère)" >
                                          <h4>L&#8217;heure légale en vigueur actuellement sera maintenue de façon permanente (Ministère)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/m-jazouli-loue-la-responsabilite-du-gouvernement-italien-qui-a-respecte-le-format-habituel-de-la-2eme-conference-ministerielle-italie-afrique/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/09/Mohcine-Jazouli-98x58.jpg" class="inmg-responsive" alt="M. Jazouli loue la responsabilité du gouvernement italien qui a respecté le format habituel de la 2ème conférence ministérielle Italie-Afrique" title="M. Jazouli loue la responsabilité du gouvernement italien qui a respecté le format habituel de la 2ème conférence ministérielle Italie-Afrique" >
                                          <h4>M. Jazouli loue la responsabilité du gouvernement italien qui a respecté le format habituel de la 2ème conférence ministérielle Italie-Afrique</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/le-maroc-adopte-plusieurs-strategies-pour-promouvoir-un-islam-modere-et-combattre-le-radicalisme-et-lextremisme-journal-indien/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/20635_prv-98x58.jpeg" class="inmg-responsive" alt="Le Maroc adopte plusieurs stratégies pour promouvoir un Islam modéré et combattre le radicalisme et l&#8217;extrémisme (journal indien)" title="Le Maroc adopte plusieurs stratégies pour promouvoir un Islam modéré et combattre le radicalisme et l&#8217;extrémisme (journal indien)" >
                                          <h4>Le Maroc adopte plusieurs stratégies pour promouvoir un Islam modéré et combattre le radicalisme et l&#8217;extrémisme (journal indien)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/rabat-deux-individus-arretes-pour-leur-implication-presumee-dans-un-acte-de-vol-visant-des-etudiantes/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/arrestation-504x300-1-504x300_1_0-98x58.jpg" class="inmg-responsive" alt="Rabat: Deux individus arrêtés pour leur implication présumée dans un acte de vol visant des étudiantes" title="Rabat: Deux individus arrêtés pour leur implication présumée dans un acte de vol visant des étudiantes" >
                                          <h4>Rabat: Deux individus arrêtés pour leur implication présumée dans un acte de vol visant des étudiantes</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/casablanca-le-2e-forum-des-panafricaines-met-les-journalistes-africaines-au-coeur-de-lactualite-brulante-de-la-migration/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/bourita-rencontre-avec-journalistes-africains-M-1-98x58.jpg" class="inmg-responsive" alt="Casablanca: le 2è forum des &#8221;Panafricaines’’ met les journalistes africaines au cœur de l’actualité brûlante de la migration" title="Casablanca: le 2è forum des &#8221;Panafricaines’’ met les journalistes africaines au cœur de l’actualité brûlante de la migration" >
                                          <h4>Casablanca: le 2è forum des &#8221;Panafricaines’’ met les journalistes africaines au cœur de l’actualité brûlante de la migration</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/fes-abrite-la-troisieme-rencontre-regionale-des-jeunes-humoristes/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/Fès-Rencontre-régionale-des-jeunes-humoristes-M1-98x58.jpg" class="inmg-responsive" alt="Fès abrite la troisième rencontre régionale des jeunes humoristes" title="Fès abrite la troisième rencontre régionale des jeunes humoristes" >
                                          <h4>Fès abrite la troisième rencontre régionale des jeunes humoristes</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/royal-air-maroc-rappelle-a-ses-clients-le-maintien-de-lheure-gmt1/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/Avion-RAM_M-504x300-504x300-504x300-504x300-98x58.jpg" class="inmg-responsive" alt="Royal Air Maroc rappelle à ses clients le maintien de l&#8217;heure GMT+1" title="Royal Air Maroc rappelle à ses clients le maintien de l&#8217;heure GMT+1" >
                                          <h4>Royal Air Maroc rappelle à ses clients le maintien de l&#8217;heure GMT+1</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/le-maroc-et-la-france-un-souci-partage-de-mettre-en-valeur-la-memoire-historique-commune-mustapha-el-ktiri/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/Paris-Ktiri-Centenaire-de-la-fin-de-la-guerre-14-18-une-occasion-pour-se-remémorer-lu2019engagement-du2019hommes-morts-M-98x58.jpg" class="inmg-responsive" alt="Le Maroc et la France, un souci partagé de mettre en valeur la mémoire historique commune (Mustapha El Ktiri)" title="Le Maroc et la France, un souci partagé de mettre en valeur la mémoire historique commune (Mustapha El Ktiri)" >
                                          <h4>Le Maroc et la France, un souci partagé de mettre en valeur la mémoire historique commune (Mustapha El Ktiri)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/opinions-et-debats/le-ministre-portugais-des-ae-souligne-la-cooperation-etroite-avec-le-maroc-dans-plusieurs-domaines/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/10/Augusto-Santos-Silva-M-98x58.jpg" class="inmg-responsive" alt="Le ministre portugais des AE souligne la coopération étroite avec le Maroc dans plusieurs domaines" title="Le ministre portugais des AE souligne la coopération étroite avec le Maroc dans plusieurs domaines" >
                                          <h4>Le ministre portugais des AE souligne la coopération étroite avec le Maroc dans plusieurs domaines</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">MAP TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="جامعيون يدعون بسلا إلى اعتماد رؤية مبتكرة للنهوض بالثقافة في أوساط الشباب" href="http://www.mapexpress.ma/videos/%d8%ac%d8%a7%d9%85%d8%b9%d9%8a%d9%88%d9%86-%d9%8a%d8%af%d8%b9%d9%88%d9%86-%d8%a8%d8%b3%d9%84%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d8%b9%d8%aa%d9%85%d8%a7%d8%af-%d8%b1%d8%a4%d9%8a%d8%a9-%d9%85%d8%a8%d8%aa/">
        <div>
            <img alt="جامعيون يدعون بسلا إلى اعتماد رؤية مبتكرة للنهوض بالثقافة في أوساط الشباب" title="جامعيون يدعون بسلا إلى اعتماد رؤية مبتكرة للنهوض بالثقافة في أوساط الشباب" src="http://img.youtube.com/vi/SkgB7K7Ajn0/0.jpg"  class="img-responsive">           
            </div>
        <h4>جامعيون يدعون بسلا إلى اعتماد رؤية مبتكرة للنهوض بالثقافة في أوساط الشباب</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                                      </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-51" class="wp-polls">
	<form id="polls_form_51" class="wp-polls-form" action="/actualite/societe-et-regions/lheure-legale-en-vigueur-actuellement-sera-maintenue-de-facon-permanente-ministere/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_51_nonce" name="wp-polls-nonce" value="1a504b2f78" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="51" /></p>
		<p style="text-align: left;"><strong>Etes-vous pour ou contre le changement de l'heure légale du Royaume?</strong></p>
<div id="polls-51-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-151" name="poll_51" value="151" /> <label for="poll-answer-151">Pour</label></li>
		<li><input type="radio" id="poll-answer-152" name="poll_51" value="152" /> <label for="poll-answer-152">Contre</label></li>
		<li><input type="radio" id="poll-answer-153" name="poll_51" value="153" /> <label for="poll-answer-153">Sans opinion</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(51);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(51); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-51-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>BMCE Bank Of Africa remporte...</h4>-->
                <h4>BMCE Bank Of Africa remporte le titre «Élu Service Client de l’Année Maroc 2019» dans la catégorie Banque, pour la deuxième année consécutive</h4>
                <p>Posté le 26 octobre 2018                    <a href="http://www.mapexpress.ma/communiques-de-press/bmce-bank-of-africa-remporte-titre-elu-service-client-lannee-maroc-2019-categorie-banque-deuxieme-annee-consecutive/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p>
            </div>
                    </div>
                    <!--div class="dossiers">
                        <h3>Physionomie de la presse</h3>
                        <div>
                            <a href="http://www.mapexpress.ma/revue-de-la-presse/">
                                <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/lapresse.jpg" alt="" class="img-responsive">
                            </a>
                        </div>
                    </div-->
                </div>
                <div class="col-md-4">
                    <h3>Sites MAP</h3>
                    <div class="bg_peoduit">
                        <a href="http://www.faapa.info/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/faapa.jpg" alt="" class="img-responsive"></a>
                        <a href="http://mapecology.ma/" target="_blank" class="mapeco"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mapeco.jpg" alt="" class="img-responsive"></a>
                        <a href="http://www.mlj.ma/" target="_blank" class="maroclejour"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/maroclejour.jpg" alt="" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159745"><a href="http://www.mapexpress.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div></div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                  <h4>Newsletter</h4>
                  <hr>
                  <p>Ne manquez plus aucune actualité</p>
                                    <div class="news">
<!-- start of code generated by MailPress (5.3) -->
<script type='text/javascript'>
/* <![CDATA[ */
var MP_Widget = {
	url: 'http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/action.php'
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/js/mp_form.js'></script>
<div class='MailPress' id='_MP_mf_0'>
	<div class='mp-container'>
		<div class='mp-message'></div>
		<div class='mp-loading'><img src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/images/loading.gif' alt='Chargement...' title='Chargement...' />Chargement...</div>
		<div class='mp-formdiv'>
			<form class='mp-form' method='post' action='my_form'>
				<input type='hidden' name='action' 	value='add_user_fo' />
				<input type='hidden' name='id' 	value='_MP_mf_0' />
				<input type='text'   name='_MP_email'  	value="" class='MailPressFormEmail' size='25' onfocus="if(this.value=='votre email') this.value='';" placeholder="votre email" />
				<input type='text'   name='_MP_name'  	value="" class='MailPressFormName'  size='25' onfocus="if(this.value=='votre nom') this.value='';" placeholder="votre nom" />
				<input class='MailPressFormSubmit mp_submit' type='submit' name='MailPress_submit' value="Souscrire" />
			</form>
		</div>
	</div>
</div>
<!-- end of code generated by MailPress (5.3) -->
<!-- <form>
<input type="text" id="users" name="users">
<input type="button" id="b-users" onclick="showNews(document.getElementById('users').value)" value="OK">
</form>
<div id="txtHint"><b></b></div> -->
</div>
              </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2017 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>
                <div class="f_reseau reseau_search">
                  <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                  <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                  <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
            </div>
        </div>
    </div>
</div>

<p id="back-top"> <a href="#top"><span></span></a> </p>
   <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
(function($){

  $('.owl-carousel').owlCarousel({
    items:4,
    margin:10,
    autoPlay: 3000,
    pagination : false,
    navigation : true,
    navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>","<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
    responsiveClass:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
  });
  /**/
    $('img').bind('error',function(ev){
        //error has been thrown
        $(this).attr('src','http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
    });
})(jQuery);


</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93668059-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
