<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

 

<head>

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <meta http-equiv="X-UA-Compatible" content="IE=edge">

    <title>

        Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains | MAP Express
        MAP Express
    </title>

    <link rel="profile" href=http://gmpg.org/xfn/11 />

    <link href="/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />

    <link href="/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />

    <link href="/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

 

    <link href=https://fonts.googleapis.com/css?family=Asap:400,700 rel="stylesheet">

    <link href=https://fonts.googleapis.com/css?family=Roboto:400,500 rel="stylesheet">

    
 

    <link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />

    <link rel="shortcut icon" href="/wp-content/themes/map-v2/favicon.ico" />

    <link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />

    <link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />

    <link rel="publisher" href=https://plus.google.com/107756899700470312102/>

    <link href="/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">

    <link href="/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">

    <link href="/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">

    <link href="/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">

 

 

    <!--[if lte IE 8]>

    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />

    <![endif]-->

    <!--[if lte IE 7]>

    <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />

    <![endif]-->

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script>
    
    <!-- generated on map-express4-nx-->
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains | MAP Express</title>
<meta name="description" content="L’équipe marocaine de karaté a réalisé une belle moisson de médailles lors des épreuves disputées mercredi, dans le cadre des 5èmes Jeux de la solidarité islamique, qui se poursuivent jusqu’au 18 août à Konya, en Turquie"/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/sports/360832/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains | MAP Express" />
<meta property="og:description" content="L’équipe marocaine de karaté a réalisé une belle moisson de médailles lors des épreuves disputées mercredi, dans le cadre des 5èmes Jeux de la solidarité islamique, qui se poursuivent jusqu’au 18 août à Konya, en Turquie" />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/sports/360832/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2022/08/logo-konya.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='http://www.mapexpress.ma/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.84' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.mapexpress.ma/wp-content/plugins/whatsapp/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_carousel_map_sites_theme-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/css/slick/slick-theme.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/advanced-ajax-page-loader/jquery.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = ["http:\/\/www.mapexpress.ma\/wp-content\/plugins\/popup-builder\/public\/"];
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Seuls les fichiers image sont support\u00e9s","areYouSure":"Confirmez-vous\u00a0?","addButtonSpinner":"Ajouter","audioSupportAlertMessage":"Seuls les fichiers sons sont pris en charge (p. ex., mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Publier la fen\u00eatre modale avant de commencer \u00e0 utiliser Elementor avec elle\u00a0!","publishPopupBeforeDivi":"Publier la fen\u00eatre modale avant de commencer \u00e0 utiliser Divi Builder avec elle\u00a0!","closeButtonAltText":"Fermer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.84'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"http:\/\/www.mapexpress.ma\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"http:\/\/www.mapexpress.ma\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"http:\/\/www.mapexpress.ma\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"http:\/\/www.mapexpress.ma\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"http:\/\/www.mapexpress.ma\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"http:\/\/www.mapexpress.ma\/","isPreview":"","convertedIdsReverse":[],"dontShowPopupExpireTime":"365","conditionalJsClasses":[],"disableAnalyticsGeneral":"0"};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","nonce":"c6cc8722f5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.84'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mapexpress.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mapexpress.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=360832' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fsports%2F360832%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fsports%2F360832%2F&#038;format=xml" />
	<script type="text/javascript">
		checkjQuery = false;
		jQueryScriptOutputted = false;
		
		//Content ID
		var AAPL_content = 'content';
		
		//Search Class
		var AAPL_search_class = 'searchform';
		
		//Ignore List - this is for travisavery who likes my comments... hello
		var AAPL_ignore_string = new String('#, /wp-, .pdf, .zip, .rar, /ar'); 
		var AAPL_ignore = AAPL_ignore_string.split(', ');
		
		//Shall we take care of analytics?
		var AAPL_track_analytics = false		
		//Various options and settings
		var AAPL_scroll_top = true		
		//Maybe the script is being a tw**? With this you can find out why...
		var AAPL_warnings = false;
		
		//This is probably not even needed anymore, but lets keep for a fallback
		function initJQuery() {
			if (checkjQuery == true) {
				//if the jQuery object isn't available
				if (typeof(jQuery) == 'undefined') {
				
					if (! jQueryScriptOutputted) {
						//only output the script once..
						jQueryScriptOutputted = true;
						
						//output the jquery script
						//one day I will complain :/ double quotes inside singles.
						document.write('<scr' + 'ipt type="text/javascript" src="http://www.mapexpress.ma/wp-content/plugins/advanced-ajax-page-loader/jquery.js"></scr' + 'ipt>');
					}
					setTimeout('initJQuery()', 50);
				}
			}
		}

		initJQuery();

	</script>

<!-- Code Ajouter le 01/07/2022 -->
	<!-- Debut -->
	
<script type="text/javascript">

var postId = 360832;
    var taxterm = 0;
    var isTax = 0;
    var isHome = 0;
    var isSingle = 1;

	  function ajax_ad_smap() {

	 jQuery(function($) {	
      var positions = [];
      $('.ad_zone, .video_ad_zone').each(function() {

        positions.push($(this).attr('data-ad'));
      });
      var ajax_options = {
        action: 'ad_injector_data',
        nonce: '927f3fb65f',
        ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
        positions: positions,
        post: postId,
        istax: isTax,
        taxterm: taxterm,
        ishome: isHome,
        issingle: isSingle

      };
      $.post(ajax_options.ajaxurl, ajax_options, function(data) {

        $.each(JSON.parse(data), function(k, v) {
          
          var html = '';
          var class_slider = 'slide_fade_w';
          if (v.count > 1) {
            var class_slider = 'slide_w3_test';
          }
          if (v.data.ads_type === 'image') {

            var adp = v.data.ads_url_image.find(item => item.zone === v.position);
            if (adp.url !== null) {
              $('#ad_' + adp.zone).append('<div  class="ad_wrapper ' + class_slider + '">' +
                '<a href="' + v.data.ads_url + '" data-ad="' + v.data.ads_id + '" target="_blank"><img style="width: 100%;" src="' + adp.url + '"/></a></div>');
            }
            //display video ad
          } else if (v.data.ads_type === 'video') {
            var adp = v.data.ads_url_image.find(item => item.zone === v.position);
            if (adp.url !== null) {
              $('#video_ad_' + v.position).append('<video data-ad-viewed="0" data-ad="' + v.data.ads_id + '" width="100%" height="" style="max-height:250px;margin-top: 5px;" controls=""><source src="' + adp.url + '" type="video/' + adp.url.split('.').pop() + '">Your browser does not support the video tag.</video>');
            }
          } else {
            $('#ad_' + v.position).append('<div  class="ad_wrapper ' + class_slider + '">' + v.data.ads_textarea_script + '</div>');
          }
        });

        /** increment nulmber on views by clicking on play */
        jQuery('.video_ad_zone video').on('play',function(){
          var $this = jQuery(this);
          if ('0' == $this.attr('data-ad-viewed')) {
            var adId = $this.attr('data-ad');
            var ajax_options = {
              action: 'the_clicked_ad',
              nonce: 'b930c40cc8' + adId,
              ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
              ad: adId
            };
            $.post(ajax_options.ajaxurl, ajax_options, function(data) {
              $this.attr('data-ad-viewed',1);
            });
          }
        });
      });
    //slider
          var myIndex = [];
      $('.ad_zone').each(function() {
        var zone = 'ad_' + $(this).attr('data-ad');
        myIndex[zone] = 0;
      });
      carousel_pub();


      function carousel_pub() {
        $('.ad_zone').each(function() {
          var zone = 'ad_' + $(this).attr('data-ad');
          var i;
          var x = $('#' + zone + ' .slide_w3_test');
          
          myIndex[zone]++;
          if (myIndex[zone] > x.length) {
            myIndex[zone] = 1;
          }
          myIndex[zone] = (isNaN(myIndex[zone]))?1:myIndex[zone];
         
          // Change image every 2 seconds
          for (i = 0; i < x.length; i++) {
            x.eq(i).hide();
          	x.eq(myIndex[zone] - 1).show();   
			console.log(x);
          }
         
        });

        setTimeout(carousel_pub, 3000);
      }

    //END SLIDER
    jQuery(document).on('click', '.ad_wrapper a', function(e) {

      var adId = jQuery(this).attr('data-ad');
      var ajax_options = {
        action: 'the_clicked_ad',
        nonce: 'b930c40cc8' + adId,
        ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
        ad: adId
      };
      $.post(ajax_options.ajaxurl, ajax_options, function(data) {
        console.log(data);
      });
    });
    });
			
		}
        </script>
       
      


    <!-- Fin -->

	<script type="text/javascript" src="http://www.mapexpress.ma/wp-content/plugins/advanced-ajax-page-loader/ajax-page-loader.js"></script>
	<script type="text/javascript" src="http://www.mapexpress.ma/wp-content/plugins/advanced-ajax-page-loader/reload_code.js"></script>
	
	<script type="text/javascript">
		//urls
		var AAPLsiteurl = "http://www.mapexpress.ma";
		var AAPLhome = "http://www.mapexpress.ma";
		
		//The old code here was RETARDED - Much like the rest of the code... Now I have replaced this with something better ;)
		//PRELOADING YEEEYYYYY!!
		var AAPLloadingIMG = jQuery('<img/>').attr('src', 'http://www.mapexpress.ma/wp-content/uploads/AAPL/loaders/Grey Circle Ball.gif');
		var AAPLloadingDIV = jQuery('<div/>').attr('style', 'display:none;').attr('id', 'ajaxLoadDivElement');
		AAPLloadingDIV.appendTo('body');
		AAPLloadingIMG.appendTo('#ajaxLoadDivElement');
		//My code can either be seen as sexy? Or just a terribly orchestrated hack? Really it's up to you...
		
		//Loading/Error Code
		//now using json_encode - two birds one bullet.
		var str = "<center>\r\n\t \r\n<div class=\"container\" style=\"margin: 18px  0 \">\r\n     <div class=\"row\">\r\n\r\n            <div class=\"col-sm-6\">\r\n           <img src=\"https:\/\/i.ibb.co\/vZ42qx5\/loading-Actualites.gif\" border=\"0\" alt=\"Loading Image\" title=\"Please Wait...\" width=\"70%\"\/>\r\n        <\/div>\r\n\r\n          <div class=\"col-sm-6\">\r\n\t\t<img src=\"https:\/\/i.ibb.co\/vZ42qx5\/loading-Actualites.gif\" border=\"0\" alt=\"Loading Image\" title=\"Please Wait...\" width=\"70%\"\/>\r\n\t<\/div>\r\n\t\r\n       <div class=\"col-sm-6\">\r\n           <img src=\"https:\/\/i.ibb.co\/vZ42qx5\/loading-Actualites.gif\" border=\"0\" alt=\"Loading Image\" title=\"Please Wait...\" width=\"70%\"\/>\r\n        <\/div>\r\n\r\n          <div class=\"col-sm-6\">\r\n\t\t<img src=\"https:\/\/i.ibb.co\/vZ42qx5\/loading-Actualites.gif\" border=\"0\" alt=\"Loading Image\" title=\"Please Wait...\" width=\"70%\"\/>\r\n\t<\/div>\r\n\r\n    <\/div>\r\n\r\n <\/div>\r\n \r\n\r\n<\/center>";
		var AAPL_loading_code = str.replace('{loader}', AAPLloadingIMG.attr('src'));
		str = "<center>\r\n\t \r\n<div class=\"container\" style=\"margin: 18px  0 \">\r\n     <div class=\"row\">\r\n\r\n            <div class=\"col-sm-6\">\r\n           <img src=\"https:\/\/i.ibb.co\/vZ42qx5\/loading-Actualites.gif\" border=\"0\" alt=\"Loading Image\" title=\"Please Wait...\" width=\"70%\"\/>\r\n        <\/div>\r\n\r\n          <div class=\"col-sm-6\">\r\n\t\t<img src=\"https:\/\/i.ibb.co\/vZ42qx5\/loading-Actualites.gif\" border=\"0\" alt=\"Loading Image\" title=\"Please Wait...\" width=\"70%\"\/>\r\n\t<\/div>\r\n\t\r\n       <div class=\"col-sm-6\">\r\n           <img src=\"https:\/\/i.ibb.co\/vZ42qx5\/loading-Actualites.gif\" border=\"0\" alt=\"Loading Image\" title=\"Please Wait...\" width=\"70%\"\/>\r\n        <\/div>\r\n\r\n          <div class=\"col-sm-6\">\r\n\t\t<img src=\"https:\/\/i.ibb.co\/vZ42qx5\/loading-Actualites.gif\" border=\"0\" alt=\"Loading Image\" title=\"Please Wait...\" width=\"70%\"\/>\r\n\t<\/div>\r\n\r\n    <\/div>\r\n\r\n <\/div>\r\n \r\n\r\n<\/center>";
		var AAPL_loading_error_code = str.replace('{loader}', AAPLloadingIMG.attr('src'));
	</script>
	
<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script>
    <script type="text/javascript" src="/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>

    <!-- chartbeat -->

        <script type="text/javascript">
        function chartbeatjs(site_link,title_value,section_value){
                       /** CONFIGURATION START **/
                        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

                     
                        _sf_async_config.domain = site_link;
                        _sf_async_config.flickerControl = false;
                        _sf_async_config.useCanonical = true;
                        _sf_async_config.useCanonicalDomain = true;
                        _sf_async_config.sections = section_value; 
                        
                        _sf_async_config.title= title_value;
                                
                        /** CONFIGURATION END **/
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            var n = document.getElementsByTagName('script')[0];
                            e.type = 'text/javascript';
                            e.async = true;
                            e.src = '//static.chartbeat.com/js/chartbeat.js';
                            n.parentNode.insertBefore(e, n);
                        }
                        loadChartbeat();  
                        console.log(title_value);
                        console.log(section_value);
        }
    </script>
                  <script type="text/javascript">
                    window.onload = function()
                     {

                             var titleFromDom = document.querySelector(".single_act").getAttribute("data-actitle");
                            var sectionName = document.querySelector(".single_act").getAttribute("data-acdossier");
                     
                               chartbeatjs('mapexpress.ma',titleFromDom,sectionName);
                    }
            </script>
            
    <!-- end chartbeat -->

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src=https://www.googletagmanager.com/gtag/js?id=UA-52175072-1></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

 

  gtag('config', 'UA-52175072-1');

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-C07PKSB0C2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-C07PKSB0C2');
</script>

</head>

 

<body id="top">

    <div id="top_head" class="ad_primarymenu">

 

        <div class="container">

            <div class="row">

                <div class="col-md-5">

                    <div class="col_logo">

                        <a href="/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>

                    </div>

                </div>

                <div class="col-md-2 hidden-xs hidden-sm">

                    <!--<img class="image_sixty" style="margin: -10px auto 0;display: block;" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/60yrs.png" alt="60 ans" />-->

                </div>

                <div class="col-md-5">

                    <div class="col_serch">

                        <div class="top_menu">

                            <ul>

                                <li><a href=https://mapnewsletters.ma/newsletter/ target="blank" class="newsletter_bleu_btn"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonnez-vous à MAPNEWSLETTERS </a></li>

 

                                <li><a href="/" class="drap_fr">Français</a></li>

                                <li><a href="/ar" class="drap_ar">العربية</a></li>

                            </ul>

                        </div>

 

           <div class="radio_player">

                            <ul class="player" style="display: flex;justify-content: left; width: 100%; margin-top: .5em;flex-direction: row-reverse;">

                                <li>

                                    <a href=https://www.rimradio.ma/ target="_blank">

                                        <img class="rim_radio ar" style="height:28px" src=https://www.rimradio.ma/sites/all/themes/rim/logo.png alt="Accueil">

                                    </a></li>

                                <li>

                                    <audio class="rim_audio ar" id="radiorim" style="height:28px;width: 352px;"  loop="" controls="autoplay" autoplay muted>

                                        <source src=https://streaming.rimradio.ma/live type="audio/mpeg">

                                        Votre navigateur ne prend pas en charge le lecteur radio

                                    </audio>

                                </li>

                            </ul>

 

 

 

                        </div>

                        <div class="reseau_search">

                            <a href=https://www.facebook.com/agencemarocainedepresse class="fb" target="_blank">facebook</a>

                            <a href=https://twitter.com/MAP_Information class="tw" target="_blank">twitter</a>

                            <a href=https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw class="yt" target="_blank">youtube</a>

                            <a href=https://www.m24tv.ma class="m24" target="_blank">

                                <span>Regarder</span>

                                <img class="watch_us" src=https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png>

                                <span>en direct</span>

                            </a>

 

                        </div>

                    </div>

                </div>

            </div>

        </div>

        <div class="mrimary_menu">

            <div class="container">

                <div class="row">

                    <div class="col-md-12">

                        <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159735"><a href="/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>
                        <div class="searchbox">

                            <div class="recherche">

                                <form role="search" id="searchform" class="searchform" method="get" action="http://www.mapexpress.ma">

                                    <input class="form-control zone_rech" id="s" name="s" type="text" value="" />

                                    <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="32" name="searchsubmit" id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />

                                </form>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <style>

        .recherche {

            float: right;

            margin-top: 0.8em;

        }

 

        .zone_rech {

            display: inline;

            width: auto;

            height: 32px;

            border: 1px solid #1f72a5;

            border-radius: 0;

            background: #c1e9fe;

        }

 

        .rech {

            vertical-align: top;

        }

    </style>

 

    <div id="top_head" class="ad_primarymenu_responsive">

        <div class="container">

            <div class="row">

                <span class="col-md-12 logo_responsive">

                    <a href="http://www.mapexpress.ma/">

                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >

                    </a>

                </span>

            </div>

            <div class="col_serch" style="margin-left: 25px; width: 77%;">

                <div class="top_menu">

                    <ul>

                        <li><a class="newsletter_btn" href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.png" alt="">Abonner-vous</a></li>

                        <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>

                        <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>

                    </ul>

                </div>

                <div class="reseau_search">

                    <a href=https://www.facebook.com/agencemarocainedepresse class="fb" target="_blank">facebook</a>

                    <a href=https://twitter.com/MAP_Information class="tw" target="_blank">twitter</a>

                    <a href=https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw class="yt" target="_blank">youtube</a>

                    <div class="recherche">

                        <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">

                            <input class="form-control zone_rech" id="s" name="s" type="text" value="" />

                            <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit" id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />

                        </form>

                    </div>

                </div>

            </div>

        </div>

                <div class="radio_player" style="display: flex;justify-content: space-evenly;align-items: center;margin-top: 1.5em;">

                               <!--<img src=http://mapexpress.itroad.ma:8053/wp-content/M24-live.gif style="width: 10em;">-->

                               <ul class="player" style="display: flex;flex-direction: row-reverse;justify-content: center;">

                                <li>

                                    <a href=https://www.rimradio.ma/ target="_blank">

                                        <img class="rim_radio ar" style="height:28px" src=https://www.rimradio.ma/sites/all/themes/rim/logo.png alt="Accueil">

                                    </a></li>

                                <li id="player_holder">

                                    <audio class="rim_audio ar" id="radiorim_mobile" style="height:28px;width: 150px;" loop="" controls="autoplay" autoplay muted>

                                        <source src=https://streaming.rimradio.ma/live type="audio/mpeg">

                                        Votre navigateur ne prend pas en charge le lecteur radio

                                    </audio>

                                </li>

                               </ul>

                </div>

    </div>

    <div id="top_head_la" class="ad_primarymenu_responsive">

        <div class="container">

            <div class="row">

                <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div>

            </div>

        </div>

    </div>

    <div class="modal">

        <div class="modal-content">

            <span class="close-button">&times;</span>

            <div class="android" style="display:none;">

 

                <table width="100%" cellspacing="0" cellpadding="0" border="0">

                    <tbody>

                        <tr>

                            <td valign="top">

                                <a href=https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr title="MAPExpress Télécharger l'application  sur Google Play">

                                    <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/android.png" />

                                </a>

                            </td>

                            <td valign="middle" align="left">

                                <a class="text-size" href=https://play.google.com/store/apps/details?id=com.mapexpress.ma&hl=fr title="MAPExpress Télécharger l'application  sur Google Play">

                                    <span style="display: block; font-weight: bold;"> MAPExpress </span> <span class="text-size-span">Télécharger l'application sur Google Play</span>

                                </a>

                            </td>

 

                        </tr>

                    </tbody>

                </table> 

 

            </div>

            <div class="ios" style="display:none;">

                <table width="100%" cellspacing="0" cellpadding="0" border="0">

                    <tbody>

                        <tr>

                            <td valign="top">

                                <a class="text-size" href=https://apps.apple.com/us/app/mapexpress/id1462921976 title="MAPExpress Télécharger l'application  sur App Store">

                                    <img class="img-responsive widh-80" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/ios.png" />

                                </a>

                            </td>

                            <td valign="middle" align="left">

                                <a href=https://apps.apple.com/us/app/mapexpress/id1462921976 title="MAPExpress Télécharger l'application  sur App Store">

                                    <span style="display: block; font-weight: bold;"> MAPExpress </span> <span class="text-size-span"> Télécharger l'application sur App Store</span>

                                </a>

                            </td>

                        </tr>

                    </tbody>

                </table> 

 

            </div>

        </div>

    </div>
<div id="content">
      
<div class="content">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div id="flash-news">
                    <div class="flash-fr">Flash Info</div>
                    <div class="flash-text">
                        <div class="TickerNews" id="T1">
                            <div class="ti_wrapper">
                                <div class="ti_slide">
                                    <div class="ti_content">
                                         <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/sports/360832/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains</span></a></div> <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/sports/senegal-lafrique-pourra-remporter-mondial-qatar-2022-samuel-etoo/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Sénégal: l&#8217;Afrique pourra remporter le Mondial Qatar-2022 (Samuel Eto’o)</span></a></div> <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/societe-et-regions/taounate-dons-royaux-aux-chorfas-safiyines-personnes-besoins-specifiques/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Taounate : Dons royaux aux Chorfas safiyines et à des personnes à besoins spécifiques</span></a></div> <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/societe-et-regions/marrakech-accueille-colonie-vacances-2022-map/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Marrakech accueille la colonie de vacances 2022 de la MAP</span></a></div> <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/droits-de-lhomme/traite-etres-humains-lexperience-marocaine-exposee-delegation-americaine/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Traite des êtres humains: l’expérience marocaine exposée à une délégation américaine</span></a></div> <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/societe-et-regions/jmaa-ouled-ghanem-dar-lhamra-levee-linterdiction-ramassage-commercialisation-coquillages/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Jmaâ Ouled Ghanem-Dar Lhamra : Levée de l&#8217;interdiction sur le ramassage et la commercialisation des coquillages</span></a></div> <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/societe-et-regions/covid-19-109-nouveaux-cas-672-millions-personnes-recu-trois-doses-du-vaccin/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Covid-19: 109 nouveaux cas, plus de 6,72 millions de personnes ont reçu trois doses du vaccin</span></a></div> <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/economie-et-finance/bourse-casablanca-cloture-en-baisse-4/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>La Bourse de Casablanca clôture en baisse</span></a></div> <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/societe-et-regions/khouribga-15-morts-renversement-dun-autocar-au-niveau-commune-boulanouare/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Khouribga: 15 morts dans le renversement d&#8217;un autocar au niveau de la commune de la Boulanouare</span></a></div> <div class="ti_news"><a target="_blank" href="http://www.mapexpress.ma/actualite/monde/israel-turquie-decident-reprise-totale-relations-diplomatiques/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Israël et la Turquie décident la reprise totale des relations diplomatiques</span></a></div>                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="container">
    <div class="row">
        <div class="col-md-9">
            <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                <div id="ad_top_728_90_article" data-ad="top_728_90_article" class="ad_zone"></div>                            </div>
<div style="overflow: hidden;">
<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N5147.4585080MAPEXPRESS/B28096142.340584910;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" WIDTH=728 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N5147.4585080MAPEXPRESS/B28096142.340584910;abr=!ie;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?">
</SCRIPT>
</IFRAME>
</div>
            <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                <div class='box-taxo skin9'>
                                                <div class="body single_act" data-actitle="Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains" data-acdossier="Sports">
                                                                <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2022/08/logo-konya.jpg" alt="Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains" title="Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains" class="img-responsive">                                <h1>Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains</h1>
                                <div class="a-post">mercredi, 17 août, 2022  à 22:00</div>
                                <p>DNES : Benmassaoud Mohammed</p>
<p>&nbsp;</p>
<p>Konya (Turquie) &#8211; L’équipe marocaine de karaté a réalisé une belle moisson de médailles lors des épreuves disputées mercredi, dans le cadre des 5èmes Jeux de la solidarité islamique, qui se poursuivent jusqu’au 18 août à Konya, en Turquie</p>
                                                            </div>
                                    </div>
            </div>
            <div class="partage_button">
                <span class="addthis_inline_share_toolbox_wqqu"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c2dcf968540eba6"></script>
            </div>
            <div class="lire_aussi">
                <h3>Lire aussi</h3>
                                    <div class="col_3part">
                        <div class="col1">
                            <a href="http://www.mapexpress.ma/actualite/sports/360832/"><img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/logo-konya-281x164.jpg" class="img-responsive"></a>                        </div>
                        <div class="col2_1">
                            <div class="col2">
                                <h2> <a href="http://www.mapexpress.ma/actualite/sports/360832/">Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains</a></h2>
                                <div class="a-post">mercredi, 17 août, 2022  à 22:00</div><br>
                                <p>L’équipe marocaine de karaté a réalisé une belle moisson de médailles lors des épreuves disputées mercredi, dans le cadre des 5èmes Jeux de la solidarité islamique, qui se poursuivent jusqu’au 18 août à Konya, en Turquie</p>

                            </div>
                            <div class="col3">
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/sports/360832/" class='more-list'>Lire la suite</a>
                                </div>
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/sports/360832/">Partager</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col_3part">
                        <div class="col1">
                            <a href="http://www.mapexpress.ma/actualite/sports/senegal-lafrique-pourra-remporter-mondial-qatar-2022-samuel-etoo/"><img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/Samuel-Eto’o-281x164.jpg" class="img-responsive"></a>                        </div>
                        <div class="col2_1">
                            <div class="col2">
                                <h2> <a href="http://www.mapexpress.ma/actualite/sports/senegal-lafrique-pourra-remporter-mondial-qatar-2022-samuel-etoo/">Sénégal: l&#8217;Afrique pourra remporter le Mondial Qatar-2022 (Samuel Eto’o)</a></h2>
                                <div class="a-post">mercredi, 17 août, 2022  à 21:18</div><br>
                                <p> L’ancien international camerounais, Samuel Eto’o, actuel président de la fédération camerounaise de football a estimé, à Dakar, qu’une sélection de l’Afrique pourra remporter la coupe du monde (Qatar 2022).</p>

                            </div>
                            <div class="col3">
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/sports/senegal-lafrique-pourra-remporter-mondial-qatar-2022-samuel-etoo/" class='more-list'>Lire la suite</a>
                                </div>
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/sports/senegal-lafrique-pourra-remporter-mondial-qatar-2022-samuel-etoo/">Partager</a>
                                </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col_3part">
                        <div class="col1">
                            <a href="http://www.mapexpress.ma/actualite/droits-de-lhomme/traite-etres-humains-lexperience-marocaine-exposee-delegation-americaine/"><img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/maroc_usa-281x164.jpg" class="img-responsive"></a>                        </div>
                        <div class="col2_1">
                            <div class="col2">
                                <h2> <a href="http://www.mapexpress.ma/actualite/droits-de-lhomme/traite-etres-humains-lexperience-marocaine-exposee-delegation-americaine/">Traite des êtres humains: l’expérience marocaine exposée à une délégation américaine</a></h2>
                                <div class="a-post">mercredi, 17 août, 2022  à 17:53</div><br>
                                <p>Une importante délégation américaine présidée par le directeur adjoint du Bureau américain de surveillance et de lutte contre la traite des personnes, Brian Marcus a été reçue, mercredi à Rabat, par la commission nationale de coordination des mesures de lutte et de prévention contre la traite des êtres humains.</p>

                            </div>
                            <div class="col3">
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/droits-de-lhomme/traite-etres-humains-lexperience-marocaine-exposee-delegation-americaine/" class='more-list'>Lire la suite</a>
                                </div>
                                <div class="col_coment_suite">
                                    <a href="http://www.mapexpress.ma/actualite/droits-de-lhomme/traite-etres-humains-lexperience-marocaine-exposee-delegation-americaine/">Partager</a>
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
        </div>
        <div class="col-md-3 right_colun">
                         
                <div class="p_300_250 pubposition">
                  <div id="ad_sidebar_300_250_article_haut" data-ad="sidebar_300_250_article_haut" class="ad_zone"></div>                  <div id="video_ad_article_video" class="video_ad_zone" data-ad="article_video"></div>                </div>
		<div>
		<br>
		<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N5147.4585080MAPEXPRESS/B28096142.340584910;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" WIDTH=300 HEIGHT=250 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N5147.4585080MAPEXPRESS/B28096142.340584910;abr=!ie;sz=300x250;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?">
</SCRIPT>
</IFRAME>
		</div>
                                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                        <a href="https://www.mapexpress.ma/point-presse-du-27-juillet-2022/"><img src="http://www.mapexpress.ma/wp-content/uploads/2022/07/Point-de-presse-fr18.jpg" alt="" class="img-responsive"></a>
                                  </div>
                <div class="derniere_heure2">
                  <div id="lastinfo">
                    <h3>Dernière Heure</h3>
                    <div class="control-slid">
                      <a href="#" id="info-previous">
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                      </a>
                    </div>
                    <ul id="last-info">
                      <li>
                                      <a href="http://www.mapexpress.ma/actualite/sports/360832/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/logo-konya-98x58.jpg" class="inmg-responsive" alt="Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains" title="Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains" >
                                          <h4>Jeux de la solidarité islamique/Karaté: Belle moisson de médailles pour les sportifs marocains</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/sports/senegal-lafrique-pourra-remporter-mondial-qatar-2022-samuel-etoo/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/Samuel-Eto’o-98x58.jpg" class="inmg-responsive" alt="Sénégal: l&#8217;Afrique pourra remporter le Mondial Qatar-2022 (Samuel Eto’o)" title="Sénégal: l&#8217;Afrique pourra remporter le Mondial Qatar-2022 (Samuel Eto’o)" >
                                          <h4>Sénégal: l&#8217;Afrique pourra remporter le Mondial Qatar-2022 (Samuel Eto’o)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/droits-de-lhomme/traite-etres-humains-lexperience-marocaine-exposee-delegation-americaine/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/maroc_usa-98x58.jpg" class="inmg-responsive" alt="Traite des êtres humains: l’expérience marocaine exposée à une délégation américaine" title="Traite des êtres humains: l’expérience marocaine exposée à une délégation américaine" >
                                          <h4>Traite des êtres humains: l’expérience marocaine exposée à une délégation américaine</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/jmaa-ouled-ghanem-dar-lhamra-levee-linterdiction-ramassage-commercialisation-coquillages/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/04/COQUILLAGES-1-98x58.jpg" class="inmg-responsive" alt="Jmaâ Ouled Ghanem-Dar Lhamra : Levée de l&#8217;interdiction sur le ramassage et la commercialisation des coquillages" title="Jmaâ Ouled Ghanem-Dar Lhamra : Levée de l&#8217;interdiction sur le ramassage et la commercialisation des coquillages" >
                                          <h4>Jmaâ Ouled Ghanem-Dar Lhamra : Levée de l&#8217;interdiction sur le ramassage et la commercialisation des coquillages</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/economie-et-finance/bourse-casablanca-cloture-en-baisse-4/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/bourse-de-casa_archive-98x58.jpg" class="inmg-responsive" alt="La Bourse de Casablanca clôture en baisse" title="La Bourse de Casablanca clôture en baisse" >
                                          <h4>La Bourse de Casablanca clôture en baisse</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/khouribga-15-morts-renversement-dun-autocar-au-niveau-commune-boulanouare/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/accident_khouribga-98x58.jpg" class="inmg-responsive" alt="Khouribga: 15 morts dans le renversement d&#8217;un autocar au niveau de la commune de la Boulanouare" title="Khouribga: 15 morts dans le renversement d&#8217;un autocar au niveau de la commune de la Boulanouare" >
                                          <h4>Khouribga: 15 morts dans le renversement d&#8217;un autocar au niveau de la commune de la Boulanouare</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/israel-turquie-decident-reprise-totale-relations-diplomatiques/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/Yair-Lapid-98x58.jpg" class="inmg-responsive" alt="Israël et la Turquie décident la reprise totale des relations diplomatiques" title="Israël et la Turquie décident la reprise totale des relations diplomatiques" >
                                          <h4>Israël et la Turquie décident la reprise totale des relations diplomatiques</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/3e-edition-du-sommet-finance-en-commun-les-19-20-octobre-abidjan/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/3è-édition-du-sommet-Finance-en-commun-98x58.jpg" class="inmg-responsive" alt="La 3è édition du sommet Finance en commun, les 19 et 20 octobre à Abidjan" title="La 3è édition du sommet Finance en commun, les 19 et 20 octobre à Abidjan" >
                                          <h4>La 3è édition du sommet Finance en commun, les 19 et 20 octobre à Abidjan</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/francaise-succombe-blessures-causees-meute-chiens-errants-autorites-locales/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/ambulance-1-98x58.jpg" class="inmg-responsive" alt="Une Française succombe à des blessures causées par une meute de chiens errants (autorités locales)" title="Une Française succombe à des blessures causées par une meute de chiens errants (autorités locales)" >
                                          <h4>Une Française succombe à des blessures causées par une meute de chiens errants (autorités locales)</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/sports/medaille-dargent-du-maroc-exploit-precedent-aux-echelons-arabe-africain-bilal-sahli/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2022/08/bilal-sahli-98x58.jpg" class="inmg-responsive" alt="La médaille d&#8217;argent du Maroc, un exploit sans précédent aux échelons arabe et africain (Bilal Sahli)" title="La médaille d&#8217;argent du Maroc, un exploit sans précédent aux échelons arabe et africain (Bilal Sahli)" >
                                          <h4>La médaille d&#8217;argent du Maroc, un exploit sans précédent aux échelons arabe et africain (Bilal Sahli)</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                      <a href="#" id="info-next">
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                      </a>
                    </div>
                  </div>
                </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/les-videos">M24TV</a></h3>
                  <div class="map_tv">
                    <div class="list-mov">    <a title="تايلاند.. هجمات بالقنابل والخرق تهز جنوب البلاد" href="http://www.mapexpress.ma/videos/%d8%aa%d8%a7%d9%8a%d9%84%d8%a7%d9%86%d8%af-%d9%87%d8%ac%d9%85%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d9%82%d9%86%d8%a7%d8%a8%d9%84-%d9%88%d8%a7%d9%84%d8%ae%d8%b1%d9%82-%d8%aa%d9%87%d8%b2-%d8%ac%d9%86%d9%88/">
        <div>
            <img alt="تايلاند.. هجمات بالقنابل والخرق تهز جنوب البلاد" title="تايلاند.. هجمات بالقنابل والخرق تهز جنوب البلاد" src="http://img.youtube.com/vi/P--9t3rolVA/0.jpg"  class="img-responsive">           
            </div>
        <h4>تايلاند.. هجمات بالقنابل والخرق تهز جنوب البلاد</h4>
    </a>
</div>                  </div>
                </div>
                <div>
                  <h3>Les plus populaires</h3>
                  <div class="" style="min-height: 200px">
                    <ul class="mytabs nav nav-tabs" id="tabs">
                      <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                      <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                    </ul>
                    <div class="mytabs-container" id="tabs-container">
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                    </div>
                  </div>
                </div>
                <br />
<div>
<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N5147.4585080MAPEXPRESS/B28096142.340584910;sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" WIDTH=300 HEIGHT=600 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N5147.4585080MAPEXPRESS/B28096142.340584910;abr=!ie;sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?">
</SCRIPT>
</IFRAME>
</div>
                <div class="p_300_600">
                  <div id="ad_sidebar_300_600_article_bas" data-ad="sidebar_300_600_article_bas" class="ad_zone"></div>                </div>
                        </div>
    </div>
</div>
<div class="bg_footer_actualitie">
    <div class="container">
            <div class="row">
                <div class="col-md-4 same_height">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-68" class="wp-polls">
	<form id="polls_form_68" class="wp-polls-form" action="/actualite/sports/360832/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_68_nonce" name="wp-polls-nonce" value="0ce6567be7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="68" /></p>
		<p style="text-align: left;"><strong>Le gouvernement a pris une série de mesures pour garantir l’approvisionnement des populations en eau potable et faire face à la raréfaction de l’eau.  Appréciez-vous ces mesures?</strong></p>
<div id="polls-68-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-204" name="poll_68" value="204" /> <label for="poll-answer-204">OUI</label></li>
		<li><input type="radio" id="poll-answer-205" name="poll_68" value="205" /> <label for="poll-answer-205">NON</label></li>
		<li><input type="radio" id="poll-answer-206" name="poll_68" value="206" /> <label for="poll-answer-206">SANS AVIS</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(68);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(68); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-68-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4 same_height">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>Campagne « Plages Propres 2022 » L’ONEE...</h4>-->

<h4>Campagne « Plages Propres 2022 »  L’ONEE se mobilise au profit des personnes à besoins spécifiques<br>
                <p>vendredi, 12 août, 2022                    <a href="http://www.mapexpress.ma/communiques-de-press/campagne-plages-propres-2022-lonee-se-mobilise-au-profit-personnes-besoins-specifiques/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p></h4>
            </div>



                    </div>
                    <div class="dossiers">
                        <h3>Dossiers</h3>
                        <div>
                            <div class="bg_dossiers">
                                <div class="row">
                                                                        <div class="col-md-4" style="width: 100% !important;"><a href="https://www.mapnews.ma/fr/dossiers/1er-colloque-national-de-la-r%C3%A9gionalisation-avanc%C3%A9e" target="_blank"><img style="width: 100%;" src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-1.jpg" alt="" class="img-responsive">
<!--img src="http://www.mapexpress.ma/wp-content/uploads/2019/12/banniere-colloque-regionalisation-fr-75x50.jpg" alt="" class="img-responsive"--></a></div>
                                                                      </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-md-4 same_height">
                <h3>Médiateur de la MAP</h3>
                    <div class="mediateur">
                       <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mediateur-map.jpg" style="width: 100%;" />
                    </div>
                </div>
            </div>
        </div>
</div>

</div> <!-- content -->
    <div id="video_container" style="position:relative;">
        <div id="video_holder" style="width: auto;height: auto;position: fixed;z-index: 9999;right: 14px;bottom: 100px;background: #fff;padding: 4px;border: 1px solid #1574ac;display:none">
            <div class="video_header" style="background-color: transparent;text-align:center;min-width:284px;">
                <span>Regarder</span>
                <img class="watch_us" src="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png" style="height: 24px;margin-bottom: 4px;" />
                <span>en direct</span>
                <button class="closevideo opened" style="  background-image: url(http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/cross.svg);"></button>

            </div>

            <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/video-js.css" rel="stylesheet">
            <link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/videojs-custom.css" rel="stylesheet">
            <div id="m24streamingholder" style="display:none">
                <video id="m24streaming" class="video-js vjs-default-skin" muted="muted" controls poster="https://www.m24tv.ma/system/files/LOGO-M24-VF-sans-texte_1.png">
                    <source src="https://www.m24tv.ma/live/OutStream1_360p/playlist.m3u8" type="application/x-mpegURL">
                </video>
            </div>

            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/video.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-flash.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-contrib-hls.js"></script>
            <script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/videojs/videojs-custom.js"></script>

        </div>

    </div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159736"><a href="/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div>                        <div>
                            <style type="text/css">
                                .contact_us_link:hover {
                                    color: #fff;
                                }
                            </style>
                            <h4><a class="contact_us_link" href="https://www.mapdigitale.ma" target="_blank">PUBLICITE</a></h4>
                            <h4><a class="contact_us_link" href="/contact">Contactez-nous</a></h4>

                        </div>
                    </div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                        <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                <h4>MAPNEWSLETTERS</h4>
                <hr>
                <p>Ne manquez plus aucune actualité, abonnez-vous à MAPNEWSLETTERS</p>
                                <div class="news"></div>
                <button style="color: black;padding: 1px;font-size: 12px;" onclick="window.open('https://mapnewsletters.ma/newsletter/','_blank');">Abonnez-vous</button>
            </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2020 MapExpress Tous droits réservés.
                </div>
                <a target="_blank" href="/wp-content/uploads/2020/02/mentions-legales-map.pdf">Mentions légales</a>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>

                <div class="f_reseau reseau_search">
                    <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                    <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                    <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
        </div>
    </div>
</div>


<p id="back-top"> <a href="#top"><span></span></a> </p>
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<div class="sgpb-main-popup-data-container-360421" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-360421" data-id="360421" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;2&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div style="overflow:hidden;" class="sgpb-popup-builder-content-360421 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-360421" alt="MAP NEWSLETTERS MAROC" src="http://www.mapexpress.ma/wp-content/uploads/2022/08/MAP-NEWSLETTERS-MAROC.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/isMobile.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/cscripts.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/slick.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/slick/script.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
  <script>
    var postId = 360832;
    var taxterm = 0;
    var isTax = 0;
    var isHome = 0;
    var isSingle = 1;
  </script>
  <script type="text/javascript">
    jQuery(function($) {
      var positions = [];
      $('.ad_zone, .video_ad_zone').each(function() {

        positions.push($(this).attr('data-ad'));
      });
      var ajax_options = {
        action: 'ad_injector_data',
        nonce: '927f3fb65f',
        ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
        positions: positions,
        post: postId,
        istax: isTax,
        taxterm: taxterm,
        ishome: isHome,
        issingle: isSingle

      };
      $.post(ajax_options.ajaxurl, ajax_options, function(data) {

        $.each(JSON.parse(data), function(k, v) {
          
          var html = '';
          var class_slider = 'slide_fade_w';
          if (v.count > 1) {
            var class_slider = 'slide_w3';
          }
          if (v.data.ads_type === 'image') {

            var adp = v.data.ads_url_image.find(item => item.zone === v.position);
            if (adp.url !== null) {
              $('#ad_' + adp.zone).append('<div  class="ad_wrapper ' + class_slider + '">' +
                '<a href="' + v.data.ads_url + '" data-ad="' + v.data.ads_id + '" target="_blank"><img style="width: 100%;" src="' + adp.url + '"/></a></div>');
            }
            //display video ad
          } else if (v.data.ads_type === 'video') {
            var adp = v.data.ads_url_image.find(item => item.zone === v.position);
            if (adp.url !== null) {
              $('#video_ad_' + v.position).append('<video data-ad-viewed="0" data-ad="' + v.data.ads_id + '" width="100%" height="" style="max-height:250px;margin-top: 5px;" controls=""><source src="' + adp.url + '" type="video/' + adp.url.split('.').pop() + '">Your browser does not support the video tag.</video>');
            }
          } else {
            $('#ad_' + v.position).append('<div  class="ad_wrapper ' + class_slider + '">' + v.data.ads_textarea_script + '</div>');
          }
        });

        /** increment nulmber on views by clicking on play */
        jQuery('.video_ad_zone video').on('play',function(){
          var $this = jQuery(this);
          if ('0' == $this.attr('data-ad-viewed')) {
            var adId = $this.attr('data-ad');
            var ajax_options = {
              action: 'the_clicked_ad',
              nonce: 'b930c40cc8' + adId,
              ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
              ad: adId
            };
            $.post(ajax_options.ajaxurl, ajax_options, function(data) {
              $this.attr('data-ad-viewed',1);
            });
          }
        });
      });
    //slider
    jQuery(document).on('ready', function() {
      var myIndex = [];
      $('.ad_zone').each(function() {
        var zone = 'ad_' + $(this).attr('data-ad');
        myIndex[zone] = 0;
      });
      carousel();


      function carousel() {
        $('.ad_zone').each(function() {
          var zone = 'ad_' + $(this).attr('data-ad');
          var i;
          var x = $('#' + zone + ' .slide_w3');
          for (i = 0; i < x.length; i++) {
            x.eq(i).hide();
          }
          myIndex[zone]++;
          if (myIndex[zone] > x.length) {
            myIndex[zone] = 1;
          }
          x.eq(myIndex[zone] - 1).show();
          // Change image every 2 seconds
        });

        setTimeout(carousel, 3000);
      }
    });
    jQuery(document).on('click', '.ad_wrapper a', function(e) {

      var adId = jQuery(this).attr('data-ad');
      var ajax_options = {
        action: 'the_clicked_ad',
        nonce: 'b930c40cc8' + adId,
        ajaxurl: 'http://www.mapexpress.ma/wp-admin/admin-ajax.php',
        ad: adId
      };
      $.post(ajax_options.ajaxurl, ajax_options, function(data) {
        console.log(data);
      });
    });



  });
  </script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
    (function($) {

        $('.owl-carousel').owlCarousel({
            items: 5,
            margin: 10,
            autoPlay: false,
            pagination: false,
            navigation: true,
            navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>", "<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
            responsiveClass: true,
            responsive: {
                0: {
                    items: 1
                },
                600: {
                    items: 3
                },
                1000: {
                    items: 5
                }
            }
        });
        /**/
        $('img').bind('error', function(ev) {
            //error has been thrown
            $(this).attr('src', 'http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
        });
        //logo carousel
        $('#slick_carousel2').slick({
            autoplay: true
        });
        $('#slick_carousel').slick({
            dots: false,
            infinite: true,
            speed: 500,
            slidesToShow: 5,
            autoplay: true,
            slidesToScroll: 1,
            responsive: [{
                    breakpoint: 1024,
                    settings: {
                        slidesToShow: 3,
                        slidesToScroll: 3,
                        infinite: true,
                        dots: false
                    }
                },
                {
                    breakpoint: 600,
                    settings: {
                        slidesToShow: 2,
                        slidesToScroll: 2
                    }
                },
                {
                    breakpoint: 480,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1
                    }
                }
            ]
        });
    })(jQuery);
</script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/rimradio.js"></script>

</body>

</html>
