<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
La déclinaison de la stratégie de développement des industries agroalimentaires au niveau de la région de Souss-Massa permettra la dynamisation de l&#039;investissement dans ce secteur (M. Akhannouch) | MAP ExpressMAP Express</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.css" rel="stylesheet" />
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.css" rel="stylesheet" />

<link href="https://fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500" rel="stylesheet">

<link rel="stylesheet" type="text/css" media="print" href="http://www.mapexpress.ma/wp-content/themes/map-v2/print.css" />
<link rel="shortcut icon" href="http://www.mapexpress.ma/wp-content/themes/map-v2/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="MAP Express RSS Feed" href="http://www.mapexpress.ma/feed/" />
<link rel="pingback" href="http://www.mapexpress.ma/xmlrpc.php" />
<link rel="publisher" href="https://plus.google.com/107756899700470312102/">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.theme.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/lightslider.css" rel="stylesheet">
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/marquee.css" rel="stylesheet">

<!--[if lte IE 8]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->
<!--[if lte IE 7]>
<link href="http://www.mapexpress.ma/wp-content/themes/map-v2/css/ie7.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La convention pour la déclinaison de la stratégie de développement des industries agroalimentaires au niveau de la région de Souss-Massa, signé dimanche sous la présidence de SM le Roi Mohammed VI."/>
<link rel="canonical" href="http://www.mapexpress.ma/actualite/opinions-et-debats/la-declinaison-de-la-strategie-de-developpement-des-industries-agroalimentaires-au-niveau-de-la-region-de-souss-massa-permettra-la-dynamisation-de-linvestissement-dans-ce-secteur-m-akhannouch/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La déclinaison de la stratégie de développement des industries agroalimentaires au niveau de la région de Souss-Massa permettra la dynamisation de l&#039;investissement dans ce secteur (M. Akhannouch) | MAP Express" />
<meta property="og:description" content="La convention pour la déclinaison de la stratégie de développement des industries agroalimentaires au niveau de la région de Souss-Massa, signé dimanche sous la présidence de SM le Roi Mohammed VI." />
<meta property="og:url" content="http://www.mapexpress.ma/actualite/opinions-et-debats/la-declinaison-de-la-strategie-de-developpement-des-industries-agroalimentaires-au-niveau-de-la-region-de-souss-massa-permettra-la-dynamisation-de-linvestissement-dans-ce-secteur-m-akhannouch/" />
<meta property="og:site_name" content="MAP Express" />
<meta property="og:image" content="http://www.mapexpress.ma/wp-content/uploads/2017/06/point_de_presse_Aziz_akhannouch-M1-504x300-1-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mapexpress.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='blog_style-css'  href='http://www.mapexpress.ma/wp-content/themes/map-v2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-52175072-1', 'auto');
	ga('set', 'forceSSL', true);
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.mapexpress.ma/wp-json/' />
<link rel='shortlink' href='http://www.mapexpress.ma/?p=186860' />
<link rel="alternate" type="application/json+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Fla-declinaison-de-la-strategie-de-developpement-des-industries-agroalimentaires-au-niveau-de-la-region-de-souss-massa-permettra-la-dynamisation-de-linvestissement-dans-ce-secteur-m-akhannouch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mapexpress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mapexpress.ma%2Factualite%2Fopinions-et-debats%2Fla-declinaison-de-la-strategie-de-developpement-des-industries-agroalimentaires-au-niveau-de-la-region-de-souss-massa-permettra-la-dynamisation-de-linvestissement-dans-ce-secteur-m-akhannouch%2F&#038;format=xml" />

<!-- Start Of Script Generated By wp-addpub 1.2.7 -->
<!-- End Of Script Generated By wp-addpub 1.2.7 -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #;
}
</style>
<style>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</style><script>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</script> <script type="text/javascript" src="http://www.mapexpress.ma/wp-content/themes/map-v2/bootstrap/js/bootstrap.min.js"></script>
</head>
<body id="top">
    <div id="top_head" class="ad_primarymenu">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                  <div class="col_logo">
                      <a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" ></a>
                  </div>
                 <div class="col_serch">
                       <div class="top_menu">
                            <ul>
                                <li><a href="http://www.mapexpress.ma/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/home.png" alt=""></a></li>
                                <li><a href="http://www.mapexpress.ma/contact">Contactez-nous</a></li>
                                <li><a href="http://www.mapexpress.ma/" class="drap_fr">Français</a></li>
                                <li><a href="http://www.mapexpress.ma/ar" class="drap_ar">العربية</a></li>
                            </ul>
                       </div>
                       <div class="reseau_search">
                            <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                            <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                            <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                           <div class="recherche">
                              <form role="search" id="searchform" method="get" action="http://www.mapexpress.ma">
                                <input  class="form-control zone_rech" id="s" name="s" type="text" value="" />
                                <input type="image" src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/rech.jpg" width="36" name="searchsubmit"  id="searchsubmit" class="rech" onClick="this.form.submit();" alt="Recherche" title="recherche" />
                              </form>
                            </div>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="mrimary_menu">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="menu-principal-container"><ul id="menu-principal" class="nav"><li id="menu-item-159735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159735"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195"><a href="#">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-198"><a href="http://www.mapexpress.ma/actualites/activites-royales/">Activités Royales</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-256"><a href="http://www.mapexpress.ma/actualites/activites-princieres/">Activités Princières</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-200"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/">Activités Parlementaires</a></li>
	<li id="menu-item-40778" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-40778"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/">Activités Gouvernementales</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-201"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/">Activités Partisanes et Syndicales</a></li>
</ul>
</li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197"><a href="#">Société</a>
<ul class="sub-menu">
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-202"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/">Société et Régions</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-257"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/">Société Civile et vie associative</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-258"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/">Droits de l&#8217;Homme</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-204"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-206"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-205"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-207"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2861"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-2862"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="top_head" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
              <span class="col-md-12 logo_responsive">
                <a href="http://www.mapexpress.ma/">
                  <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo.png" alt="Map Express - Logo" title="Map Express - Logo" class="img-responsive" >
                </a>
              </span>
          </div>
      </div>
    </div>
    <div id="top_head_la" class="ad_primarymenu_responsive">
      <div class="container">
          <div class="row">
            <div class="col-xs-12 langue_responsive"><a href="http://www.mapexpress.ma/ar">العربية</a></div> 
          </div>
      </div>
    </div>
    <div class="content">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="flash-news">
                        <div class="flash-fr">Flash Info</div>
                        <div class="flash-text">
                            <div class="TickerNews" id="T1">
                              <div class="ti_wrapper">
                                <div class="ti_slide">
                                  <div class="ti_content">
                                     <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/plus-de-100-battues-de-sanglier-organisees-jusquau-15-janvier-2018-haut-commissariat-aux-eaux-et-forets/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Plus de 100 battues de sanglier organisées jusqu’au 15 janvier 2018 (Haut-commissariat aux Eaux et Forêts)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/sm-le-roi-adresse-un-message-au-30e-sommet-de-lunion-africaine-ua/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>SM le Roi adresse un message au 30è sommet de l&#8217;Union africaine (UA)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activites-royales/sm-le-roi-felicite-lemir-du-koweit-a-loccasion-de-lanniversaire-de-son-accession-a-la-magistrature-supreme-de-son-pays-2/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>SM le Roi félicite l’Émir du Koweït à l&#8217;occasion de l&#8217;anniversaire de son accession à la magistrature suprême de son pays</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/lelection-du-maroc-au-cps-de-lua-porteuse-dune-legitimite-diplomatique-incontestable-jean-paul-carteron/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>L&#8217;élection du Maroc au CPS de l’UA, porteuse d’une légitimité diplomatique incontestable (Jean-Paul Carteron)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/economie-et-finance/30e-sommet-africain-lancement-a-addis-abeba-du-marche-unique-du-transport-aerien-africain/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>30è Sommet Africain: Lancement à Addis-Abeba du marché unique du transport aérien africain</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/les-chiffonniers-ces-trieurs-de-dechets-qui-luttent-discretement-contre-les-changements-climatiques/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Les chiffonniers, ces trieurs de déchets qui luttent discrètement contre les changements climatiques</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/opinions-et-debats/30e-sommet-africain-le-president-gabonais-salue-lengagement-du-maroc-dans-le-cadre-de-la-lutte-contre-les-changements-climatiques/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>30è Sommet africain : Le Président gabonais salue l’engagement du Maroc dans le cadre de la lutte contre les changements climatiques</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/sports/chan-maroc-2018-jetais-serein-de-nous-qualifier-en-demi-finale-selectionneur-nigerian/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>CHAN Maroc-2018: &#8220;J&#8217;étais serein de nous qualifier en demi-finale&#8221; (sélectionneur nigérian)</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/activite-gouvernementale/30e-sommet-africain-le-maroc-prend-part-a-addis-abeba-a-une-reunion-du-comite-des-chefs-detat-et-de-gouvernement-sur-les-changements-climatiques/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>30è Sommet africain : Le Maroc prend part à Addis-Abeba à une réunion du Comité des Chefs d’Etat et de gouvernement sur les changements climatiques</span></a></div> <div class="ti_news"><a href="http://www.mapexpress.ma/actualite/societe-et-regions/dakar-les-tijanes-omariens-celebrent-leur-38e-ziara-annuelle-sous-le-haut-patronage-de-sm-le-roi/"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/news.jpg"> <span>Dakar : Les Tijanes Omariens célèbrent leur 38è Ziara annuelle sous le Haut Patronage de SM le Roi</span></a></div>                                  </div>
                                </div>
                              </div>
                          </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
   <div class="container">
       <div class="row">
           <div class="col-md-9">
               <div class="p_728_90" style="text-align:center;margin-bottom:20px;">

                      					  <div id="sdl_fade_pub90" class="slide_fade_728_90">
					                <div class='slide_fade_w'><a href="http://casablanca.moussem.be/nl" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/728.90.jpg"></a></div>
              					  </div>
					                                      </div>
               <div class="content_sigle_article" id="item_article" itemscope itemtype="http://schema.org/NewsArticle">
                    <div class='box-taxo skin12' >
                                                <div class="body">
                                                        <img style="float:left; margin:0 13px 20px 0; border:3px solid #ececec" src="http://www.mapexpress.ma/wp-content/uploads/2017/06/point_de_presse_Aziz_akhannouch-M1-504x300-1-1-504x300.jpg" alt="La déclinaison de la stratégie de développement des industries agroalimentaires au niveau de la région de Souss-Massa permettra la dynamisation de l&#8217;investissement dans ce secteur (M. Akhannouch)" title="La déclinaison de la stratégie de développement des industries agroalimentaires au niveau de la région de Souss-Massa permettra la dynamisation de l&#8217;investissement dans ce secteur (M. Akhannouch)" class="img-responsive">                            <h1>La déclinaison de la stratégie de développement des industries agroalimentaires au niveau de la région de Souss-Massa permettra la dynamisation de l&#8217;investissement dans ce secteur (M. Akhannouch)</h1>
                            <div class="a-post">lundi, 29 janvier, 2018  à 8:08</div>
                            <p>&nbsp;</p>
<p>Agadir &#8211; La déclinaison de la stratégie de développement des industries agroalimentaires au niveau de la région de Souss-Massa permettra la dynamisation de l’investissement dans ce secteur, a souligné le ministre de l’Agriculture, de la Pêche maritime, du Développement rural et des Eaux et Forêts, Aziz Akhannouch.</p>
<p>La convention pour la déclinaison de la stratégie de développement des industries agroalimentaires au niveau de la région de Souss-Massa, signé dimanche sous la présidence de SM le Roi Mohammed VI, permettra aux investisseurs de bénéficier d’avantages incitatifs, a affirmé M. Akhannouch dans une déclaration à la presse à l’issue de la cérémonie de présentation de la déclinaison régionale du Plan d’Accélération Industrielle pour la région de Souss-Massa.</p>
<p>Citant les potentialités dont dispose la région de Souss-Massa en matière d’agriculture et de pêche maritime, M. Akhannouch a indiqué que la Convention pour le financement du Programme de développement des Industries agroalimentaires, signée également à cette occasion, tend à accompagner le développement de la production agricole, à travers notamment la valorisation des produits.</p>
<p>Sa Majesté le Roi Mohammed VI, que Dieu L’assiste, a présidé, dimanche à Agadir, la cérémonie de présentation de la déclinaison régionale du Plan d’Accélération Industrielle 2014-2020 dans la région de Souss-Massa et de signature de huit conventions et d’un protocole y afférents.</p>
<p>Le projet industriel de Souss-Massa, qui amorce la déclinaison régionale de la stratégie industrielle nationale, s’inscrit dans la Vision Royale qui prône, à travers le déploiement du processus de régionalisation avancée, un développement territorial équitable, équilibré, inclusif et adapté aux spécificités de chaque région.</p>
                                                    </div>
                                            </div>
                </div>
                <div class="partage_button">
                     <span style="float: left;margin-top: 10px;margin-right: 5px;">Partager</span>
<span class="addthis_inline_share_toolbox"></span>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a7162d3a7cbba5"></script>
                </div>
                <div class="lire_aussi">
                   <h3>Lire aussi</h3>
                                                <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/guelmim-le-president-du-rni-appelle-a-mettre-en-oeuvre-les-projets-du-nouveau-modele-de-developpement-des-provinces-du-sud/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/Akhannouch-M1-1-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/guelmim-le-president-du-rni-appelle-a-mettre-en-oeuvre-les-projets-du-nouveau-modele-de-developpement-des-provinces-du-sud/">Guelmim: le président du RNI appelle à mettre en œuvre les projets du nouveau modèle de développement des provinces du sud</a></h2>
                                        <div class="a-post">dimanche, 28 janvier, 2018  à 20:53</div><br>
                                        <p>Dans une déclaration à la presse en marge du congrès régional du RNI dans la région de Guelmim Oued-Noun, M. Akhannouch a indiqué que cette région s’inscrit dans le cadre du nouveau modèle de développement des provinces du sud, appelant tous les acteurs à œuvrer ensemble en vue de réaliser les projets programmés au service du Maroc.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/guelmim-le-president-du-rni-appelle-a-mettre-en-oeuvre-les-projets-du-nouveau-modele-de-developpement-des-provinces-du-sud/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/guelmim-le-president-du-rni-appelle-a-mettre-en-oeuvre-les-projets-du-nouveau-modele-de-developpement-des-provinces-du-sud/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/societe-civile-et-associative/appel-au-renforcement-des-competences-de-la-societe-civile-en-matiere-de-realisation-des-objectifs-de-developpement-durable-2030/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/atelier-praticiens-developpement-durable-M-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/societe-civile-et-associative/appel-au-renforcement-des-competences-de-la-societe-civile-en-matiere-de-realisation-des-objectifs-de-developpement-durable-2030/">Appel au renforcement des compétences de la société civile en matière de réalisation des objectifs de développement durable 2030</a></h2>
                                        <div class="a-post">samedi, 27 janvier, 2018  à 17:50</div><br>
                                        <p>Cet atelier national de travail des praticiens sur les objectifs de développement durable à l&#8217;horizon 2030, vise à renforcer les connaissances et les compétences de la société civiles pour les assister à mettre en place des outils de monitoring et de veille stratégique en matière de prise en compte des objectifs de développement durable à l&#8217;horizon 2030.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-civile-et-associative/appel-au-renforcement-des-competences-de-la-societe-civile-en-matiere-de-realisation-des-objectifs-de-developpement-durable-2030/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/societe-civile-et-associative/appel-au-renforcement-des-competences-de-la-societe-civile-en-matiere-de-realisation-des-objectifs-de-developpement-durable-2030/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="col_3part">
                                <div class="col1">
                                    <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/m-akhannouch-nous-ambitionnons-de-faire-du-rni-un-parti-dinstitutions-et-non-de-personnes/"><img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/Akhannouch-Congrès-RNI-M-281x164.jpg" class="img-responsive"></a>                                </div>
                                <div class="col2_1">
                                    <div class="col2">
                                        <h2> <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/m-akhannouch-nous-ambitionnons-de-faire-du-rni-un-parti-dinstitutions-et-non-de-personnes/">M. Akhannouch: :&#8221;Nous ambitionnons de faire du RNI un parti d&#8217;institutions et non de personnes&#8221;</a></h2>
                                        <div class="a-post">samedi, 27 janvier, 2018  à 17:45</div><br>
                                        <p>&nbsp;M. Akhannouch a appelé les militants, structures et organisations parallèles du parti à s’impliquer, sur la base d&#8217;une réflexion collective, dans la nouvelle dynamique enclenchée par la réforme des secteurs sociaux prioritaires, adoptée par le parti lors du 6-ème congrès national, en mai dernier à El Jadida.</p>

                                    </div>
                                    <div class="col3">
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/m-akhannouch-nous-ambitionnons-de-faire-du-rni-un-parti-dinstitutions-et-non-de-personnes/" class='more-list'>Lire la suite</a>
                                        </div>
                                        <div class="col_coment_suite">
                                            <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/m-akhannouch-nous-ambitionnons-de-faire-du-rni-un-parti-dinstitutions-et-non-de-personnes/">Partager</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                            </div>
            </div>
            <div class="col-md-3 right_colun">
                                <div class="p_300_250">
                                      </div>
                <div>
                  <h3><a href="http://www.mapexpress.ma/map-live">MAP LIVE</a></h3>
                                                          <a href="http://www.mapexpress.ma/conference-presse-du-25-janvier-2018/" ><img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/MAP-live-el-khalfi-250118-fr.jpg" alt="" class="img-responsive"></a>
                                      </div>
                <div class="derniere_heure2">
                <div id="lastinfo">
                   <h3>Dernière Heure</h3>
                   <div class="control-slid">
                        <a href="#" id="info-previous">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/up.png" alt="up" title="up">
                        </a>
                    </div>
                    <ul id="last-info">
                    <li>
                                      <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/guelmim-le-president-du-rni-appelle-a-mettre-en-oeuvre-les-projets-du-nouveau-modele-de-developpement-des-provinces-du-sud/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/Akhannouch-M1-1-98x58.jpg" class="inmg-responsive" alt="Guelmim: le président du RNI appelle à mettre en œuvre les projets du nouveau modèle de développement des provinces du sud" title="Guelmim: le président du RNI appelle à mettre en œuvre les projets du nouveau modèle de développement des provinces du sud" >
                                          <h4>Guelmim: le président du RNI appelle à mettre en œuvre les projets du nouveau modèle de développement des provinces du sud</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-civile-et-associative/appel-au-renforcement-des-competences-de-la-societe-civile-en-matiere-de-realisation-des-objectifs-de-developpement-durable-2030/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/atelier-praticiens-developpement-durable-M-98x58.jpg" class="inmg-responsive" alt="Appel au renforcement des compétences de la société civile en matière de réalisation des objectifs de développement durable 2030" title="Appel au renforcement des compétences de la société civile en matière de réalisation des objectifs de développement durable 2030" >
                                          <h4>Appel au renforcement des compétences de la société civile en matière de réalisation des objectifs de développement durable 2030</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activites-partisanes-et-syndicales/m-akhannouch-nous-ambitionnons-de-faire-du-rni-un-parti-dinstitutions-et-non-de-personnes/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/Akhannouch-Congrès-RNI-M-98x58.jpg" class="inmg-responsive" alt="M. Akhannouch: :&#8221;Nous ambitionnons de faire du RNI un parti d&#8217;institutions et non de personnes&#8221;" title="M. Akhannouch: :&#8221;Nous ambitionnons de faire du RNI un parti d&#8217;institutions et non de personnes&#8221;" >
                                          <h4>M. Akhannouch: :&#8221;Nous ambitionnons de faire du RNI un parti d&#8217;institutions et non de personnes&#8221;</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/sale-un-entrepreneur-un-gerant-de-societe-et-un-fonctionnaire-communal-devant-la-justice-pour-corruption-et-chantage/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2016/03/tribunal_de_Salé_M1.jpg" class="inmg-responsive" alt="Salé: Un entrepreneur, un gérant de société et un fonctionnaire communal devant la justice pour &#8220;corruption et chantage&#8221;" title="Salé: Un entrepreneur, un gérant de société et un fonctionnaire communal devant la justice pour &#8220;corruption et chantage&#8221;" >
                                          <h4>Salé: Un entrepreneur, un gérant de société et un fonctionnaire communal devant la justice pour &#8220;corruption et chantage&#8221;</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/societe-et-regions/ladii-celebre-la-journee-internationale-de-la-douane-a-travers-des-activites-sportives/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/Rabat-Journée-internationale-de-la-Douane-M-504x300-98x58.jpg" class="inmg-responsive" alt="L&#8217;ADII célèbre la journée internationale de la Douane à travers des activités sportives" title="L&#8217;ADII célèbre la journée internationale de la Douane à travers des activités sportives" >
                                          <h4>L&#8217;ADII célèbre la journée internationale de la Douane à travers des activités sportives</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/cinema-mondial-films-et-realisateurs-le-nouvel-ouvrage-du-critique-abdelkarim-ouakrim/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/culture-cinema-Abdelkrim-Ouakrim-M-98x58.jpg" class="inmg-responsive" alt="&#8220;Cinéma mondial: films et réalisateurs&#8221;, le nouvel ouvrage du critique Abdelkarim Ouakrim" title="&#8220;Cinéma mondial: films et réalisateurs&#8221;, le nouvel ouvrage du critique Abdelkarim Ouakrim" >
                                          <h4>&#8220;Cinéma mondial: films et réalisateurs&#8221;, le nouvel ouvrage du critique Abdelkarim Ouakrim</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/culture-et-medias/parution-du-premier-tome-de-la-62eme-partie-de-louvrage-renaissance-dune-nation/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/affiche-Ouvrage-renaissance-dune-nation-98x58.jpg" class="inmg-responsive" alt="Parution du premier tome de la 62ème partie de l&#8217;ouvrage &#8220;Renaissance d’une Nation&#8221;" title="Parution du premier tome de la 62ème partie de l&#8217;ouvrage &#8220;Renaissance d’une Nation&#8221;" >
                                          <h4>Parution du premier tome de la 62ème partie de l&#8217;ouvrage &#8220;Renaissance d’une Nation&#8221;</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/le-chili-recompense-pour-la-creation-de-parcs-naturels-en-patagonie/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/Le-Chili-récompensé-pour-la-création-de-parcs-naturels-en-Patagonie-M-98x58.jpg" class="inmg-responsive" alt="Le Chili récompensé pour la création de parcs naturels en Patagonie" title="Le Chili récompensé pour la création de parcs naturels en Patagonie" >
                                          <h4>Le Chili récompensé pour la création de parcs naturels en Patagonie</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/monde/sommet-de-lua-le-burundi-salue-lengagement-du-maroc-en-faveur-de-la-paix-et-la-securite-en-afrique/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/Ministre-AE-Burumdi-Alain-Aimé-Nyamitwe-M-98x58.jpg" class="inmg-responsive" alt="Sommet de l’UA: Le Burundi salue l’engagement du Maroc en faveur de la paix et la sécurité en Afrique" title="Sommet de l’UA: Le Burundi salue l’engagement du Maroc en faveur de la paix et la sécurité en Afrique" >
                                          <h4>Sommet de l’UA: Le Burundi salue l’engagement du Maroc en faveur de la paix et la sécurité en Afrique</h4>

                                      </div>
                                      </a>
                                    </li><li>
                                      <a href="http://www.mapexpress.ma/actualite/activites-royales/sm-le-roi-felicite-le-premier-ministre-de-la-republique-de-linde-a-loccasion-de-la-fete-dindependance-de-son-pays/">
                                      <div class="der_heur">
                                          <img src="http://www.mapexpress.ma/wp-content/uploads/2018/01/SM-Le-Roi_0010-1-2-98x58.jpg" class="inmg-responsive" alt="SM le Roi félicite le Premier ministre de la République de l&#8217;Inde à l&#8217;occasion de la fête d&#8217;indépendance de son pays" title="SM le Roi félicite le Premier ministre de la République de l&#8217;Inde à l&#8217;occasion de la fête d&#8217;indépendance de son pays" >
                                          <h4>SM le Roi félicite le Premier ministre de la République de l&#8217;Inde à l&#8217;occasion de la fête d&#8217;indépendance de son pays</h4>

                                      </div>
                                      </a>
                                    </li>                    </ul>
                    <div class="control-slid">
                        <a href="#" id="info-next">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/down.png" alt="down" title="down">
                        </a>
                    </div>
                </div>
              </div>
                <div>
                    <h3><a href="http://www.mapexpress.ma/les-videos">MAP TV</a></h3>
                    <div class="map_tv">
                        <div class="list-mov">    <a title="العداء الكيني وايكليف كيبكورير بيووت يفوز بلقب الدورة ال29 لماراطون مراكش الدولي" href="http://www.mapexpress.ma/videos/%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d9%83%d9%8a%d9%86%d9%8a-%d9%88%d8%a7%d9%8a%d9%83%d9%84%d9%8a%d9%81-%d9%83%d9%8a%d8%a8%d9%83%d9%88%d8%b1%d9%8a%d8%b1-%d8%a8%d9%8a%d9%88%d9%88%d8%aa/">
        <div>
            <img alt="العداء الكيني وايكليف كيبكورير بيووت يفوز بلقب الدورة ال29 لماراطون مراكش الدولي" title="العداء الكيني وايكليف كيبكورير بيووت يفوز بلقب الدورة ال29 لماراطون مراكش الدولي" src="http://img.youtube.com/vi/9Adw42YHIdA/0.jpg"  class="img-responsive">           
            </div>
        <h4>العداء الكيني وايكليف كيبكورير بيووت يفوز بلقب الدورة ال29 لماراطون مراكش الدولي</h4>
    </a>
</div>                    </div>
                </div>
                <div>
                    <h3>Les plus populaires</h3>
                    <div class="" style="min-height: 200px">
                        <ul class="mytabs nav nav-tabs" id="tabs">
                            <li class="current active colr1"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-lus.php">Les + lus</a></li>
                            <li class="colr2"><a href="http://www.mapexpress.ma/wp-content/themes/map-v2/plus-vues.php">Les + vues</a></li>
                        </ul>
                        <div class="mytabs-container" id="tabs-container">
                            <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/load.gif" width="30" alt="loading" title="Loadding">
                        </div>
                    </div>
                </div>
                <br/>
                <div class="p_300_600">

                      					  <div id="sdl_fade_pub600" class="slide_fade_300_600">
					                <div class='slide_fade_w'><a href="http://casablanca.moussem.be/fr" target="_blank"><img src="http://www.mapexpress.ma/wp-content/uploads/2017/12/MC-C-staand-txt-WEB-v3.jpg"></a></div>
              					  </div>
					                  </div>
            </div>
       </div>
   </div>
   <div class="bg_footer_actualitie">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="sondage">
    <h3 class="title_sondage">Sondage</h3>
    <div id="polls-45" class="wp-polls">
	<form id="polls_form_45" class="wp-polls-form" action="/actualite/opinions-et-debats/la-declinaison-de-la-strategie-de-developpement-des-industries-agroalimentaires-au-niveau-de-la-region-de-souss-massa-permettra-la-dynamisation-de-linvestissement-dans-ce-secteur-m-akhannouch/" method="post">
		<p style="display: none;"><input type="hidden" id="poll_45_nonce" name="wp-polls-nonce" value="b5e3b84ed7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="45" /></p>
		<p style="text-align: left;"><strong>La sélection nationale des joueurs locaux est-elle capable de remporter le CHAN-2018 de football?</strong></p>
<div id="polls-45-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-135" name="poll_45" value="135" /> <label for="poll-answer-135">OUI</label></li>
		<li><input type="radio" id="poll-answer-136" name="poll_45" value="136" /> <label for="poll-answer-136">NON</label></li>
		</ul>
<p style="text-align: left; "><input type="button"  name="vote" value="   Voter   " class="Buttons" onclick="poll_vote(45);" /></p>
<p style="text-align: left;"><a href="#ViewPollResults" onclick="poll_result(45); return false;" title="Voir les résultats de ce sondage">Voir les résultats</a></p>
</div>
	</form>
</div>
<div id="polls-45-loading" class="wp-polls-loading"><img src="http://www.mapexpress.ma/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
    <ul>
<li><a href="http://www.mapexpress.ma/sondage-archive">Archive des sondages</a></li>
</ul></div>                </div>
                <div class="col-md-4">
                    <div class="press">
                        <h3><a href="http://www.mapexpress.ma/communiques-de-presse/">Communiqués de Presse</a></h3>
<div class="com-press">
                    <!--<h4>Maroc Telecom récompense la fidélité...</h4>-->
                <h4>Maroc Telecom récompense la fidélité de ses clients Prépayé et lance le programme « Fidelio Jawal »</h4>
                <p>Posté le 29 janvier 2018                    <a href="http://www.mapexpress.ma/communiques-de-press/maroc-telecom-recompense-fidelite-ses-clients-prepaye-lance-programme-fidelio-jawal/">Lire la suite <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/plus.png" alt=""></a></p>
            </div>
                    </div>
                    <div class="dossiers">
                        <h3>Physionomie de la presse</h3>
                        <div>
                            <a href="http://www.mapexpress.ma/revue-de-la-presse/">
                                <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/lapresse.jpg" alt="" class="img-responsive">
                            </a>
                        </div>
                    </div>
                </div>
                <div class="col-md-4">
                    <h3>Sites MAP</h3>
                    <div class="bg_peoduit">
                        <a href="http://www.faapa.info/" target="_blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/faapa.jpg" alt="" class="img-responsive"></a>
                        <a href="http://mapecology.ma/" target="_blank" class="mapeco"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mapeco.jpg" alt="" class="img-responsive"></a>
                        <a href="http://www.mlj.ma/" target="_blank" class="maroclejour"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/maroclejour.jpg" alt="" class="img-responsive"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 footer_menu_hide">
                <div class="f_menu">
                    <div class="menu1"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-159736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-159736"><a href="http://www.mapexpress.ma/">Accueil</a></li>
<li id="menu-item-159737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159737"><a href="http://www.mapexpress.ma/actualites-maroc/">Actualités</a></li>
<li id="menu-item-159738" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159738"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/">Economie et Finances</a></li>
<li id="menu-item-159739" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159739"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/">Culture et Médias</a></li>
<li id="menu-item-159740" class="menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent menu-item-159740"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/">Opinions et Débats</a></li>
<li id="menu-item-159741" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159741"><a href="http://www.mapexpress.ma/actualites/sports/">Sports</a></li>
</ul></div></div>
                    <div class="menu2"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-159742" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159742"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/">Grand Maghreb</a></li>
<li id="menu-item-159743" class="menu-item menu-item-type-taxonomy menu-item-object-actualites menu-item-159743"><a href="http://www.mapexpress.ma/actualites/monde/">Monde</a></li>
<li id="menu-item-159744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159744"><a href="#">Plan de site</a></li>
<li id="menu-item-159745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159745"><a href="http://www.mapexpress.ma/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-159746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159746"><a href="http://www.maptv.ma/">MAP TV</a></li>
<li id="menu-item-159747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159747"><a href="http://www.mlj.ma/">Maroc Le Jour</a></li>
</ul></div></div>
                    <div class="menu3"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-159748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159748"><a href="http://www.mapaudio.ma/">MAP Audio</a></li>
<li id="menu-item-159749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159749"><a href="http://www.mapinfo.ma/sso/login">MAP Info</a></li>
<li id="menu-item-159750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159750"><a href="http://www.map.ma/Nos-produits-services/Map-sms">MAP SMS</a></li>
<li id="menu-item-159751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159751"><a href="http://www.map.ma/Nos-produits-services/Map-mobile">MAP Mobile</a></li>
<li id="menu-item-159752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159752"><a href="http://www.mapnews.ma/mapscreen/mapscreen.php">MAP screen</a></li>
<li id="menu-item-159753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159753"><a href="http://www.mapinfographie.ma/">MAP Infographie</a></li>
</ul></div></div>
                    <div class="menu4"><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-159813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159813"><a href="http://www.mapphoto.ma/">MAP Photo</a></li>
<li id="menu-item-159814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159814"><a href="http://www.mapamazighe.ma/am/">MAP Amazigh</a></li>
</ul></div></div>
                </div>
                <div class="f_show_minilogo">
                    <div>
                      <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                    </div>
                </div>
            </div>

            <div class="col-md-3 newsletter">
                  <h4>Newsletter</h4>
                  <hr>
                  <p>Ne manquez plus aucune actualité</p>
                                    <div class="news">
<!-- start of code generated by MailPress (5.3) -->
<script type='text/javascript'>
/* <![CDATA[ */
var MP_Widget = {
	url: 'http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/action.php'
};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/js/mp_form.js'></script>
<div class='MailPress' id='_MP_mf_0'>
	<div class='mp-container'>
		<div class='mp-message'></div>
		<div class='mp-loading'><img src='http://www.mapexpress.ma/wp-content/plugins/mailpress-adweb/mp-includes/images/loading.gif' alt='Chargement...' title='Chargement...' />Chargement...</div>
		<div class='mp-formdiv'>
			<form class='mp-form' method='post' action='my_form'>
				<input type='hidden' name='action' 	value='add_user_fo' />
				<input type='hidden' name='id' 	value='_MP_mf_0' />
				<input type='text'   name='_MP_email'  	value="" class='MailPressFormEmail' size='25' onfocus="if(this.value=='votre email') this.value='';" placeholder="votre email" />
				<input type='text'   name='_MP_name'  	value="" class='MailPressFormName'  size='25' onfocus="if(this.value=='votre nom') this.value='';" placeholder="votre nom" />
				<input class='MailPressFormSubmit mp_submit' type='submit' name='MailPress_submit' value="Souscrire" />
			</form>
		</div>
	</div>
</div>
<!-- end of code generated by MailPress (5.3) -->
<!-- <form>
<input type="text" id="users" name="users">
<input type="button" id="b-users" onclick="showNews(document.getElementById('users').value)" value="OK">
</form>
<div id="txtHint"><b></b></div> -->
</div>
              </div>

            <div class="col-md-3" style="text-align:center;color:white;">
                <div class="f_hide_minilogo">
                    <img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/mini_logo.png" alt="">
                </div>
                <div class="copy" style="font-size:13px;font-family: 'Roboto';">
                    © 2017 MapExpress Tous droits réservés.
                </div>
                <div class="mention" style="font-size:13px;font-family: 'Asap';">Created By : <a href="http://www.adweb.ma/" target="blank"><img src="http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/logo_adweb.png" alt="Adweb" title="Adweb"></a></div>
                <div class="f_reseau reseau_search">
                  <a href="https://www.facebook.com/agencemarocainedepresse" class="fb" target="_blank">facebook</a>
                  <a href="https://twitter.com/MAP_Information" class="tw" target="_blank">twitter</a>
                  <a href="https://www.youtube.com/channel/UCxzxd8IK9u5WieWqRS7ULjw" class="yt" target="_blank">youtube</a>
                </div>
            </div>
            </div>
        </div>
    </div>
</div>

<p id="back-top"> <a href="#top"><span></span></a> </p>
   <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5187d87d7642ee28"></script>-->

<button id="responsive-menu-button"
            class="responsive-menu-button responsive-menu-accessible responsive-menu-off"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  push-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-159735" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.mapexpress.ma/" class="responsive-menu-item-link">Accueil</a></li><li id="responsive-menu-item-195" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Politique<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-198" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-royales/" class="responsive-menu-item-link">Activités Royales</a></li><li id="responsive-menu-item-256" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-princieres/" class="responsive-menu-item-link">Activités Princières</a></li><li id="responsive-menu-item-200" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-parlementaires/" class="responsive-menu-item-link">Activités Parlementaires</a></li><li id="responsive-menu-item-40778" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activite-gouvernementale/" class="responsive-menu-item-link">Activités Gouvernementales</a></li><li id="responsive-menu-item-201" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/activites-partisanes-et-syndicales/" class="responsive-menu-item-link">Activités Partisanes et Syndicales</a></li></ul></li><li id="responsive-menu-item-197" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Société<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-202" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-et-regions/" class="responsive-menu-item-link">Société et Régions</a></li><li id="responsive-menu-item-257" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/societe-civile-et-associative/" class="responsive-menu-item-link">Société Civile et vie associative</a></li><li id="responsive-menu-item-258" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/droits-de-lhomme/" class="responsive-menu-item-link">Droits de l&#8217;Homme</a></li></ul></li><li id="responsive-menu-item-204" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/economie-et-finance/" class="responsive-menu-item-link">Economie et Finances</a></li><li id="responsive-menu-item-206" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/culture-et-medias/" class="responsive-menu-item-link">Culture et Médias</a></li><li id="responsive-menu-item-205" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/sports/" class="responsive-menu-item-link">Sports</a></li><li id="responsive-menu-item-207" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites current-actualite-ancestor current-menu-parent current-actualite-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.mapexpress.ma/actualites/opinions-et-debats/" class="responsive-menu-item-link">Opinions et Débats</a></li><li id="responsive-menu-item-2861" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/grand-maghreb/" class="responsive-menu-item-link">Grand Maghreb</a></li><li id="responsive-menu-item-2862" class=" menu-item menu-item-type-taxonomy menu-item-object-actualites responsive-menu-item"><a href="http://www.mapexpress.ma/actualites/monde/" class="responsive-menu-item-link">Monde</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.mapexpress.ma\/wp-admin\/admin-ajax.php","text_wait":"Votre derni\u00e8re requ\u00eate est en cours de traitement. Veuillez patienter ...","text_valid":"Veuillez choisir une r\u00e9ponse valide au sondage.","text_multiple":"Nombre maximum de choix autoris\u00e9s:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/jquery/jquery-1.7.1.min.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/last-info.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/scripts.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-content/themes/map-v2/js/sliderfr.js'></script>
<script type='text/javascript' src='http://www.mapexpress.ma/wp-includes/js/wp-embed.min.js'></script>

<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/ninja-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/lightslider/thumbnail-slider.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/owl-carousel/owl.carousel.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.tickerNews.min.js"></script>
<script src="http://www.mapexpress.ma/wp-content/themes/map-v2/js/jquery.cycle.lite.js"></script>


<script type="text/javascript">
(function($){

  $('.owl-carousel').owlCarousel({
    items:4,
    margin:10,
    autoPlay: 3000,
    pagination : false,
    navigation : true,
    navigationText: ["<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/prev.png'>","<img src='http://www.mapexpress.ma/wp-content/themes/map-v2/images/v2/next.png'>"],
    responsiveClass:true,
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
  });
  /**/
    $('img').bind('error',function(ev){
        //error has been thrown
        $(this).attr('src','http://www.mapexpress.ma/wp-content/themes/map-v2/images/gen.jpg');
    });
})(jQuery);


</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93668059-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
